<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
<script>var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
<script>jsRefresh(true);</script>

<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="SiciliaNews24" />
<meta itemprop="url" content="https://sicilianews24.it" />
<meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>XXVI Maratona di Palermo, expo piazza Castelnuovo: tutti i dettagli -</title>
<meta name="description" content="La giornata che precede la XXVI Maratona di Palermo è dedicata al ritiro dei pettorali e agli sponsor che accompagnano in questo affascinante viaggio, la" />
<link rel="canonical" href="https://sicilianews24.it/xxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="XXVI Maratona di Palermo, expo piazza Castelnuovo: tutti i dettagli -" />
<meta property="og:description" content="La giornata che precede la XXVI Maratona di Palermo è dedicata al ritiro dei pettorali e agli sponsor che accompagnano in questo affascinante viaggio, la" />
<meta property="og:url" content="https://sicilianews24.it/xxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:published_time" content="2021-11-20T13:44:16+00:00" />
<meta property="article:modified_time" content="2021-11-20T13:44:25+00:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2021/11/Atleti-e-Teatro-Massimo.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sicilianews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="5 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sicilianews24.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/xxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2021/11/Atleti-e-Teatro-Massimo.jpg","contentUrl":"https://sicilianews24.it/wp-content/uploads/2021/11/Atleti-e-Teatro-Massimo.jpg","width":1024,"height":683},{"@type":"WebPage","@id":"https://sicilianews24.it/xxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html#webpage","url":"https://sicilianews24.it/xxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html","name":"XXVI Maratona di Palermo, expo piazza Castelnuovo: tutti i dettagli -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/xxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html#primaryimage"},"datePublished":"2021-11-20T13:44:16+00:00","dateModified":"2021-11-20T13:44:25+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b"},"description":"La giornata che precede la XXVI Maratona di Palermo \u00e8 dedicata al ritiro dei pettorali e agli sponsor che accompagnano in questo affascinante viaggio, la","breadcrumb":{"@id":"https://sicilianews24.it/xxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/xxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html"]}]},{"@type":"BreadcrumbList","@id":"https://sicilianews24.it/xxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sicilianews24.it/"},{"@type":"ListItem","position":2,"name":"XXVI Maratona di Palermo, expo piazza Castelnuovo: tutti i dettagli"}]},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://sicilianews24.it/author/germanab"}]}</script>

<link rel="amphtml" href="https://sicilianews24.it/xxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html/amp" /><meta name="generator" content="AMP for WP 1.0.77.29" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; XXVI Maratona di Palermo, expo piazza Castelnuovo: tutti i dettagli Feed dei commenti" href="https://sicilianews24.it/xxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=06a388978848ea69d0789c67373c3149' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=06a388978848ea69d0789c67373c3149' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=06a388978848ea69d0789c67373c3149' id='customscript-js'></script>
<link rel="https://api.w.org/" href="https://sicilianews24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://sicilianews24.it/wp-json/wp/v2/posts/689270" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://sicilianews24.it/?p=689270' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fxxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fxxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html&#038;format=xml" />
<meta property="fb:pages" content="67672663791" />
<meta property="ia:markup_url" content="https://sicilianews24.it/xxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html?ia_markup=1" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://sicilianews24.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<script src="https://adv.rtbuzz.net/w4223.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3304160-1');
	</script>
<meta property="fb:pages" content="67672663791" />
<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
	    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
	</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '2a01:4f9:3a:2696::2'
			        },
			        			    });
	    	});
	    });
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '2a01:4f9:3a:2696::2'
			        },
			        			    });
	    	});
	    });
	</script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+sh/p1ah9W20em", domain:"sicilianews24.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+sh/p1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>

<style type="text/css">
		.hstp_21978_info_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}

		#hstp_21978_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}
	</style>
</head>
<body id="blog" class="post-template-default single single-post postid-689270 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24696");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="rtbuzz_sticky_24252"></div><script> window.RTBuzz.cmd.push("sticky_24252");</script>

<div id="rtbuzz_Interscroller_18523_MSIS"></div><script> window.RTBuzz.cmd.push("Interscroller_18523_MSIS");</script>

<div id="rtbuzz_Interstitial_23762"></div><script> window.RTBuzz.cmd.push("Interstitial_23762");</script>

<div id="rtbuzz_Inimage_23764"></div><script> window.RTBuzz.cmd.push("Inimage_23764");</script>

<div id="rtbuzz_skin_23734"></div><script> window.RTBuzz.cmd.push("skin_23734");</script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id='div-wmg-ad-966563167'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="https://d3f4nuq5dskrej.cloudfront.net/js/sicilianews24.it_970x250.js"></script>
</div>
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul> <div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;height:115px">
<div class="container">
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
<div id="sn24_logo">
<div style="text-align:center; margin-top:0;">
<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
</a>
<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
</div>

<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>

<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-649471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/tanomattinale">Tanomattinale</a></li>
</ul>
</nav>
</div>
<div class="sub-navigation" ">
<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul> </nav>
</div>
<div>
</div>

<div id="rtbuzz_masthead_18507"></div><script> window.RTBuzz.cmd.push("masthead_18507");</script>
</div>
<div style="background-color: #fff; display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" rel="v:url" property="v:title">Palermo</a></span>&nbsp;-&nbsp;<span><span>XXVI Maratona di Palermo, expo piazza Castelnuovo: tutti i dettagli</span></span></div>
<meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2021/11/Atleti-e-Teatro-Massimo.jpg" />
<div id="content_box">
<div id="post-689270" class="g post post-689270 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca category-c85-comune-palermo tag-xxvi-maratona-di-palermo zone-notizia-di-apertura has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">XXVI Maratona di Palermo, expo piazza Castelnuovo: tutti i dettagli</h1>
<h2></h2>
<div class="banner-sottotitolo" style="clear: both;">
</div>
</header>

<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">20 Novembre 2021</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca" itemprop="articleSection">Cronaca</a>, <a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" title="View all posts in Palermo" itemprop="articleSection">Palermo</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<picture><source srcset="https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/11/Atleti-e-Teatro-Massimo.jpg.webp 1024w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/11/Atleti-e-Teatro-Massimo-300x200.jpg.webp 300w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/11/Atleti-e-Teatro-Massimo-768x512.jpg.webp 768w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img width="1024" height="683" src="https://sicilianews24.it/wp-content/uploads/2021/11/Atleti-e-Teatro-Massimo.jpg" class="attachment-large size-large wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://sicilianews24.it/wp-content/uploads/2021/11/Atleti-e-Teatro-Massimo.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2021/11/Atleti-e-Teatro-Massimo-300x200.jpg 300w, https://sicilianews24.it/wp-content/uploads/2021/11/Atleti-e-Teatro-Massimo-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px"></picture>
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 300px !important;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2699129161"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
</div>
<p>La giornata che precede la XXVI Maratona di Palermo è dedicata al ritiro dei pettorali e agli sponsor che accompagnano in questo affascinante viaggio, la manifestazione podistica che più rappresenta non solo il capoluogo siciliano, ma tutta l&#8217;isola. </p>
<p>&#8220;Campo centrale&#8221; per l&#8217;intera giornata di oggi piazza Castelnuovo, dove, nello slargo adiacente alla ottocentesco palchetto della musica, sono stati montati i gazebo che ospitano i brand di maratona, quelli della logistica e delle associazioni che domani firmeranno la camminata ludico motoria. </p>
<div style=""><div align="center" style="">
<div id="rtbuzz_insidepostmiddle_18517"></div><script> window.RTBuzz.cmd.push("insidepostmiddle_18517");</script></div></div><p>Una piazza Castelnuovo multilingue visto il via vai di atleti stranieri che già nel tardo pomeriggio di ieri e nella mattinata di oggi hanno ritirato il pettorale della maratona o della mezza. Tutti per farlo, hanno dovuto esibire Green Pass e autocertificazione. <strong>Domani start alle ore 8.30 con i 1300 atleti che saranno chiamati all&#8217;interno delle griglie già un&#8217;ora prima. </strong></p>
<figure class="wp-block-image size-large"><a href="https://sicilianews24.it/wp-content/uploads/2021/11/IMG_8135-Copia.jpg"><picture><source srcset="https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/11/IMG_8135-Copia-1024x683.jpg.webp 1024w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/11/IMG_8135-Copia-300x200.jpg.webp 300w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/11/IMG_8135-Copia-768x512.jpg.webp 768w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/11/IMG_8135-Copia.jpg.webp 1350w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img loading="lazy" width="1024" height="683" src="https://sicilianews24.it/wp-content/uploads/2021/11/IMG_8135-Copia-1024x683.jpg" alt="" class="wp-image-689272 webpexpress-processed" srcset="https://sicilianews24.it/wp-content/uploads/2021/11/IMG_8135-Copia-1024x683.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2021/11/IMG_8135-Copia-300x200.jpg 300w, https://sicilianews24.it/wp-content/uploads/2021/11/IMG_8135-Copia-768x512.jpg 768w, https://sicilianews24.it/wp-content/uploads/2021/11/IMG_8135-Copia.jpg 1350w" sizes="(max-width: 1024px) 100vw, 1024px"></picture></a></figure>
<p><strong>Per i primi 500 metri dovranno indossare la mascherina, poi potranno toglierla, portarla con se e rimetterla subito dopo che avranno tagliato il traguardo. </strong>Dopo un anno di stop, a causa della pandemia, domani tornerà dunque il  fiume di podisti che invaderà la città; gli atleti correranno accanto al mare, dentro il reale parco della Favorita, accanto ai monumenti, palazzi e chiese di Palermo. La parte agonistica racconta che a contendersi la vittoria, nella distanza regina, saranno due keniani e che ce ne sarà un altro che farà da lepre, giusto per tenere &#8220;allegro&#8221; il ritmo. </p>
<p>Pronostico incerto tra le donne, meglio così vincerà sicuramente una outsider e la battaglia sarà assicurata. Già in moto da giorni, la macchina organizzativa in queste ore ha alzato i giri del proprio motore, affinché tutto possa andare bene. L&#8217;appello ai cittadini è sempre lo stesso, domani lasciate l&#8217;automobile a casa e venite a fare festa con maratona di Palermo, un applauso lungo il percorso e la festa sarà anche la vostra.</p>
<h2>I dattagli della gara</h2>
<p>Un anno di stop, a causa della pandemia, non ha smorzato gli entusiasmi, per quella che è una tra le più belle e spettacolari maratone italiane e non solo. E allora numeri e curiosità della edizione della “ripartenza”. Gli iscritti tra maratona e mezza sono 1297 (228 donne e 1064 uomini); la provincia più rappresentata è Palermo, a seguire Trapani, Agrigento, Catania, Siracusa e a sorpresa Vicenza, Roma, Cremona, poi Messina e Milano. E’ “naturalmente” la Sicilia la regione con più iscritti alla maratona di Palermo. In una speciale top-five figurano anche Lombardia, Lazio, Veneto e Piemonte. </p>
<p>Per quanto riguarda le nazioni, l’Italia schiera quasi il 90 per cento dei partecipanti con 1129 iscritti, seguita a distanza da Germania (41) Francia (18), Regno Unito (12), Polonia (11), Belgio (10). La categoria in gara più numerosa, al maschile è la SM50 con 220 atleti al via, al femminile la SF45 con 61. I più giovani in gara sono Mattia Falzone e Anna Valk rispettivamente 19 e 24 anni. I meno giovani Paola Campagnolo (62 anni) e il bagherese Edoardo Vaghetto 82 primavere (correrà la mezza). Domenica saranno 195 le società presenti a Palermo, la più numerosa è la Palermo Running con 42 atleti al via; a seguire la Polisportiva Pegaso Athletic con 41, Marathon Monreale e Runners Montelepre  con 27, G.S Atletica Mazzara (25), Universitas Palermo (24), Palermo H 13.30 e Amatori Palermo con 22, Trinacria e Now Team con 21. La società più numerosa che arriva da oltre lo Stretto è la Vicenza Marathon con 19 atleti.  Iscritto dell’ultima ora nella maratona Vito Massimo Catania (Atletica Regalbuto) vincitore nel 2013. In gara anche il veneto Antonio Grotto che a Palermo festeggerà la maratona numero 988 e la decima di fila in altrettante settimane (l’ultima Ravenna domenica scorsa n.d.r.). Seconda maratona di sempre per Fabio Mattaliano che a settembre tagliò il traguardo della maratona di Berlino insieme alla moglie (correrà la mezza) e al figlio, dopo una preparazione “sotto-lockdown”. </p>
<figure class="wp-block-image size-large"><a href="https://sicilianews24.it/wp-content/uploads/2021/11/IMG_8125-Copia.jpg"><picture><source srcset="https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/11/IMG_8125-Copia-1024x683.jpg.webp 1024w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/11/IMG_8125-Copia-300x200.jpg.webp 300w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/11/IMG_8125-Copia-768x512.jpg.webp 768w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/11/IMG_8125-Copia.jpg.webp 1350w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img loading="lazy" width="1024" height="683" src="https://sicilianews24.it/wp-content/uploads/2021/11/IMG_8125-Copia-1024x683.jpg" alt="" class="wp-image-689273 webpexpress-processed" srcset="https://sicilianews24.it/wp-content/uploads/2021/11/IMG_8125-Copia-1024x683.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2021/11/IMG_8125-Copia-300x200.jpg 300w, https://sicilianews24.it/wp-content/uploads/2021/11/IMG_8125-Copia-768x512.jpg 768w, https://sicilianews24.it/wp-content/uploads/2021/11/IMG_8125-Copia.jpg 1350w" sizes="(max-width: 1024px) 100vw, 1024px"></picture></a></figure>
<p>Quella di Palermo, invece, sarà la 220esima maratona per il mazarese Salvo Piccione, l’ultima appena qualche giorno fa, la Santa Cruz Marathon di Tenerife.  Un occhio anche all&#8217;ambiente e all&#8217;eco sostenibilità, quest&#8217;anno l&#8217;automobile apripista, che fa da battistrada agli atleti, sarà 100% elettrica.  Proprio in tema atleti la migliore prestazione di sempre a Palermo (seppur su percorsi diversi) al maschile appartiene al keniano Kemboi David Murkon (2h10’36 nel 1999) al femminile alla connazionale Kilel Cheptonui (2h31’15 nel 2004). </p>
<p>Nuova collocazione, <strong>piazza Castelnuovo</strong> lato palchetto della musica, per <strong>l’expo c</strong>he apre i battenti oggi (<strong>venerdì 19 novembre</strong>) e rimarrà aperto per tutta la giornata di domani (<strong>sabato 20 novembre</strong>). Al suo interno, gli atleti potranno ritirare pettorale e pacco gara, sia per la mezza che per la distanza regina.  Sempre a piazza Politeama verrà collocato un maxi schermo sul quale verranno diffuse le immagini della gara, mentre sarà attivo il servizio dell’Azienda Sanitaria Provinciale di Palermo ASP 6 che prevede: vaccinazione anticovid: siero Pfizer, sia prima sia seconda dose, senza prenotazione e con accesso diretto e rilascio green pass. Domenica ricorre anche la Giornata mondiale Onu del ricordo delle vittime della strada. </p>
<p>L&#8217;Amministrazione comunale, d&#8217;intesa con il comitato organizzatore della XXVI  Maratona di Palermo, dedicherà l&#8217;evento sportivo alla speciale ricorrenza per onorare la memoria delle vittime della strada, dimostrare vicinanza ai familiari e sensibilizzare la cittadinanza sul tema. </p>
<p>Maratona che guarda al sociale con la passeggiata di tre chilometri, con le Pink Ambassador, rappresentanti di Diabete in Movimento, della Fasted Onlus e della Fisdir (Federazione Italiana Sport Paralimpici degli intellettivo relazionali) con circa trenta atleti delle associazioni sportive Vivi Sano Sport, Il Sottomarino, Radiosa, Soc. Coop. Dil. Telimar, Delfini blu, Teach House, Partinico Running. Circa 40 i fotoamatori dell’ARVIS che “immortaleranno” la maratona da ogni angolo della città. Venticinque gli uni-maratoneti dell’Unicredit (main sponsor) rigorosamente dipendenti dell’istituto di credito, che domenica si sfideranno (tra maratona e mezza) nel ricordo di due loro colleghi, sportivi per eccellenza, scomparsi prematuramente: Maurizio Fragale e Giuseppe Battaglia. Infine saranno circa 150 i volontari che vigileranno sulla sicurezza prima e durante la manifestazione, mentre si ipotizza un numero doppio per quel che riguarda gli agenti di polizia municipale sguinzagliati lungo il percorso. </p>
<p><strong>Accanto alla XXVI Maratona città di Palermo</strong></p>
<p>Unicredit&nbsp;main sponsor &#8211;&nbsp;Diadora&nbsp;sponsor tecnico,&nbsp;SISA&nbsp;sponsor e fornitore ufficiale pacco ristoro,&nbsp;&nbsp;AutoSystem&nbsp;fornitore ufficiale auto,&nbsp;Cavagrande&nbsp;fornitore ufficiale acqua minerale; RADIO ufficiale:&nbsp;Radio Time&nbsp;</p>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/xxvi-maratona-di-palermo" rel="tag" itemprop="keywords">XXVI Maratona di Palermo</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
 <h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
<p></p>
</div>
<div style="margin-top:10px; margin-bottom:10px;">

<div id="rtbuzz_natives_23771"></div><script> window.RTBuzz.cmd.push("natives_23771");</script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">



</div>
</div>
</div>
</div>


<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/xxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='689270' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dbdcc76077" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="159" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</div>
</article>
<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">

<div id="rtbuzz_topright_18509"></div><script> window.RTBuzz.cmd.push("topright_18509");</script>
</div>
<a href="https://sicilianews24.it/wp-content/uploads/2021/09/ass-cult-formaz-lavoro-604x1024.jpeg" target="_blank"><img src="https://sicilianews24.it/wp-content/uploads/2021/09/ass-cult-formaz-lavoro-604x1024.jpeg" width="300"></a>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Ultime news</span></h3>
</div>
<div id="ultime-news">
<ul class="rslides">
<li class="slide"><div style="border-bottom:1px solid"><p>14:44</p><a href="https://sicilianews24.it/xxvi-maratona-di-palermo-expo-piazza-castelnuovo-tutti-i-dettagli-689270.html" title="XXVI Maratona di Palermo, expo piazza Castelnuovo: tutti i dettagli">XXVI Maratona di Palermo, expo piazza Castelnuovo: tutti i dettagli</a></div> <div style="border-bottom:1px solid"><p>14:38</p><a href="https://sicilianews24.it/tenta-di-baciare-e-palpeggiare-una-dipendente-denunciato-dalla-vittima-689268.html" title="Tenta di baciare e palpeggiare una dipendente: denunciato dalla vittima">Tenta di baciare e palpeggiare una dipendente: denunciato dalla vit...</a></div> <div style="border-bottom:1px solid"><p>14:34</p><a href="https://sicilianews24.it/tentata-rapina-in-un-centro-scommesse-arrestato-laggressore-689265.html" title="Tentata rapina in un centro scommesse: un arresto">Tentata rapina in un centro scommesse: un arresto</a></div> <div style="border-bottom:1px solid"><p>14:31</p><a href="https://sicilianews24.it/palazzo-orleans-il-vice-presidente-armao-riceve-lambasciatore-danese-in-italia-689262.html" title="Palazzo Orl&eacute;ans, il vice presidente Armao riceve l'ambasciatore danese in Italia">Palazzo Orléans, il vice presidente Armao riceve l'ambasciatore dan...</a></div> <div style="border-bottom:1px solid"><p>14:27</p><a href="https://sicilianews24.it/stazioni-marittime-musumeci-presto-anche-a-marsala-e-mazara-del-vallo-689258.html" title="Stazioni marittime, Musumeci: anche a Marsala e Mazara del Vallo">Stazioni marittime, Musumeci: anche a Marsala e Mazara del Vallo</a></div> <div style="border-bottom:1px solid"><p>14:25</p><a href="https://sicilianews24.it/petrolchimico-siracusa-turano-sostegno-da-tutti-i-parlamentari-nazionali-siciliani-689256.html" title="Petrolchimico Siracusa, Turano: &quot;Sostegno da tutti i parlamentari nazionali siciliani&quot;">Petrolchimico Siracusa, Turano: "Sostegno da tutti i parlamentari n...</a></div> <div style="border-bottom:1px solid"><p>14:22</p><a href="https://sicilianews24.it/covid-dal-governo-musumeci-altri-200mln-per-le-imprese-colpite-dalla-pandemia-689253.html" title="Covid, dal governo Musumeci altri 200mln per le imprese colpite dalla pandemia">Covid, dal governo Musumeci altri 200mln per le imprese colpite dal...</a></div> <div style="border-bottom:1px solid"><p>14:19</p><a href="https://sicilianews24.it/minori-mattarella-garantire-stessi-diritti-senza-eccezione-689231.html" title="Minori, Mattarella &quot;Garantire stessi diritti senza eccezione&quot;">Minori, Mattarella "Garantire stessi diritti senza eccezione"</a></div> <div style="border-bottom:1px solid"><p>14:19</p><a href="https://sicilianews24.it/per-financial-times-volume-alvera-su-idrogeno-tra-i-libri-dellanno-689233.html" title="Per Financial Times volume Alver&agrave; su idrogeno tra i libri dell'anno">Per Financial Times volume Alverà su idrogeno tra i libri dell'anno</a></div> <div style="border-bottom:1px solid"><p>14:18</p><a href="https://sicilianews24.it/quirinale-renzi-cercheremo-profilo-europeista-689235.html" title="Quirinale, Renzi &quot;Cercheremo profilo europeista&quot;">Quirinale, Renzi "Cercheremo profilo europeista"</a></div> <div style="border-bottom:1px solid"><p>14:18</p><a href="https://sicilianews24.it/politano-positivo-al-covid-asintomatico-e-in-isolamento-689237.html" title="Politano positivo al Covid, asintomatico e in isolamento">Politano positivo al Covid, asintomatico e in isolamento</a></div> <div style="border-bottom:1px solid"><p>14:17</p><a href="https://sicilianews24.it/autogrill-paolo-roverato-nuovo-presidente-689239.html" title="Autogrill, Paolo Roverato nuovo presidente">Autogrill, Paolo Roverato nuovo presidente</a></div> <div style="border-bottom:1px solid"><p>14:17</p><a href="https://sicilianews24.it/inzaghi-coraggio-e-motivazioni-faranno-la-differenza-689229.html" title="Inzaghi &quot;Coraggio e motivazioni faranno la differenza&quot;">Inzaghi "Coraggio e motivazioni faranno la differenza"</a></div> <div style="border-bottom:1px solid"><p>14:16</p><a href="https://sicilianews24.it/covid-brunetta-serve-un-super-green-pass-restrizioni-per-no-vax-689241.html" title="Covid, Brunetta &quot;Serve un super green pass, restrizioni per no vax&quot;">Covid, Brunetta "Serve un super green pass, restrizioni per no vax"</a></div> <div style="border-bottom:1px solid"><p>14:15</p><a href="https://sicilianews24.it/covid-di-maio-non-vogliamo-chiudere-a-natale-serve-vaccinarsi-689227.html" title="Covid, Di Maio &quot;Non vogliamo chiudere a Natale, serve vaccinarsi&quot;">Covid, Di Maio "Non vogliamo chiudere a Natale, serve vaccinarsi"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:47</p><a href="https://sicilianews24.it/tanomattinale-20-novembre-2021-mattarella-lalleanza-tra-ricerca-e-informazione-e-la-sfida-allanti-scienza-rotterdam-proteste-anti-lockdown-e-spari-della-polizia-il-paziente-uno-a-wuhan-689224.html" title="#Tanomattinale 20 novembre 2021: Mattarella, l'&quot;alleanza tra ricerca e informazione&quot; e la sfida all'anti-scienza; Rotterdam, proteste anti-lockdown e spari della polizia, il paziente uno a Wuhan, paura a Vulcano, 32 anni dopo la morte di Leonardo Sciascia">#Tanomattinale 20 novembre 2021: Mattarella, l'"alleanza tra ricerc...</a></div> <div style="border-bottom:1px solid"><p>08:25</p><a href="https://sicilianews24.it/arrestato-un-corriere-della-droga-a-messina-con-oltre-1200kg-di-cocaina-689218.html" title="Arrestato un corriere della droga a Messina con oltre 1,200Kg di cocaina">Arrestato un corriere della droga a Messina con oltre 1,200Kg di co...</a></div> <div style="border-bottom:1px solid"><p>07:59</p><a href="https://sicilianews24.it/al-via-coltivi-amo-il-patrimonio-di-sicilia-progetto-per-istituti-alberghieri-689215.html" title="Al via &ldquo;Coltivi...Amo il patrimonio di Sicilia&rdquo;, progetto per istituti alberghieri">Al via “Coltivi...Amo il patrimonio di Sicilia”, progetto per istit...</a></div> <div style="border-bottom:1px solid"><p>07:55</p><a href="https://sicilianews24.it/acqua-lerogazione-torna-regolare-nel-palermitano-un-piano-per-le-emergenze-689212.html" title="Acqua, l'erogazione torna regolare nel palermitano: un piano per le emergenze">Acqua, l'erogazione torna regolare nel palermitano: un piano per le...</a></div> <div style="border-bottom:1px solid"><p>07:46</p><a href="https://sicilianews24.it/meloni-basta-con-i-premier-calati-dallalto-689196.html" title="Meloni &quot;Basta con i premier calati dall'alto&quot;">Meloni "Basta con i premier calati dall'alto"</a></div> <div style="border-bottom:1px solid"><p>07:45</p><a href="https://sicilianews24.it/lintelligenza-artificiale-accelera-lo-sviluppo-sostenibile-689198.html" title="L'Intelligenza Artificiale accelera lo sviluppo sostenibile">L'Intelligenza Artificiale accelera lo sviluppo sostenibile</a></div> <div style="border-bottom:1px solid"><p>07:44</p><a href="https://sicilianews24.it/artmore-by-glo-a-catania-linstallazione-alba-dei-tempi-di-vascellari-689200.html" title="ART&amp;amp;more by glo, a Catania l'installazione Alba dei Tempi di Vascellari">ART&amp;more by glo, a Catania l'installazione Alba dei Tempi di Va...</a></div> <div style="border-bottom:1px solid"><p>07:42</p><a href="https://sicilianews24.it/tajani-ci-sono-le-condizioni-per-berlusconi-al-quirinale-689194.html" title="Tajani &quot;Ci sono le condizioni per Berlusconi al Quirinale&quot;">Tajani "Ci sono le condizioni per Berlusconi al Quirinale"</a></div> <div style="border-bottom:1px solid"><p>20:06</p><a href="https://sicilianews24.it/allerta-a-vulcano-il-governo-musumeci-dichiara-lo-stato-di-crisi-e-di-emergenza-regionale-689189.html" title="Allerta a Vulcano, dichiarato lo stato di crisi e di emergenza regionale">Allerta a Vulcano, dichiarato lo stato di crisi e di emergenza regi...</a></div> <div style="border-bottom:1px solid"><p>19:43</p><a href="https://sicilianews24.it/covid-10-544-nuovi-casi-e-48-decessi-in-24-ore-689202.html" title="Covid, 10.544 nuovi casi e 48 decessi in 24 ore">Covid, 10.544 nuovi casi e 48 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>18:42</p><a href="https://sicilianews24.it/a-milano-il-rfk-italia-gala-2021-tra-design-e-solidarieta-689176.html" title="A Milano il Rfk Italia gala 2021 tra design e solidariet&agrave;">A Milano il Rfk Italia gala 2021 tra design e solidarietà</a></div> <div style="border-bottom:1px solid"><p>18:42</p><a href="https://sicilianews24.it/bottas-guida-il-venerdi-di-libere-in-qatar-ferrari-indietro-689178.html" title="Bottas guida il venerd&igrave; di libere in Qatar, Ferrari indietro">Bottas guida il venerdì di libere in Qatar, Ferrari indietro</a></div> <div style="border-bottom:1px solid"><p>18:41</p><a href="https://sicilianews24.it/intesa-sp-wwf-e-jovanotti-insieme-per-difendere-e-tutelare-la-natura-689180.html" title="Intesa Sp, Wwf e Jovanotti insieme per difendere e tutelare la natura">Intesa Sp, Wwf e Jovanotti insieme per difendere e tutelare la natura</a></div> <div style="border-bottom:1px solid"><p>18:40</p><a href="https://sicilianews24.it/wwf-pg-2000-mq-di-verde-per-gli-alunni-delle-scuole-italiane-689182.html" title="Wwf-P&amp;amp;G, 2000 mq di verde per gli alunni delle scuole italiane">Wwf-P&amp;G, 2000 mq di verde per gli alunni delle scuole italiane</a></div> <div style="border-bottom:1px solid"><p>18:39</p><a href="https://sicilianews24.it/libri-laura-forti-vince-il-supermondello-e-il-premio-mondello-giovani-689174.html" title="Libri, Laura Forti vince il SuperMondello e il Premio Mondello Giovani">Libri, Laura Forti vince il SuperMondello e il Premio Mondello Giovani</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:02</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-delle-province-19-novembre-689072.html" title="Coronavirus in Sicilia, i dati delle province (19 novembre)">Coronavirus in Sicilia, i dati delle province (19 novembre)</a></div> <div style="border-bottom:1px solid"><p>17:40</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-19-novembre-640-nuovi-casi-6-morti-689074.html" title="Coronavirus, dati della Sicilia del 19 novembre: 640 nuovi casi, 6 morti">Coronavirus, dati della Sicilia del 19 novembre: 640 nuovi casi, 6 ...</a></div> <div style="border-bottom:1px solid"><p>16:44</p><a href="https://sicilianews24.it/fiera-del-mediterraneo-terze-dosi-per-i-40-59enni-come-prenotarsi-allhub-689158.html" title="Fiera del Mediterraneo, terze dosi per i 40-59enni: come prenotarsi all&rsquo;hub">Fiera del Mediterraneo, terze dosi per i 40-59enni: come prenotarsi...</a></div> <div style="border-bottom:1px solid"><p>15:39</p><a href="https://sicilianews24.it/aveva-espresso-in-vita-il-suo-si-muore-per-aneurisma-prelevati-organi-689156.html" title="Aveva espresso in vita il suo &ldquo;s&igrave;&rdquo;: muore per aneurisma, prelevati organi">Aveva espresso in vita il suo “sì”: muore per aneurisma, prelevati ...</a></div> <div style="border-bottom:1px solid"><p>15:27</p><a href="https://sicilianews24.it/pioli-rebic-out-ibra-o-giroud-gioca-chi-sta-meglio-689153.html" title="Pioli &quot;Rebic out, Ibra o Giroud? Gioca chi sta meglio&quot;">Pioli "Rebic out, Ibra o Giroud? Gioca chi sta meglio"</a></div> <div style="border-bottom:1px solid"><p>15:22</p><a href="https://sicilianews24.it/legge-contro-poverta-dal-governo-musumeci-interventi-per-10-milioni-di-euro-689148.html" title="Legge contro povert&agrave;, dal governo Musumeci interventi per 10mln &euro;">Legge contro povertà, dal governo Musumeci interventi per 10mln €</a></div> <div style="border-bottom:1px solid"><p>15:18</p><a href="https://sicilianews24.it/trasporti-isole-minori-nessuna-offerta-falcone-proroga-degli-attuali-servizi-689146.html" title="Trasporti isole minori, nessuna offerta. Falcone: &quot;Proroga attuali servizi&quot;">Trasporti isole minori, nessuna offerta. Falcone: "Proroga attuali ...</a></div> <div style="border-bottom:1px solid"><p>15:15</p><a href="https://sicilianews24.it/vaccini-da-lunedi-al-via-le-terze-dosi-per-il-target-40-59-anni-689142.html" title="Vaccini, da luned&igrave; al via le terze dosi per il target 40-59 anni">Vaccini, da lunedì al via le terze dosi per il target 40-59 anni</a></div> <div style="border-bottom:1px solid"><p>15:12</p><a href="https://sicilianews24.it/rifiuti-ingombranti-polizia-e-rap-liberano-piazza-san-francesco-saverio-689136.html" title="Rifiuti ingombranti, Polizia e Rap liberano Piazza San Francesco Saverio">Rifiuti ingombranti, Polizia e Rap liberano Piazza San Francesco Sa...</a></div> <div style="border-bottom:1px solid"><p>13:39</p><a href="https://sicilianews24.it/terze-dosi-di-vaccino-da-record-160-mila-in-un-giorno-689126.html" title="Terze dosi di vaccino da record, 160 mila in un giorno">Terze dosi di vaccino da record, 160 mila in un giorno</a></div> <div style="border-bottom:1px solid"><p>13:39</p><a href="https://sicilianews24.it/auditel-censis-5-schermi-in-ogni-famiglia-internet-cambia-la-tv-689128.html" title="Auditel-Censis, 5 schermi in ogni famiglia, Internet cambia la Tv">Auditel-Censis, 5 schermi in ogni famiglia, Internet cambia la Tv</a></div> <div style="border-bottom:1px solid"><p>13:38</p><a href="https://sicilianews24.it/tedeschi-innovazione-strategica-per-canon-pronti-al-metaverso-689130.html" title="Tedeschi &quot;Innovazione strategica per Canon, pronti al metaverso&quot;">Tedeschi "Innovazione strategica per Canon, pronti al metaverso"</a></div> <div style="border-bottom:1px solid"><p>13:37</p><a href="https://sicilianews24.it/berrettini-rinuncia-anche-alla-davis-ripartiro-piu-forte-689124.html" title="Berrettini rinuncia anche alla Davis &quot;Ripartir&ograve; pi&ugrave; forte&quot;">Berrettini rinuncia anche alla Davis "Ripartirò più forte"</a></div> <div style="border-bottom:1px solid"><p>12:56</p><a href="https://sicilianews24.it/i-pescatori-di-lampedusa-invertono-la-rotta-in-difesa-del-mare-689119.html" title="I pescatori di Lampedusa invertono la rotta in difesa del mare">I pescatori di Lampedusa invertono la rotta in difesa del mare</a></div> <div style="border-bottom:1px solid"><p>12:51</p><a href="https://sicilianews24.it/scoperta-officina-meccanica-abusiva-con-furto-di-energia-elettrica-a-librino-689116.html" title="Scoperta officina meccanica abusiva con furto di energia elettrica a Librino">Scoperta officina meccanica abusiva con furto di energia elettrica ...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:48</p><a href="https://sicilianews24.it/il-bambino-che-conta-le-stelle-il-libro-di-alessia-misiti-presentazione-a-villa-niscemi-689113.html" title="&ldquo;Il bambino che conta le stelle&rdquo;, il libro di Alessia Misiti: presentazione a Villa Niscemi">“Il bambino che conta le stelle”, il libro di Alessia Misiti: prese...</a></div> <div style="border-bottom:1px solid"><p>12:29</p><a href="https://sicilianews24.it/covid-mattarella-i-vaccini-ci-hanno-fatto-riconquistare-la-liberta-689096.html" title="Covid, Mattarella &quot;I vaccini ci hanno fatto riconquistare la libert&agrave;&quot;">Covid, Mattarella "I vaccini ci hanno fatto riconquistare la libertà"</a></div> <div style="border-bottom:1px solid"><p>12:28</p><a href="https://sicilianews24.it/ciavatta-covid-sotto-controllo-a-s-marino-ma-non-abbassare-la-guardia-689098.html" title="Ciavatta &quot;Covid sotto controllo a S.Marino, ma non abbassare la guardia&quot;">Ciavatta "Covid sotto controllo a S.Marino, ma non abbassare la gua...</a></div> <div style="border-bottom:1px solid"><p>12:28</p><a href="https://sicilianews24.it/assegno-unico-bonetti-da-marzo-direttamente-su-conto-corrente-689100.html" title="Assegno unico, Bonetti &quot;Da marzo direttamente su conto corrente&quot;">Assegno unico, Bonetti "Da marzo direttamente su conto corrente"</a></div> <div style="border-bottom:1px solid"><p>12:28</p><a href="https://sicilianews24.it/windtre-presenta-il-manifesto-dello-human-working-689102.html" title="WindTre presenta il manifesto dello &quot;Human Working&quot;">WindTre presenta il manifesto dello "Human Working"</a></div> <div style="border-bottom:1px solid"><p>12:27</p><a href="https://sicilianews24.it/industria-a-settembre-fatturato-in-lieve-crescita-su-base-mensile-689104.html" title="Industria, a settembre fatturato in lieve crescita su base mensile">Industria, a settembre fatturato in lieve crescita su base mensile</a></div> <div style="border-bottom:1px solid"><p>12:27</p><a href="https://sicilianews24.it/allegri-servono-fatti-e-non-chiacchiere-dybala-in-dubbio-689094.html" title="Allegri &quot;Servono fatti e non chiacchiere&quot;, Dybala in dubbio">Allegri "Servono fatti e non chiacchiere", Dybala in dubbio</a></div> <div style="border-bottom:1px solid"><p>12:25</p><a href="https://sicilianews24.it/maltempo-acli-sicilia-alla-regione-urge-confronto-e-lavoro-in-sinergia-689091.html" title="Maltempo, Acli Sicilia alla Regione: &ldquo;Urge confronto e lavoro in sinergia&rdquo;">Maltempo, Acli Sicilia alla Regione: “Urge confronto e lavoro in si...</a></div> <div style="border-bottom:1px solid"><p>12:22</p><a href="https://sicilianews24.it/trasporto-pubblico-locale-falcone-piu-di-19-milioni-per-rinnovare-flotta-bus-689088.html" title="Trasporto pubblico locale, Falcone: &quot;Pi&ugrave; di 19 milioni per rinnovare flotta bus&quot;">Trasporto pubblico locale, Falcone: "Più di 19 milioni per rinnovar...</a></div> <div style="border-bottom:1px solid"><p>12:19</p><a href="https://sicilianews24.it/covid-incidenza-in-aumento-tra-i-piu-giovani-stabile-lospedalizzazione-689085.html" title="Covid: incidenza in aumento tra i pi&ugrave; giovani, stabile l&rsquo;ospedalizzazione">Covid: incidenza in aumento tra i più giovani, stabile l’ospedalizz...</a></div> <div style="border-bottom:1px solid"><p>11:16</p><a href="https://sicilianews24.it/conferenza-regionale-istruzione-a-palermo-coi-ministri-messa-e-bianchi-689082.html" title="Conferenza regionale Istruzione a Palermo coi ministri Messa e Bianchi">Conferenza regionale Istruzione a Palermo coi ministri Messa e Bianchi</a></div> <div style="border-bottom:1px solid"><p>11:12</p><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-20-e-domenica-21-novembre-689067.html" title="Meteo Sicilia di sabato 20 e domenica 21 novembre">Meteo Sicilia di sabato 20 e domenica 21 novembre</a></div> <div style="border-bottom:1px solid"><p>10:21</p><a href="https://sicilianews24.it/m5s-spadafora-conte-silenzia-il-dissenso-689077.html" title="M5S, Spadafora &quot;Conte silenzia il dissenso&quot;">M5S, Spadafora "Conte silenzia il dissenso"</a></div> <div style="border-bottom:1px solid"><p>10:15</p><a href="https://sicilianews24.it/maltempo-sopralluogo-di-musumeci-a-comiso-nelle-aziende-danneggiate-689069.html" title="Maltempo, Musumeci a Comiso nelle aziende danneggiate">Maltempo, Musumeci a Comiso nelle aziende danneggiate</a></div> <div style="border-bottom:1px solid"><p>09:41</p><a href="https://sicilianews24.it/turano-completata-la-messa-in-sicurezza-dellarea-industriale-di-carini-689064.html" title="Turano: &quot;Completata la messa in sicurezza dell'area industriale di Carini&quot;">Turano: "Completata la messa in sicurezza dell'area industriale di ...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:27</p><a href="https://sicilianews24.it/covid-incidenza-aumenta-ma-in-lieve-calo-indice-trasmissibilita-689058.html" title="Covid, incidenza aumenta ma in lieve calo indice trasmissibilit&agrave;">Covid, incidenza aumenta ma in lieve calo indice trasmissibilità</a></div> <div style="border-bottom:1px solid"><p>09:27</p><a href="https://sicilianews24.it/imprese-femminili-milano-e-bolzano-ultime-cagliari-al-top-689056.html" title="Imprese femminili, Milano e Bolzano ultime. Cagliari al top">Imprese femminili, Milano e Bolzano ultime. Cagliari al top</a></div> <div style="border-bottom:1px solid"><p>09:21</p><a href="https://sicilianews24.it/sindaci-agrigentini-dal-prefetto-e-oggi-un-incontro-anci-ministero-economia-689055.html" title="Sindaci agrigentini dal prefetto e oggi un incontro Anci- Ministero Economia">Sindaci agrigentini dal prefetto e oggi un incontro Anci- Ministero...</a></div> <div style="border-bottom:1px solid"><p>09:10</p><a href="https://sicilianews24.it/centro-direzionale-di-brancaccio-sunseri-m5s-covo-di-vandali-e-tossicodipendenti-689051.html" title="Centro direzionale di Brancaccio, Sunseri (M5S): &ldquo;Covo di vandali e tossicodipendenti&quot;">Centro direzionale di Brancaccio, Sunseri (M5S): “Covo di vandali e...</a></div> <div style="border-bottom:1px solid"><p>09:06</p><a href="https://sicilianews24.it/danni-maltempo-in-agricoltura-castagna-cia-sicilia-chiediamo-stato-di-calamita-689043.html" title="Danni maltempo agricoltura, Castagna: &quot;Chiesto stato calamit&agrave;&quot;">Danni maltempo agricoltura, Castagna: "Chiesto stato calamità"</a></div> <div style="border-bottom:1px solid"><p>09:03</p><a href="https://sicilianews24.it/ferrovia-trapani-palermo-via-milo-in-appalto-il-ripristino-da-150-milioni-689040.html" title="Ferrovia Trapani-Palermo via Milo, in appalto il ripristino da 150 milioni">Ferrovia Trapani-Palermo via Milo, in appalto il ripristino da 150 ...</a></div> <div style="border-bottom:1px solid"><p>08:59</p><a href="https://sicilianews24.it/sicindustria-500-studenti-a-scuola-dimpresa-con-il-pmi-day-2021-689037.html" title="Sicindustria, 500 studenti a scuola d'impresa con il Pmi Day 2021">Sicindustria, 500 studenti a scuola d'impresa con il Pmi Day 2021</a></div> <div style="border-bottom:1px solid"><p>08:56</p><a href="https://sicilianews24.it/manifestazione-studentesca-contro-i-crolli-nelle-scuole-di-catania-689031.html" title="Manifestazione studentesca contro i crolli nelle scuole">Manifestazione studentesca contro i crolli nelle scuole</a></div> <div style="border-bottom:1px solid"><p>08:51</p><a href="https://sicilianews24.it/furbetti-del-reddito-frode-da-oltre-un-milione-di-euro-164-denunce-689024.html" title="Furbetti del reddito, frode da oltre un milione di euro: 164  denunce">Furbetti del reddito, frode da oltre un milione di euro: 164 denunce</a></div> <div style="border-bottom:1px solid"><p>08:21</p><a href="https://sicilianews24.it/tanomattinale-19-novembre-2021-sicilia-tra-gioielli-covid-free-e-paesi-ancora-sciolti-per-mafia-altro-femminicidio-onore-a-maria-grazia-689017.html" title="#Tanomattinale 19 novembre 2021: Sicilia tra gioielli Covid free e paesi ancora sciolti per mafia, altro femminicidio, onore a Maria Grazia">#Tanomattinale 19 novembre 2021: Sicilia tra gioielli Covid free e ...</a></div> <div style="border-bottom:1px solid"><p>08:18</p><a href="https://sicilianews24.it/vaccino-speranza-anticipo-al-22-novembre-richiami-40-59-anni-689007.html" title="Vaccino, Speranza &quot;Anticipo al 22 novembre richiami 40-59 anni&quot;">Vaccino, Speranza "Anticipo al 22 novembre richiami 40-59 anni"</a></div> <div style="border-bottom:1px solid"><p>08:17</p><a href="https://sicilianews24.it/pam-prize-award-a-san-marino-per-contrasto-violenza-di-genere-689009.html" title="Pam Prize Award a San Marino per contrasto violenza di genere">Pam Prize Award a San Marino per contrasto violenza di genere</a></div> <div style="border-bottom:1px solid"><p>08:16</p><a href="https://sicilianews24.it/rai-nominati-i-direttori-delle-testate-giornalistiche-689011.html" title="Rai, nominati i direttori delle testate giornalistiche">Rai, nominati i direttori delle testate giornalistiche</a></div> <div style="border-bottom:1px solid"><p>08:16</p><a href="https://sicilianews24.it/quirinale-salvini-presidente-di-garanzia-non-schierato-a-sinistra-689005.html" title="Quirinale, Salvini &quot;Presidente di garanzia non schierato a sinistra&quot;">Quirinale, Salvini "Presidente di garanzia non schierato a sinistra"</a></div> <div style="border-bottom:1px solid"><p>18:27</p><a href="https://sicilianews24.it/covid-10-638-nuovi-casi-e-69-decessi-in-24-ore-689002.html" title="Covid, 10.638 nuovi casi e 69 decessi in 24 ore">Covid, 10.638 nuovi casi e 69 decessi in 24 ore</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:13</p><a href="https://sicilianews24.it/reddito-di-cittadinanza-orlando-aperti-al-confronto-sulle-modifiche-688997.html" title="Reddito di cittadinanza, Orlando &quot;Aperti al confronto sulle modifiche&quot;">Reddito di cittadinanza, Orlando "Aperti al confronto sulle modifiche"</a></div> <div style="border-bottom:1px solid"><p>18:12</p><a href="https://sicilianews24.it/secondo-una-ricerca-87-italiani-non-utilizza-servizi-igienici-pubblici-688995.html" title="Secondo una ricerca 87% italiani non utilizza servizi igienici pubblici">Secondo una ricerca 87% italiani non utilizza servizi igienici pubb...</a></div> <div style="border-bottom:1px solid"><p>18:09</p><a href="https://sicilianews24.it/covid-musumeci-dispone-nuove-misure-di-prevenzione-688990.html" title="Covid, Musumeci dispone nuove misure di prevenzione">Covid, Musumeci dispone nuove misure di prevenzione</a></div> <div style="border-bottom:1px solid"><p>17:35</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-delle-province-18-novembre-688932.html" title="Coronavirus in Sicilia, i dati delle province (18 novembre)">Coronavirus in Sicilia, i dati delle province (18 novembre)</a></div> <div style="border-bottom:1px solid"><p>17:34</p><a href="https://sicilianews24.it/sef-virtus-nuova-legend-di-sport-e-salute-688984.html" title="Sef Virtus nuova &quot;Legend&quot; di Sport e Salute">Sef Virtus nuova "Legend" di Sport e Salute</a></div> <div style="border-bottom:1px solid"><p>17:34</p><a href="https://sicilianews24.it/finali-campionati-italiani-assoluti-2021-di-pesi-a-san-marino-688982.html" title="Finali campionati italiani assoluti 2021 di Pesi a San Marino">Finali campionati italiani assoluti 2021 di Pesi a San Marino</a></div> <div style="border-bottom:1px solid"><p>17:27</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-18-novembre-501-nuovi-casi-9-morti-688934.html" title="Coronavirus, dati della Sicilia del 18 novembre: 501 nuovi casi, 9 morti">Coronavirus, dati della Sicilia del 18 novembre: 501 nuovi casi, 9 ...</a></div> <div style="border-bottom:1px solid"><p>16:21</p><a href="https://sicilianews24.it/lavoro-primi-8-mesi-saldo-positivo-con-1-milione-di-posizioni-688976.html" title="Lavoro, primi 8 mesi saldo positivo con 1 milione di posizioni">Lavoro, primi 8 mesi saldo positivo con 1 milione di posizioni</a></div> <div style="border-bottom:1px solid"><p>16:21</p><a href="https://sicilianews24.it/jfk-destiny-betrayed-arriva-in-tv-la-miniserie-di-oliver-stone-688974.html" title="'Jfk: Destiny Betrayed', arriva in tv la miniserie di Oliver Stone">'Jfk: Destiny Betrayed', arriva in tv la miniserie di Oliver Stone</a></div> <div style="border-bottom:1px solid"><p>15:06</p><a href="https://sicilianews24.it/assegno-unico-dal-cdm-via-libera-al-decreto-legislativo-688961.html" title="Assegno unico, dal Cdm via libera al decreto legislativo">Assegno unico, dal Cdm via libera al decreto legislativo</a></div> <div style="border-bottom:1px solid"><p>15:05</p><a href="https://sicilianews24.it/alleanza-assicurazioni-lancia-wsalute-per-una-sanita-piu-accessibile-688963.html" title="Alleanza Assicurazioni lancia WSalute per una sanit&agrave; pi&ugrave; accessibile">Alleanza Assicurazioni lancia WSalute per una sanità più accessibile</a></div> <div style="border-bottom:1px solid"><p>15:04</p><a href="https://sicilianews24.it/turismo-sui-vasetti-nutella-le-bellezze-dei-comuni-del-centro-italia-688965.html" title="Turismo, sui vasetti Nutella le bellezze dei Comuni del Centro Italia">Turismo, sui vasetti Nutella le bellezze dei Comuni del Centro Italia</a></div> <div style="border-bottom:1px solid"><p>15:03</p><a href="https://sicilianews24.it/a-ottobre-994-milioni-di-ore-di-cassa-integrazione-688967.html" title="A ottobre 99,4 milioni di ore di cassa integrazione">A ottobre 99,4 milioni di ore di cassa integrazione</a></div> <div style="border-bottom:1px solid"><p>15:02</p><a href="https://sicilianews24.it/a-milano-la-mostra-grand-tour-sogno-ditalia-da-venezia-a-pompei-688959.html" title="A Milano la mostra &quot;Grand Tour, Sogno d'Italia da Venezia a Pompei&quot;">A Milano la mostra "Grand Tour, Sogno d'Italia da Venezia a Pompei"</a></div> <div style="border-bottom:1px solid"><p>12:58</p><a href="https://sicilianews24.it/gimbe-dati-settimanali-covid-sicilia-aumentano-positivi-688952.html" title="Gimbe, dati settimanali Covid Sicilia: aumentano i positivi">Gimbe, dati settimanali Covid Sicilia: aumentano i positivi</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:48</p><a href="https://sicilianews24.it/musumeci-incontra-ryanair-lavoriamo-per-crescita-del-traffico-aereo-in-sicilia-688948.html" title="Musumeci incontra Ryanair per parlare di crescita del traffico aereo in Sicilia">Musumeci incontra Ryanair per parlare di crescita del traffico aere...</a></div> <div style="border-bottom:1px solid"><p>12:44</p><a href="https://sicilianews24.it/assegno-unico-orlando-sara-erogato-entro-marzo-688945.html" title="Assegno unico, Orlando &quot;Sar&agrave; erogato entro marzo&quot;">Assegno unico, Orlando "Sarà erogato entro marzo"</a></div> <div style="border-bottom:1px solid"><p>12:20</p><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-19-novembre-688930.html" title="Meteo Sicilia di venerd&igrave; 19 novembre">Meteo Sicilia di venerdì 19 novembre</a></div> <div style="border-bottom:1px solid"><p>09:56</p><a href="https://sicilianews24.it/un-libro-per-sognare-le-acli-catania-e-rotaract-solidali-a-sostegno-della-cultura-688937.html" title="&ldquo;Un libro per sognare&rdquo;: le Acli Catania e Rotaract solidali a sostegno della cultura">“Un libro per sognare”: le Acli Catania e Rotaract solidali a soste...</a></div> <div style="border-bottom:1px solid"><p>09:44</p><a href="https://sicilianews24.it/dai-private-market-la-spinta-per-una-crescita-economica-sostenibile-688921.html" title="Dai private market la spinta per una crescita economica sostenibile">Dai private market la spinta per una crescita economica sostenibile</a></div> <div style="border-bottom:1px solid"><p>09:43</p><a href="https://sicilianews24.it/rai-fico-serve-una-riforma-di-sistema-688923.html" title="Rai, Fico &quot;Serve una riforma di sistema&quot;">Rai, Fico "Serve una riforma di sistema"</a></div> <div style="border-bottom:1px solid"><p>09:40</p><a href="https://sicilianews24.it/poliziotto-sparito-a-lampedusa-ritrovato-senza-vita-sotto-un-costone-688925.html" title="Poliziotto sparito a Lampedusa, ritrovato senza vita">Poliziotto sparito a Lampedusa, ritrovato senza vita</a></div> <div style="border-bottom:1px solid"><p>09:21</p><a href="https://sicilianews24.it/torna-ypsigrock-il-boutique-festival-dellestate-italiana-in-scena-dal-4-al-7-agosto-2022-688917.html" title="Torna Ypsigrock: il boutique festival dell'estate italiana in scena dal 4 al 7 agosto 2022">Torna Ypsigrock: il boutique festival dell'estate italiana in scena...</a></div> <div style="border-bottom:1px solid"><p>09:18</p><a href="https://sicilianews24.it/liceo-boggio-lera-di-catania-inagibile-lagalla-interventi-di-urgenza-688912.html" title="Liceo Boggio Lera inagibile, Lagalla: &quot;Interventi urgenti&quot;">Liceo Boggio Lera inagibile, Lagalla: "Interventi urgenti"</a></div> <div style="border-bottom:1px solid"><p>09:15</p><a href="https://sicilianews24.it/interruzione-di-gravidanza-quasi-impossibile-m5s-pd-fava-e-palmeri-troppi-obiettori-688909.html" title="Interruzione di gravidanza quasi impossibile. Appello di M5S, Pd, Fava e Palmeri">Interruzione di gravidanza quasi impossibile. Appello di M5S, Pd, F...</a></div> </ul> 
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div> <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="5652595563"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Meteo</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-sabato-20-e-domenica-21-novembre-689067.html" title="Meteo Sicilia di sabato 20 e domenica 21 novembre" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/11/unnamed-10-300x290.jpg" alt="Meteo Sicilia di sabato 20 e domenica 21 novembre" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-20-e-domenica-21-novembre-689067.html" title="Meteo Sicilia di sabato 20 e domenica 21 novembre">Meteo Sicilia di sabato 20 e domenica 21 novembre</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-19-novembre-688930.html" title="Meteo Sicilia di venerdì 19 novembre" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/11/unnamed-1-3-300x290.jpg" alt="Meteo Sicilia di venerd&igrave; 19 novembre" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-19-novembre-688930.html" title="Meteo Sicilia di venerdì 19 novembre">Meteo Sicilia di venerdì 19 novembre</a></h3>
</div>
</header>
</article></div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">

<div id="rtbuzz_middleright_18511"></div><script> window.RTBuzz.cmd.push("middleright_18511");</script>
</div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2387952593"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Sport</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/colbrelli-nella-leggenda-sua-la-parigi-roubaix-2021-682746.html" title="Colbrelli nella leggenda, sua la Parigi-Roubaix 2021" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/10/20211003_0014-300x200.jpg" alt="Colbrelli nella leggenda, sua la Parigi-Roubaix 2021" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/colbrelli-nella-leggenda-sua-la-parigi-roubaix-2021-682746.html" title="Colbrelli nella leggenda, sua la Parigi-Roubaix 2021">Colbrelli nella leggenda, sua la Parigi-Roubaix 2021</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/mancini-convoca-23-azzurri-per-la-nations-league-682348.html" title="Mancini convoca 23 azzurri per la Nations League" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/10/20210930_0021-300x204.jpg" alt="Mancini convoca 23 azzurri per la Nations League" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/mancini-convoca-23-azzurri-per-la-nations-league-682348.html" title="Mancini convoca 23 azzurri per la Nations League">Mancini convoca 23 azzurri per la Nations League</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/ciclismo-seconda-tappa-del-giro-di-sicilia-al-via-domani-dal-parco-di-selinunte-682007.html" title="Ciclismo, seconda tappa del Giro di Sicilia al via domani dal Parco..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/09/Parco-Selinunte-300x225.jpg" alt="Ciclismo, seconda tappa del Giro di Sicilia al via domani dal Parco di Selinunte" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/ciclismo-seconda-tappa-del-giro-di-sicilia-al-via-domani-dal-parco-di-selinunte-682007.html" title="Ciclismo, seconda tappa del Giro di Sicilia al via domani dal Parco...">Ciclismo, seconda tappa del Giro di Sicilia al via domani dal Parco...</a></h3>
</div>
</header>
</article></div>

<div id="rtbuzz_bottomright_18513"></div><script> window.RTBuzz.cmd.push("bottomright_18513");</script>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Bandi e Lavoro</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/bando-di-concorso-per-reclutamento-di-1-409-allievi-finanzieri-682011.html" title="Bando di concorso per reclutamento di 1.409 allievi finanzieri" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/06/20190603_0001-300x139.jpg" alt="Bando di concorso per reclutamento di 1.409 allievi finanzieri" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/bando-di-concorso-per-reclutamento-di-1-409-allievi-finanzieri-682011.html" title="Bando di concorso per reclutamento di 1.409 allievi finanzieri">Bando di concorso per reclutamento di 1.409 allievi finanzieri</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/fidimed-assume-neolaureati-con-apprendistato-accordo-con-unipa-672522.html" title="FIDIMED assume neolaureati con apprendistato: accordo con UniPa" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/07/Montesano-Micari-300x225.jpg" alt="FIDIMED assume neolaureati con apprendistato: accordo con UniPa" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/fidimed-assume-neolaureati-con-apprendistato-accordo-con-unipa-672522.html" title="FIDIMED assume neolaureati con apprendistato: accordo con UniPa">FIDIMED assume neolaureati con apprendistato: accordo con UniPa</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/bando-di-concorso-per-1-030-allievi-marescialli-presso-la-scuola-ispettori-662447.html" title="Bando di concorso per 1.030 allievi marescialli presso la scuola is..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/05/DSCF9146-300x169.jpg" alt="Bando di concorso per 1.030 allievi marescialli presso la scuola ispettori" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/bando-di-concorso-per-1-030-allievi-marescialli-presso-la-scuola-ispettori-662447.html" title="Bando di concorso per 1.030 allievi marescialli presso la scuola is...">Bando di concorso per 1.030 allievi marescialli presso la scuola is...</a></h3>
</div>
</header>
</article></div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer">
<a href="https://www.italpress.com/" target="_black">
<img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
</a>
</div>
<div class="legal_info">
<div class="td-pb-span5">
<aside class="footer-text-wrap">

Copyright © 2008-15 EDIGMA srl <br>
P.IVA: 06144360820 <br>
Giornale Sicilianews24.it
<br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
<br>Numero registrazione 27/2009. <br>
Direttore responsabile Germana Bevilacqua.<br><br>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#d6a4b3b2b7acbfb9b8b396a5bfb5bfbabfb7b8b3a1a5e4e2f8bfa2"><span class="__cf_email__" data-cfemail="483a2d2c29322127262d083b212b21242129262d3f3b7a7c66213c">[email&#160;protected]</span></a></div>
</aside>
</div>
<br>
<a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png" alt="incon-twitter"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
<li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
</div>
<div class="edigma" style="">
<a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<link rel='stylesheet' id='responsive-css' href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=06a388978848ea69d0789c67373c3149' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=06a388978848ea69d0789c67373c3149' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/sicilianews24.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=06a388978848ea69d0789c67373c3149' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?render=6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=06a388978848ea69d0789c67373c3149' id='wp-embed-js'></script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8d6d9d1d70ab41dca41ca51dff497731"}'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
</body>
</html>
