<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<title>Sbarchi a Messina nella notte: l&#039;ira di Musumeci nella nota al Ministro -</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sbarchi a Messina nella notte. Stamane, il presidente della Regione Siciliana, Nello Musumeci, ha inviato una nota al ministro"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sicilianews24.it/sbarchi-messina-nella-notte-lira-musumeci-nella-nota-al-ministro-597367.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sbarchi a Messina nella notte: l&#039;ira di Musumeci nella nota al Ministro -" />
<meta property="og:description" content="Sbarchi a Messina nella notte. Stamane, il presidente della Regione Siciliana, Nello Musumeci, ha inviato una nota al ministro" />
<meta property="og:url" content="https://sicilianews24.it/sbarchi-messina-nella-notte-lira-musumeci-nella-nota-al-ministro-597367.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:tag" content="musumeci scrive a lamorgese" />
<meta property="article:tag" content="Sbarchi a Messina nella notte" />
<meta property="article:section" content="Coronavirus COVID19" />
<meta property="article:published_time" content="2020-03-23T14:20:34+01:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2019/02/Nello-Musumeci-e1509996520679.jpg" />
<meta property="og:image:width" content="569" />
<meta property="og:image:height" content="341" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sbarchi a Messina nella notte. Stamane, il presidente della Regione Siciliana, Nello Musumeci, ha inviato una nota al ministro" />
<meta name="twitter:title" content="Sbarchi a Messina nella notte: l&#039;ira di Musumeci nella nota al Ministro -" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/02/Nello-Musumeci-e1509996520679.jpg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Sbarchi a Messina nella notte: l&#8217;ira di Musumeci nella nota al Ministro Feed dei commenti" href="https://sicilianews24.it/sbarchi-messina-nella-notte-lira-musumeci-nella-nota-al-ministro-597367.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=597367' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fsbarchi-messina-nella-notte-lira-musumeci-nella-nota-al-ministro-597367.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fsbarchi-messina-nella-notte-lira-musumeci-nella-nota-al-ministro-597367.html&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/sbarchi-messina-nella-notte-lira-musumeci-nella-nota-al-ministro-597367.html?ia_markup=1" />
				<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="amphtml" href="https://sicilianews24.it/sbarchi-messina-nella-notte-lira-musumeci-nella-nota-al-ministro-597367.html/amp" />	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	<meta property="fb:pages" content="67672663791" />

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4815051688939823",
    enable_page_level_ads: true
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823918292/UP_SN24_crt_desk_300x250_01', [300, 250], 'div-gpt-ad-1559574514152-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>


	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '107.23.218.4'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '107.23.218.4'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-597367 single-format-standard main cookies-not-set" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/" class="external" target="_blank">Pubblicità</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search widget-shortcode area-arbitrary"><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18598"></script>

					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank" class="external"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank" class="external"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/coronavirus-covid19">Coronavirus</a></li>
<li id="menu-item-595597" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595599" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
												<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<div align="center">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18507");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>							</div>
					
					
<div style="background-color: #fff; display: inline-block;">
	    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/coronavirus-covid19" rel="v:url" property="v:title">Coronavirus COVID19</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina" rel="v:url" property="v:title">Messina</a></span>&nbsp;-&nbsp;<span><span>Sbarchi a Messina nella notte: l&#8217;ira di Musumeci nella nota al Ministro</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2019/02/Nello-Musumeci-e1509996520679.jpg" />
	    		<div id="content_box" >

							<div id="post-597367" class="g post post-597367 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-covid19 category-c36-cronaca category-c49-comune-messina tag-musumeci-scrive-a-lamorgese tag-sbarchi-a-messina-nella-notte zone-notizia-di-apertura has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Sbarchi a Messina nella notte: l&#8217;ira di Musumeci nella nota al Ministro</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23 marzo 2020</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/coronavirus-covid19" title="View all posts in Coronavirus COVID19"  itemprop="articleSection">Coronavirus COVID19</a>, <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca"  itemprop="articleSection">Cronaca</a>, <a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina" title="View all posts in Messina"  itemprop="articleSection">Messina</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="569" height="341" src="https://sicilianews24.it/wp-content/uploads/2019/02/Nello-Musumeci-e1509996520679.jpg" class="attachment-large size-large wp-post-image" alt="Sbarchi a Messina nella notte" srcset="https://sicilianews24.it/wp-content/uploads/2019/02/Nello-Musumeci-e1509996520679.jpg 569w, https://sicilianews24.it/wp-content/uploads/2019/02/Nello-Musumeci-e1509996520679-300x180.jpg 300w" sizes="(max-width: 569px) 100vw, 569px" />                            	
								<div id="b_under_featured">

</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">
									<div style="width:300px; height:530px; float:left; padding-right:20px; padding-bottom:20px;">

<div style="width:300px; height:250px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18515");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<br>

<div id="b_content_single" style="width:300px; height:250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
_
</div>

</div>

								</div>

																	<p>Sbarchi a Messina nella notte. Stamane, il presidente della Regione Siciliana, Nello Musumeci, ha inviato una nota al ministro dell&#8217;Interno Luciana Lamorgese, in riferimento al transito di numerosi automezzi nello Stretto di Messina.</p>
<p>&#8220;Lei sta assumendosi una grave responsabilità nel vanificare gli sforzi ed i sacrifici di milioni di siciliani. Agli imbarcaderi della Calabria nessuno vigila sul rispetto dei vostri decreti. Non posso consentire tanta irresponsabilità da parte del governo nazionale verso la Sicilia&#8221;.</p>
<div style="float:right;margin-left:10px;"></div><p>Ieri sera, nonostante gli ultimi provvedimenti per fronteggiare l’emergenza coronavirus, al porto di Messina si è infatti registrato uno sbarco di massa dalla Calabria, nell’ultima corsa domenicale sullo Stretto. Furioso il presidente della Regione siciliana, Nello Musumeci. Una volta informato, ha avuto una reazione stizzita ed ha immediatamente informato il Prefetto.</p>
<h2>Sbarchi a Messina nella notte: &#8220;Noi siciliani non siamo carne da macello!&#8221;</h2>
<p>“Mi segnalano appena adesso – ha scritto il Governatore sul suo profilo Facebook – che a Messina stanno sbarcando dalla Calabria molte persone non autorizzate. Non e’ possibile e non accetto che questo accada. Ho chiesto al Prefetto di intervenire immediatamente. C’e’ un decreto del ministro delle Infrastrutture e del ministro della Salute che lo impedisce. Pretendo che quell’ordine venga rispettato e che vengano effettuati maggiori controlli alla partenza. Il governo nazionale intervenga perche’ noi siciliani non siamo carne da macello!”.</p>
<p>Subito dopo, ha scritto ancora: “Ho appena avuto conferma dalla prefettura di Messina che saranno ulteriormente intensificati i controlli sullo Stretto. Possono passare, alla luce del provvedimento nazionale, solo i pendolari che svolgono servizio pubblico, come sanitari, forze armate e di polizia. Basta. Stiamo facendo sacrifici enormi e bisogna dare certezze a tutti i cittadini che questa fase e’ seguita con impegno”.</p>
								
							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/musumeci-scrive-a-lamorgese" rel="tag" itemprop="keywords">musumeci scrive a lamorgese</a>, <a href="https://sicilianews24.it/tag/sbarchi-a-messina-nella-notte" rel="tag" itemprop="keywords">Sbarchi a Messina nella notte</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<!-- Page : sicilianews24_msite_ban -->

<script type="application/javascript">
	sas.call("std", {
		siteId:		289107,	// 
		pageId:		1053908,	// Page : IT_Edigma_SiciliaNews24_msite/sicilianews24_msite_ban
		formatId: 	41439,	// Format : web ban 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2" style="margin-top:120px;">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

							<!-- Composite Start -->
<div id="M427016ScriptRootC365176">
        <div id="M427016PreloadC365176">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M427016ScriptRootC365176")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M427016ScriptRootC365176");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=365176;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/sicilianews24.it.365176.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sbarchi-messina-nella-notte-lira-musumeci-nella-nota-al-ministro-597367.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='597367' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div align="center" style="text-align:center;"><a href="https://affiliate.across.it/v2/click/17f2izrurizveithw14" target="_blank" class="external"><img src="https://sicilianews24.it/wp-content/uploads/2020/03/disney.png" width="300" height="250" /></a></div>

<br>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18509");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>15:28</p><a href="https://sicilianews24.it/morta-lattrice-lucia-bose-597389.html" title="E' morta l'attrice Lucia Bose'">E' morta l'attrice Lucia Bose'</a></div> <div style="border-bottom:1px solid"><p>15:13</p><a href="https://sicilianews24.it/coronavirus-fca-produrra-mascherine-597385.html" title="Coronavirus, Fca produrra' mascherine">Coronavirus, Fca produrra' mascherine</a></div> <div style="border-bottom:1px solid"><p>14:37</p><a href="https://sicilianews24.it/coronavirus-dati-province-sicilia-aggiornato-ad-oggi-lunedi-23-marzo-597308.html" title="Coronavirus dati province Sicilia aggiornato ad oggi luned&igrave; 23 marzo">Coronavirus dati province Sicilia aggiornato ad oggi lunedì 23 marzo</a></div> <div style="border-bottom:1px solid"><p>14:31</p><a href="https://sicilianews24.it/morto-lo-scrittore-alberto-arbasino-597371.html" title="E' morto lo scrittore Alberto Arbasino">E' morto lo scrittore Alberto Arbasino</a></div> <div style="border-bottom:1px solid"><p>14:22</p><a href="https://sicilianews24.it/coronavirus-cirio-guarito-priorita-continuare-lottare-597364.html" title="Coronavirus, Cirio &quot;Sono guarito, priorita' continuare a lottare&quot;">Coronavirus, Cirio "Sono guarito, priorita' continuare a lottare"</a></div> <div style="border-bottom:1px solid"><p>14:20</p><a href="https://sicilianews24.it/sbarchi-messina-nella-notte-lira-musumeci-nella-nota-al-ministro-597367.html" title="Sbarchi a Messina nella notte: l'ira di Musumeci nella nota al Ministro">Sbarchi a Messina nella notte: l'ira di Musumeci nella nota al Mini...</a></div> <div style="border-bottom:1px solid"><p>13:37</p><a href="https://sicilianews24.it/coronavirus-mattarella-detenuti-fanno-parte-della-collettivita-597341.html" title="Coronavirus, Mattarella &quot;I detenuti fanno parte della collettivita'&quot;">Coronavirus, Mattarella "I detenuti fanno parte della collettivita'"</a></div> <div style="border-bottom:1px solid"><p>13:28</p><a href="https://sicilianews24.it/rinviato-anche-gp-dazerbaijan-slitta-ancora-linizio-della-f-1-597350.html" title="Rinviato anche il Gp d'Azerbaijan, slitta ancora l'inizio della F.1">Rinviato anche il Gp d'Azerbaijan, slitta ancora l'inizio della F.1</a></div> <div style="border-bottom:1px solid"><p>13:26</p><a href="https://sicilianews24.it/coronavirus-via-libera-allapertura-degli-studi-professionali-597348.html" title="Coronavirus, via libera all'apertura degli studi professionali">Coronavirus, via libera all'apertura degli studi professionali</a></div> <div style="border-bottom:1px solid"><p>13:19</p><a href="https://sicilianews24.it/coronavirus-sicilia-dati-contagiati-guariti-morti-oggi-23-marzo-597317.html" title="Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 23 marzo">Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 23 marzo</a></div> <div style="border-bottom:1px solid"><p>12:39</p><a href="https://sicilianews24.it/opposizioni-ars-convocare-597345-597345.html" title="Opposizioni ARS, &quot;Convocare l'assemblea per confronto con Musumeci&quot;">Opposizioni ARS, "Convocare l'assemblea per confronto con Musumeci"</a></div> <div style="border-bottom:1px solid"><p>12:31</p><a href="https://sicilianews24.it/asp-di-catania-nuove-procedure-597337.html" title="Asp di Catania, nuove procedure per le donazioni di sangue">Asp di Catania, nuove procedure per le donazioni di sangue</a></div> <div style="border-bottom:1px solid"><p>12:24</p><a href="https://sicilianews24.it/tommasi-taglio-agli-ingaggi-ne-parleremo-non-la-priorita-597326.html" title="Tommasi &quot;Taglio agli ingaggi? Ne parleremo ma non e' la priorita'&quot;">Tommasi "Taglio agli ingaggi? Ne parleremo ma non e' la priorita'"</a></div> <div style="border-bottom:1px solid"><p>12:16</p><a href="https://sicilianews24.it/coronavirus-visco-la-bce-fara-quello-serve-597335.html" title="Coronavirus, Visco &quot;La Bce fara' tutto quello che serve&quot;">Coronavirus, Visco "La Bce fara' tutto quello che serve"</a></div> <div style="border-bottom:1px solid"><p>11:58</p><a href="https://sicilianews24.it/coronavirus-papa-francesco-rinvia-la-visita-apostolica-malta-597330.html" title="Coronavirus, Papa Francesco rinvia la visita apostolica a Malta">Coronavirus, Papa Francesco rinvia la visita apostolica a Malta</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:40</p><a href="https://sicilianews24.it/meteo-martedi-24-marzo-sicilia-597328-597328.html" title="Meteo marted&igrave; 24 marzo Sicilia, piogge diffuse e neve fino a 700 metri">Meteo martedì 24 marzo Sicilia, piogge diffuse e neve fino a 700 metri</a></div> <div style="border-bottom:1px solid"><p>10:34</p><a href="https://sicilianews24.it/coronavirus-salvini-coinvolgere-tutti-nella-cabina-regia-597305.html" title="Coronavirus, Salvini &quot;Coinvolgere tutti nella cabina di regia&quot;">Coronavirus, Salvini "Coinvolgere tutti nella cabina di regia"</a></div> <div style="border-bottom:1px solid"><p>10:33</p><a href="https://sicilianews24.it/la-ugl-sicilia-chiede-rinforzi-regione-597310.html" title="La Ugl Sicilia chiede rinforzi alla Regione per la Seus 118">La Ugl Sicilia chiede rinforzi alla Regione per la Seus 118</a></div> <div style="border-bottom:1px solid"><p>10:32</p><a href="https://sicilianews24.it/non-si-ferma-controesodo-sicilia-musumeci-furioso-597312.html" title="Non si ferma controesodo in Sicilia, Musumeci furioso">Non si ferma controesodo in Sicilia, Musumeci furioso</a></div> <div style="border-bottom:1px solid"><p>10:14</p><a href="https://sicilianews24.it/speciale-casa-editrice-cartago-597293-597293.html" title="Speciale casa editrice Cartago, letture online con associazione Focus">Speciale casa editrice Cartago, letture online con associazione Focus</a></div> <div style="border-bottom:1px solid"><p>09:45</p><a href="https://sicilianews24.it/sensori-del-progetto-mediwarn-597286-597286.html" title="Sensori del progetto Mediwarn a supporto dell'emergenza Covid-19">Sensori del progetto Mediwarn a supporto dell'emergenza Covid-19</a></div> <div style="border-bottom:1px solid"><p>09:35</p><a href="https://sicilianews24.it/confcommercio-sicilia-imprese-597282.html" title="Confcommercio Sicilia: &quot;Imprese in difficolt&agrave; a coprire titoli emessi&quot;">Confcommercio Sicilia: "Imprese in difficoltà a coprire titoli emessi"</a></div> <div style="border-bottom:1px solid"><p>09:15</p><a href="https://sicilianews24.it/sanificazione-strade-palermo-597275.html" title="Sanificazione strade Palermo, piano degli interventi della settimana">Sanificazione strade Palermo, piano degli interventi della settimana</a></div> <div style="border-bottom:1px solid"><p>09:07</p><a href="https://sicilianews24.it/coronavirus-vertice-messina-musumeci-597270.html" title="Coronavirus a Messina, vertice con Musumeci: tanti casi in pochi giorni">Coronavirus a Messina, vertice con Musumeci: tanti casi in pochi gi...</a></div> <div style="border-bottom:1px solid"><p>09:00</p><a href="https://sicilianews24.it/conte-firma-dpcm-stop-attivita-non-essensiali-spostamenti-comuni-597244.html" title="Conte firma Dpcm, stop attivita' non essensiali e spostamenti tra comuni">Conte firma Dpcm, stop attivita' non essensiali e spostamenti tra c...</a></div> <div style="border-bottom:1px solid"><p>08:57</p><a href="https://sicilianews24.it/coronavirus-fico-conte-disponibile-informativa-prossima-settimana-597246.html" title="Coronavirus, Fico &quot;Conte disponibile a informativa prossima settimana&quot;">Coronavirus, Fico "Conte disponibile a informativa prossima settimana"</a></div> <div style="border-bottom:1px solid"><p>08:56</p><a href="https://sicilianews24.it/premier-giapponese-abe-apre-al-rinvio-dei-giochi-tokyo-597263.html" title="Il premier giapponese Abe apre al rinvio dei Giochi di Tokyo">Il premier giapponese Abe apre al rinvio dei Giochi di Tokyo</a></div> <div style="border-bottom:1px solid"><p>08:55</p><a href="https://sicilianews24.it/coronavirus-conte-gioco-anche-la-tenuta-sociale-del-paese-597264.html" title="Coronavirus, Conte &quot;E' in gioco anche la tenuta sociale del Paese&quot;">Coronavirus, Conte "E' in gioco anche la tenuta sociale del Paese"</a></div> <div style="border-bottom:1px solid"><p>22:23</p><a href="https://sicilianews24.it/rinvio-tokyo2020-unipotesi-cio-decidera-entro-un-mese-597241.html" title="Il rinvio di Tokyo2020 e' un'ipotesi: il Cio decidera' entro un mese">Il rinvio di Tokyo2020 e' un'ipotesi: il Cio decidera' entro un mese</a></div> <div style="border-bottom:1px solid"><p>18:57</p><a href="https://sicilianews24.it/casasco-la-ripresa-degli-allenamenti-paese-sara-sicuro-597237.html" title="Casasco &quot;La ripresa degli allenamenti? Quando il Paese sara' sicuro&quot;">Casasco "La ripresa degli allenamenti? Quando il Paese sara' sicuro"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:47</p><a href="https://sicilianews24.it/coronavirus-casellati-premier-governo-si-raccordino-le-camere-597221.html" title="Coronavirus, Casellati &quot;Premier e Governo si raccordino con le Camere&quot;">Coronavirus, Casellati "Premier e Governo si raccordino con le Camere"</a></div> <div style="border-bottom:1px solid"><p>18:46</p><a href="https://sicilianews24.it/coronavirus-accertati-casi-positivi-alla-protezione-civile-597219.html" title="Coronavirus, accertati alcuni casi positivi alla Protezione civile">Coronavirus, accertati alcuni casi positivi alla Protezione civile</a></div> <div style="border-bottom:1px solid"><p>18:35</p><a href="https://sicilianews24.it/coronavirus-un-comune-allaltro-solo-lavoro-urgenze-597223.html" title="Coronavirus, da un comune all'altro solo per lavoro o urgenze">Coronavirus, da un comune all'altro solo per lavoro o urgenze</a></div> <div style="border-bottom:1px solid"><p>18:34</p><a href="https://sicilianews24.it/coronavirus-italia-46-638-positivi-5476-morti-597229.html" title="Coronavirus, In Italia 46.638 positivi e 5476 morti">Coronavirus, In Italia 46.638 positivi e 5476 morti</a></div> <div style="border-bottom:1px solid"><p>18:34</p><a href="https://sicilianews24.it/coronavirus-nessun-altro-caso-positivo-alla-juve-597215.html" title="Coronavirus, nessun altro caso positivo alla Juve">Coronavirus, nessun altro caso positivo alla Juve</a></div> <div style="border-bottom:1px solid"><p>18:13</p><a href="https://sicilianews24.it/dati-nazionali-coronavirus-oggi-597180-597180.html" title="Dati nazionali Coronavirus oggi, rallentano i nuovi casi">Dati nazionali Coronavirus oggi, rallentano i nuovi casi</a></div> <div style="border-bottom:1px solid"><p>15:52</p><a href="https://sicilianews24.it/coronavirus-infermieri-regioni-ringraziamenti-facciata-597208.html" title="Coronavirus, Infermieri: &quot;Da stato e regioni ringraziamenti di facciata&quot;">Coronavirus, Infermieri: "Da stato e regioni ringraziamenti di facc...</a></div> <div style="border-bottom:1px solid"><p>15:51</p><a href="https://sicilianews24.it/covid-19-mattarella-spero-esperienza-italiana-sia-utile-tutti-597206.html" title="Covid-19, Mattarella &quot;Spero che esperienza italiana sia utile a tutti&quot;">Covid-19, Mattarella "Spero che esperienza italiana sia utile a tutti"</a></div> <div style="border-bottom:1px solid"><p>15:51</p><a href="https://sicilianews24.it/la-fondazione-rf-kennedy-promuove-raccolta-fondi-la-protezione-597204.html" title="La Fondazione RF Kennedy promuove raccolta fondi per la Protezione...">La Fondazione RF Kennedy promuove raccolta fondi per la Protezione...</a></div> <div style="border-bottom:1px solid"><p>14:40</p><a href="https://sicilianews24.it/coronavirus-dati-province-sicilia-aggiornato-ad-oggi-domenica-22-marzo-597176.html" title="Coronavirus dati province Sicilia aggiornato ad oggi domenica 22 marzo">Coronavirus dati province Sicilia aggiornato ad oggi domenica 22 marzo</a></div> <div style="border-bottom:1px solid"><p>13:37</p><a href="https://sicilianews24.it/coronavirus-sicilia-dati-contagiati-guariti-morti-oggi-22-marzo-597171.html" title="Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 22 marzo">Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 22 marzo</a></div> <div style="border-bottom:1px solid"><p>11:52</p><a href="https://sicilianews24.it/coronavirus-e-lavoratori-misure-previste-del-dl-covid-ter-16-marzo-597166.html" title="Coronavirus e lavoratori, misure previste nel dl Covid Ter 16 marzo">Coronavirus e lavoratori, misure previste nel dl Covid Ter 16 marzo</a></div> <div style="border-bottom:1px solid"><p>11:44</p><a href="https://sicilianews24.it/reparto-ematologia-del-cervello-597186.html" title="Reparto Ematologia del Cervello, nuove disposizioni organizzative">Reparto Ematologia del Cervello, nuove disposizioni organizzative</a></div> <div style="border-bottom:1px solid"><p>11:38</p><a href="https://sicilianews24.it/assistenza-disabili-sicilia-riabilitazione-597162.html" title="Assistenza disabili Sicilia, sospesa riabilitazione per emergenza Covid-19">Assistenza disabili Sicilia, sospesa riabilitazione per emergenza C...</a></div> <div style="border-bottom:1px solid"><p>10:38</p><a href="https://sicilianews24.it/coronavirus-aifa-entro-un-mese-sapremo-farmaci-testati-funzionano-597160.html" title="Coronavirus, Aifa: &quot;Entro un mese sapremo se farmaci testati funzionano&quot;">Coronavirus, Aifa: "Entro un mese sapremo se farmaci testati funzio...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:23</p><a href="https://sicilianews24.it/forte-scossa-terremoto-croazia-avvertita-anche-trieste-597150.html" title="Forte scossa di terremoto in Croazia, avvertita anche a Trieste">Forte scossa di terremoto in Croazia, avvertita anche a Trieste</a></div> <div style="border-bottom:1px solid"><p>10:08</p><a href="https://sicilianews24.it/raccolta-fondi-per-il-policlinico-597152-597152.html" title="Raccolta fondi per il Policlinico Paolo Giaccone di Palermo">Raccolta fondi per il Policlinico Paolo Giaccone di Palermo</a></div> <div style="border-bottom:1px solid"><p>09:22</p><a href="https://sicilianews24.it/coronavirus-catania-nuovi-posti-al-s-marco-visita-musumeci-597143.html" title="Coronavirus Catania, nuovi posti al S.Marco, visita di Musumeci">Coronavirus Catania, nuovi posti al S.Marco, visita di Musumeci</a></div> <div style="border-bottom:1px solid"><p>09:13</p><a href="https://sicilianews24.it/coronavirus-conte-chiudiamo-le-attivita-produttive-non-essenziali-597112.html" title="Coronavirus, Conte &quot;Chiudiamo le attivita' produttive non essenziali&quot;">Coronavirus, Conte "Chiudiamo le attivita' produttive non essenziali"</a></div> <div style="border-bottom:1px solid"><p>09:12</p><a href="https://sicilianews24.it/coronavirus-sepe-mof-fondialimenti-non-contagianodifendere-mercato-597139.html" title="Coronavirus, Sepe (Mof Fondi)&quot;Alimenti non contagiano,difendere mercato&quot;">Coronavirus, Sepe (Mof Fondi)"Alimenti non contagiano,difendere mer...</a></div> <div style="border-bottom:1px solid"><p>23:35</p><a href="https://sicilianews24.it/conte-parla-agli-italiani-597095.html" title="Conte parla agli italiani:&ldquo;Nuove restrizioni: restiamo uniti, lo Stato c&rsquo;&egrave;&rdquo;">Conte parla agli italiani:“Nuove restrizioni: restiamo uniti, lo St...</a></div> <div style="border-bottom:1px solid"><p>22:43</p><a href="https://sicilianews24.it/ponte-genova-illuminato-dal-tricolore-597092.html" title="Il nuovo ponte di Genova illuminato dal Tricolore">Il nuovo ponte di Genova illuminato dal Tricolore</a></div> <div style="border-bottom:1px solid"><p>21:12</p><a href="https://sicilianews24.it/coronavirus-musumeci-conferma-la-chiusura-dei-supermercati-domenica-597084.html" title="Coronavirus, Musumeci conferma la chiusura dei supermercati domenica">Coronavirus, Musumeci conferma la chiusura dei supermercati domenica</a></div> <div style="border-bottom:1px solid"><p>21:11</p><a href="https://sicilianews24.it/due-casi-covid-19-al-milan-positivi-maldini-figlio-daniel-597086.html" title="Due casi di Covid-19 al Milan: positivi Maldini e il figlio Daniel">Due casi di Covid-19 al Milan: positivi Maldini e il figlio Daniel</a></div> <div style="border-bottom:1px solid"><p>21:11</p><a href="https://sicilianews24.it/dybala-positivo-al-coronavirus-sto-bene-597081.html" title="Dybala positivo al coronavirus &quot;Ma sto bene&quot;">Dybala positivo al coronavirus "Ma sto bene"</a></div> <div style="border-bottom:1px solid"><p>21:10</p><a href="https://sicilianews24.it/coronavirus-793-decessi-piu-597077.html" title="Coronavirus, 793 decessi in piu'">Coronavirus, 793 decessi in piu'</a></div> <div style="border-bottom:1px solid"><p>19:22</p><a href="https://sicilianews24.it/nuova-struttura-per-persone-senza-dimora-597079-597079.html" title="Nuova struttura per persone senza dimora a Palermo, pronti 70 posti">Nuova struttura per persone senza dimora a Palermo, pronti 70 posti</a></div> <div style="border-bottom:1px solid"><p>18:18</p><a href="https://sicilianews24.it/dati-nazionali-coronavirus-oggi-793-deceduti-nelle-ultime-24-ore-596995.html" title="Dati nazionali Coronavirus oggi, 793 deceduti nelle ultime 24 ore">Dati nazionali Coronavirus oggi, 793 deceduti nelle ultime 24 ore</a></div> <div style="border-bottom:1px solid"><p>18:08</p><a href="https://sicilianews24.it/coronavirus-lombardia-546-morti-piu-597073.html" title="Coronavirus, in Lombardia 546 morti in piu'">Coronavirus, in Lombardia 546 morti in piu'</a></div> <div style="border-bottom:1px solid"><p>17:41</p><a href="https://sicilianews24.it/coronavirus-malago-tokyo2020-decidono-solo-cio-giappone-597041.html" title="Coronavirus, Malago' &quot;Su Tokyo2020 decidono solo Cio e Giappone&quot;">Coronavirus, Malago' "Su Tokyo2020 decidono solo Cio e Giappone"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:29</p><a href="https://sicilianews24.it/emergenza-coronavirus-messina-attenzione-regione-contagio-597067.html" title="Emergenza coronavirus Messina, attenzione Regione su contagio">Emergenza coronavirus Messina, attenzione Regione su contagio</a></div> <div style="border-bottom:1px solid"><p>17:20</p><a href="https://sicilianews24.it/rossi-mio-futuro-bisogno-qualche-gara-decidere-597055.html" title="Rossi &quot;Il mio futuro? Ho bisogno di qualche gara per decidere&quot;">Rossi "Il mio futuro? Ho bisogno di qualche gara per decidere"</a></div> <div style="border-bottom:1px solid"><p>17:19</p><a href="https://sicilianews24.it/coronavirus-appello-243-sindaci-bergamaschi-servono-nuove-restrizioni-597057.html" title="Coronavirus, appello 243 sindaci Bergamaschi &quot;servono nuove restrizioni&quot;">Coronavirus, appello 243 sindaci Bergamaschi "servono nuove restriz...</a></div> <div style="border-bottom:1px solid"><p>17:15</p><a href="https://sicilianews24.it/coronavirus-conte-gia-3500-risposte-al-bando-medici-597059.html" title="Coronavirus, Conte &quot;Gi&agrave; 3500 risposte al bando per i medici&quot;">Coronavirus, Conte "Già 3500 risposte al bando per i medici"</a></div> <div style="border-bottom:1px solid"><p>17:13</p><a href="https://sicilianews24.it/coronavirus-ieri-controllate-224-mila-persone-10-mila-denunciate-597061.html" title="Coronavirus, ieri controllate 224 mila persone e 10 mila denunciate">Coronavirus, ieri controllate 224 mila persone e 10 mila denunciate</a></div> <div style="border-bottom:1px solid"><p>15:06</p><a href="https://sicilianews24.it/rapina-con-coltello-597050.html" title="Rapina con coltello in un supermercato di Palermo, identificato 16enne">Rapina con coltello in un supermercato di Palermo, identificato 16enne</a></div> <div style="border-bottom:1px solid"><p>14:32</p><a href="https://sicilianews24.it/coronavirus-dati-province-sicilia-aggiornato-ad-oggi-sabato-21-marzo-596992.html" title="Coronavirus dati province Sicilia aggiornato ad oggi sabato 21 marzo">Coronavirus dati province Sicilia aggiornato ad oggi sabato 21 marzo</a></div> <div style="border-bottom:1px solid"><p>14:00</p><a href="https://sicilianews24.it/coronavirus-sicilia-dati-contagiati-guariti-morti-oggi-21-marzo-596989.html" title="Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 21 marzo">Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 21 marzo</a></div> <div style="border-bottom:1px solid"><p>13:03</p><a href="https://sicilianews24.it/bando-di-concorso-per-930-allievi-marescialli-597026-597026.html" title="Bando di concorso per 930 Allievi Marescialli della Guardia di Finanza">Bando di concorso per 930 Allievi Marescialli della Guardia di Finanza</a></div> <div style="border-bottom:1px solid"><p>13:01</p><a href="https://sicilianews24.it/mattarella-sconfiggeremo-ed-estirperemo-le-mafie-597028.html" title="Mattarella: &quot;Sconfiggeremo ed estirperemo le mafie&quot;">Mattarella: "Sconfiggeremo ed estirperemo le mafie"</a></div> <div style="border-bottom:1px solid"><p>12:31</p><a href="https://sicilianews24.it/coronavirus-pronta-la-nuova-terapia-intensiva-del-san-raffaele-milano-597022.html" title="Coronavirus, pronta la nuova terapia intensiva del San Raffaele a Milano">Coronavirus, pronta la nuova terapia intensiva del San Raffaele a M...</a></div> <div style="border-bottom:1px solid"><p>12:30</p><a href="https://sicilianews24.it/morto-giornalista-gianni-mura-racconto-calcio-ciclismo-597020.html" title="Morto il giornalista Gianni Mura, racconto' calcio e ciclismo">Morto il giornalista Gianni Mura, racconto' calcio e ciclismo</a></div> <div style="border-bottom:1px solid"><p>12:28</p><a href="https://sicilianews24.it/coronavirus-casasco-soddisfazione-confapi-anticipato-decisioni-597002.html" title="Coronavirus, Casasco &quot;soddisfazione, Confapi ha anticipato decisioni&quot;">Coronavirus, Casasco "soddisfazione, Confapi ha anticipato decisioni"</a></div> <div style="border-bottom:1px solid"><p>12:26</p><a href="https://sicilianews24.it/trenta-milioni-di-euro-da-irfis-597015-597015.html" title="Trenta milioni di euro da Irfis per liquidit&agrave; alle imprese">Trenta milioni di euro da Irfis per liquidità alle imprese</a></div> <div style="border-bottom:1px solid"><p>12:04</p><a href="https://sicilianews24.it/giornata-ricordo-vittime-mafia-597011.html" title="Giornata ricordo vittime mafia, un minuto di preghiera inter-religiosa">Giornata ricordo vittime mafia, un minuto di preghiera inter-religiosa</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:58</p><a href="https://sicilianews24.it/settimana-delle-culture-596999-596999.html" title="Settimana delle Culture, rimandata la IX edizione della manifestazione">Settimana delle Culture, rimandata la IX edizione della manifestazione</a></div> <div style="border-bottom:1px solid"><p>10:44</p><a href="https://sicilianews24.it/marianna-caronia-lega-laboratori-privati-596985.html" title="Marianna Caronia (Lega): &quot;Bene coinvolgere laboratori privati&quot;">Marianna Caronia (Lega): "Bene coinvolgere laboratori privati"</a></div> <div style="border-bottom:1px solid"><p>10:40</p><a href="https://sicilianews24.it/coronavirus-boccia-serve-un-piano-la-crisi-596982.html" title="Coronavirus, Boccia: &quot;Serve un piano contro la crisi&quot;">Coronavirus, Boccia: "Serve un piano contro la crisi"</a></div> <div style="border-bottom:1px solid"><p>10:35</p><a href="https://sicilianews24.it/coronavirus-angelini-pharma-linea-lemergenza-596977.html" title="Coronavirus, Angelini Pharma &quot;In prima linea per l'emergenza&quot;">Coronavirus, Angelini Pharma "In prima linea per l'emergenza"</a></div> <div style="border-bottom:1px solid"><p>10:26</p><a href="https://sicilianews24.it/milano-scadenza-bollette-cap-nella-citta-metropolitana-slitta-giugno-596979.html" title="Milano, scadenza bollette CAP nella citta' metropolitana slitta a giugno">Milano, scadenza bollette CAP nella citta' metropolitana slitta a g...</a></div> <div style="border-bottom:1px solid"><p>09:44</p><a href="https://sicilianews24.it/coronavirus-papa-preghiamo-la-pace-delle-famiglie-596974.html" title="Coronavirus, Papa: &quot;Preghiamo per la pace delle famiglie&quot;">Coronavirus, Papa: "Preghiamo per la pace delle famiglie"</a></div> <div style="border-bottom:1px solid"><p>09:19</p><a href="https://sicilianews24.it/coronavirus-guerini-daremo-piu-soldati-senza-militarizzare-paese-596968.html" title="Coronavirus, Guerini &quot;Daremo piu' soldati senza militarizzare il Paese&quot;">Coronavirus, Guerini "Daremo piu' soldati senza militarizzare il Pa...</a></div> <div style="border-bottom:1px solid"><p>09:18</p><a href="https://sicilianews24.it/nuove-restrizioni-sicilia-cosa-si-puo-cosa-non-consentito-596966.html" title="Nuove restrizioni coronavirus, cosa si pu&ograve; fare e cosa non &egrave; consentito">Nuove restrizioni coronavirus, cosa si può fare e cosa non è consen...</a></div> <div style="border-bottom:1px solid"><p>08:54</p><a href="https://sicilianews24.it/tampone-al-personale-sanitario-in-sicilia-nuova-ordinanza-di-musumeci-596963.html" title="Tampone al personale sanitario in Sicilia, nuova ordinanza di Musumeci">Tampone al personale sanitario in Sicilia, nuova ordinanza di Musumeci</a></div> <div style="border-bottom:1px solid"><p>19:54</p><a href="https://sicilianews24.it/coronavirus-regno-unito-chiude-pub-ristoranti-596937.html" title="Coronavirus, il Regno Unito chiude pub e ristoranti">Coronavirus, il Regno Unito chiude pub e ristoranti</a></div> <div style="border-bottom:1px solid"><p>19:53</p><a href="https://sicilianews24.it/la-rai-la-scala-portano-sul-web-tv-30-spettacoli-596939.html" title="La Rai e la Scala portano sul web e in tv 30 spettacoli">La Rai e la Scala portano sul web e in tv 30 spettacoli</a></div> <div style="border-bottom:1px solid"><p>19:53</p><a href="https://sicilianews24.it/coronavirus-la-commissione-europea-allenta-le-regole-bilancio-596941.html" title="Coronavirus, la Commissione Europea allenta le regole di bilancio">Coronavirus, la Commissione Europea allenta le regole di bilancio</a></div> <div style="border-bottom:1px solid"><p>19:52</p><a href="https://sicilianews24.it/sesta-vittima-per-coronavirus-596932.html" title="Sesta vittima per Coronavirus in Sicilia, morto un uomo di sessant'anni">Sesta vittima per Coronavirus in Sicilia, morto un uomo di sessant'...</a></div> <div style="border-bottom:1px solid"><p>19:16</p><a href="https://sicilianews24.it/coronavirus-italia-37-860-positivi-4-032-morti-5-129-guariti-596922.html" title="Coronavirus, in Italia 37.860 positivi, 4.032 morti e 5.129 guariti">Coronavirus, in Italia 37.860 positivi, 4.032 morti e 5.129 guariti</a></div> <div style="border-bottom:1px solid"><p>19:01</p><a href="https://sicilianews24.it/furti-al-policlinico-di-palermo-596925-596925.html" title="Furti al Policlinico di Palermo, arrestato un 24enne pregiudicato">Furti al Policlinico di Palermo, arrestato un 24enne pregiudicato</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:51</p><a href="https://sicilianews24.it/dati-coronavirus-sicilia-incremento-decremento-provincia-596886.html" title="Dati coronavirus Sicilia con andamento e variazioni per provincia">Dati coronavirus Sicilia con andamento e variazioni per provincia</a></div> <div style="border-bottom:1px solid"><p>18:34</p><a href="https://sicilianews24.it/meglio-viva-raiplay-fiorello-sabato-serata-rai1-596893.html" title="Il meglio di Viva Raiplay!, Fiorello sabato in prima serata su Rai1">Il meglio di Viva Raiplay!, Fiorello sabato in prima serata su Rai1</a></div> <div style="border-bottom:1px solid"><p>18:34</p><a href="https://sicilianews24.it/fisco-prosegue-calo-del-contenzioso-tributario-596895.html" title="Fisco, prosegue il calo del contenzioso tributario">Fisco, prosegue il calo del contenzioso tributario</a></div> <div style="border-bottom:1px solid"><p>18:33</p><a href="https://sicilianews24.it/pirelli-65-respiratori-dispositivi-alla-regione-lombardia-596908.html" title="Da Pirelli 65 respiratori e dispositivi alla Regione Lombardia">Da Pirelli 65 respiratori e dispositivi alla Regione Lombardia</a></div> <div style="border-bottom:1px solid"><p>18:31</p><a href="https://sicilianews24.it/maio-norme-piu-stringenti-continua-lirresponsabilita-596897.html" title="Di Maio &quot;Norme piu' stringenti se continua l'irresponsabilita'&quot;">Di Maio "Norme piu' stringenti se continua l'irresponsabilita'"</a></div> <div style="border-bottom:1px solid"><p>18:22</p><a href="https://sicilianews24.it/dati-nazionali-coronavirus-oggi-2-596813.html" title="Dati nazionali Coronavirus oggi, 627 decessi in pi&ugrave; rispetto a ieri">Dati nazionali Coronavirus oggi, 627 decessi in più rispetto a ieri</a></div> <div style="border-bottom:1px solid"><p>17:11</p><a href="https://sicilianews24.it/sindaca-di-campofelice-di-roccella-596888-596888.html" title="Sindaca di Campofelice di Roccella, &quot;Restare a casa migliore rimedio&quot;">Sindaca di Campofelice di Roccella, "Restare a casa migliore rimedio"</a></div> <div style="border-bottom:1px solid"><p>16:52</p><a href="https://sicilianews24.it/coronavirus-turismo-organizzato-chiede-misure-incisive-596882.html" title="Coronavirus, il turismo organizzato chiede misure incisive">Coronavirus, il turismo organizzato chiede misure incisive</a></div> <div style="border-bottom:1px solid"><p>16:52</p><a href="https://sicilianews24.it/rubato-un-pc-con-importanti-dati-medici-596875-596875.html" title="Rubato un pc con importanti dati medici al Policlinico di Palermo">Rubato un pc con importanti dati medici al Policlinico di Palermo</a></div> <div style="border-bottom:1px solid"><p>16:06</p><a href="https://sicilianews24.it/coronavirus-governo-supermercati-aperti-nei-week-end-596878.html" title="Coronavirus, il Governo &quot;Supermercati aperti nei week-end&quot;">Coronavirus, il Governo "Supermercati aperti nei week-end"</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2387952593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Feste & Sagre</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/palermo-natalizia-585457.html" title="Palermo natalizia: Natale è alle porte e la città si riempie di luci" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/12/20191205_0005-300x200.jpg" alt="Palermo natalizia: Natale &egrave; alle porte e la citt&agrave; si riempie di luci" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/serenas" title="serenas">Serena Siino</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/palermo-natalizia-585457.html" title="Palermo natalizia: Natale è alle porte e la città si riempie di luci">Palermo natalizia: Natale è alle porte e la città si riempie di luci</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-del-ficodindia-delletna-dop-579215.html" title="Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/10/Belpasso-Sagra-Ficodindia-4-300x168.jpg" alt="Sagra del Ficodindia dell&rsquo;Etna Dop a Belpasso, esposizioni e degustazioni" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-del-ficodindia-delletna-dop-579215.html" title="Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust...">Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/ficodindiafest-2019-santa-margherita-578509.html" title="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/10/FICODINDIA-300x111.jpg" alt="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Bel&igrave;ce" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/ficodindiafest-2019-santa-margherita-578509.html" title="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce">FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce</a></h3>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/alluniversita-palermo-car-bike-sharing-prezzi-scontati-593451.html" title="All'Università di Palermo il car e il bike sharing a prezzi scontati" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/02/20200226_0014-300x218.jpg" alt="All'Universit&agrave; di Palermo il car e il bike sharing a prezzi scontati" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/alluniversita-palermo-car-bike-sharing-prezzi-scontati-593451.html" title="All'Università di Palermo il car e il bike sharing a prezzi scontati">All'Università di Palermo il car e il bike sharing a prezzi scontati</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/borsa-di-ricerca-marie-curie-591931-591931.html" title="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/02/Giuseppe-Floresta-300x201.jpg" alt="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/borsa-di-ricerca-marie-curie-591931-591931.html" title="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta">Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/shoah-vista-dagli-studenti-589801.html" title="Shoah vista dagli studenti, iniziative UniPa nel Giorno della Memoria" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2017/11/giurisprudenza_palermo-750x400-300x160.jpg" alt="Shoah vista dagli studenti, iniziative UniPa nel Giorno della Memoria" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/shoah-vista-dagli-studenti-589801.html" title="Shoah vista dagli studenti, iniziative UniPa nel Giorno della Memoria">Shoah vista dagli studenti, iniziative UniPa nel Giorno della Memoria</a></h3>
	    					</div>
						</header>
	                </article></div>       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer">
    <a href="https://www.italpress.com/" target="_black" class="external">
      <img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
    </a>
  </div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24" class="external"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24" class="external"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/40221917" class="iubenda-white iubenda-embed  external" title="Privacy Policy" target="_blank">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank" class="external">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank" class="external">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo" class="external"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache (SSL caching disabled) 

Served from: sicilianews24.it @ 2020-03-23 15:41:22 by W3 Total Cache
-->