<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<title>Parchi archeologi siciliani, istituiti gli ultimi otto: ora sono 14 -</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Parchi archeologi siciliani. Si completa, dopo diciannove anni, il sistema dei Parchi archeologici in Sicilia previsto dalla legge regionale"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sicilianews24.it/parchi-archeologi-siciliani-557183.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Parchi archeologi siciliani, istituiti gli ultimi otto: ora sono 14 -" />
<meta property="og:description" content="Parchi archeologi siciliani. Si completa, dopo diciannove anni, il sistema dei Parchi archeologici in Sicilia previsto dalla legge regionale" />
<meta property="og:url" content="https://sicilianews24.it/parchi-archeologi-siciliani-557183.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:tag" content="istituzione Parchi archeologi siciliani" />
<meta property="article:tag" content="nuovi Parchi archeologi siciliani" />
<meta property="article:tag" content="Parchi archeologi siciliani" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-04-11T15:39:50+02:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2019/04/parco-di-solunto-min.jpg" />
<meta property="og:image:width" content="1160" />
<meta property="og:image:height" content="704" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Parchi archeologi siciliani. Si completa, dopo diciannove anni, il sistema dei Parchi archeologici in Sicilia previsto dalla legge regionale" />
<meta name="twitter:title" content="Parchi archeologi siciliani, istituiti gli ultimi otto: ora sono 14 -" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/04/parco-di-solunto-min.jpg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Parchi archeologi siciliani, istituiti gli ultimi otto: ora sono 14 Feed dei commenti" href="https://sicilianews24.it/parchi-archeologi-siciliani-557183.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://sicilianews24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=557183' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fparchi-archeologi-siciliani-557183.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fparchi-archeologi-siciliani-557183.html&#038;format=xml" />

<!-- This site is using AdRotate v4.12.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/parchi-archeologi-siciliani-557183.html?ia_markup=1" />
				<!--[if IE 7]>
<link rel="stylesheet" href="https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="amphtml" href="https://sicilianews24.it/parchi-archeologi-siciliani-557183.html/amp" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Parchi archeologi siciliani, istituiti gli ultimi otto: ora sono 14" /><meta name="twitter:site" content="@sicilianews24" /><meta name="twitter:description" content="Parchi archeologi siciliani.  Si completa, dopo diciannove anni, il sistema dei Parchi archeologici in Sicilia previsto dalla legge regionale 20 del 2000. Il presidente della Regione Nello Musumeci ha firmato i decreti per l’istituzione delle ultime otto strutture: Gela; Catania e Valle dell’Aci; Isole Eolie; Tindari; Himera, Solunto e Monte Iato; Kamarina e Cava D’Ispica; Siracusa, Eloro e Villa del Tellaro; Lilibeo. Previsto, inoltre, l’accorpamento di “Morgantina e Villa Romana del Casale” e di “Selinunte, Cave di Cusa e Pantelleria”. Il progetto dei Parchi, fra gli obiettivi prioritari del governo regionale, era stato ideato e curato, fin nei minimi dettagli,&hellip;" /><meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/04/parco-di-solunto-min.jpg" /><meta name="twitter:image:width" content="1160" /><meta name="twitter:image:height" content="704" />
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	<meta property="fb:pages" content="67672663791" />
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>


	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '52.90.98.148'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '52.90.98.148'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-557183 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-213799" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/autori">Autori</a></li>
<li id="menu-item-213798" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/newsletter-sicilianews24-html">Newsletter</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18598"></script>

					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
																	</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
																	</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-principale" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-52684" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicilianews24.it">Home</a></li>
<li id="menu-item-52680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-159595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-52682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-500675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-500676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-500657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-500658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-213801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-500677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-502716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/ambiente-2">Ambiente</a></li>
	<li id="menu-item-502717" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/glitter/c76-cultura">Cultura</a></li>
	<li id="menu-item-502718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/curiosita">Curiosità</a></li>
	<li id="menu-item-504076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/moda">Moda</a></li>
	<li id="menu-item-511464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/mondo">Mondo</a></li>
	<li id="menu-item-504077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/motori">Motori</a></li>
	<li id="menu-item-502719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/turismo-2">Turismo</a></li>
	<li id="menu-item-503022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/meteo">Meteo</a></li>
</ul>
</li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
												<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5265752596"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>							</div>
					
					
<div style="background-color: #fff; display: inline-block;">
	    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span><span>Parchi archeologi siciliani, istituiti gli ultimi otto: ora sono 14</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2019/04/parco-di-solunto-min.jpg" />
	    		<div id="content_box" >

							<div id="post-557183" class="g post post-557183 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca tag-istituzione-parchi-archeologi-siciliani tag-nuovi-parchi-archeologi-siciliani tag-parchi-archeologi-siciliani zone-notizia-di-apertura has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Parchi archeologi siciliani, istituiti gli ultimi otto: ora sono 14</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">11 aprile 2019</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca"  itemprop="articleSection">Cronaca</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="1024" height="621" src="https://sicilianews24.it/wp-content/uploads/2019/04/parco-di-solunto-min-1024x621.jpg" class="attachment-large size-large wp-post-image" alt="Parchi archeologi siciliani" srcset="https://sicilianews24.it/wp-content/uploads/2019/04/parco-di-solunto-min-1024x621.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2019/04/parco-di-solunto-min-300x182.jpg 300w, https://sicilianews24.it/wp-content/uploads/2019/04/parco-di-solunto-min-768x466.jpg 768w, https://sicilianews24.it/wp-content/uploads/2019/04/parco-di-solunto-min.jpg 1160w" sizes="(max-width: 1024px) 100vw, 1024px" />                            	
								<div id="b_under_featured">

</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<div id="b_content_single">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>								</div>

																	<p>Parchi archeologi siciliani.  Si completa, dopo diciannove anni, il sistema dei Parchi archeologici in Sicilia previsto dalla legge regionale 20 del 2000. Il presidente della Regione Nello Musumeci ha firmato i decreti per l’istituzione delle ultime otto strutture: Gela; Catania e Valle dell’Aci; Isole Eolie; Tindari; Himera, Solunto e Monte Iato; Kamarina e Cava D’Ispica; Siracusa, Eloro e Villa del Tellaro; Lilibeo. Previsto, inoltre, l’accorpamento di “Morgantina e Villa Romana del Casale” e di “Selinunte, Cave di Cusa e Pantelleria”.</p>
<p>Il progetto dei Parchi, fra gli obiettivi prioritari del governo regionale, era stato ideato e curato, fin nei minimi dettagli, dal compianto assessore Sebastiano Tusa, che aveva peraltro proposto degli accorpamenti minimi per impedire che alcuni siti archeologici finissero nell’abbandono a causa di esigue entrate dovute a un minore afflusso di visitatori. E sempre Tusa aveva firmato i decreti per l&#8217;istituzione del Parco archeologico della Villa Romana del Casale e, il 7 marzo scorso, del Parco archeologico di Leontinoi, con quello che fu il suo ultimo atto amministrativo.</p>
<div style="float:right;margin-left:10px;"></div><p>«Dopo quasi un ventennio &#8211; evidenzia il governatore Musumeci &#8211; il mio Governo dà attuazione completa alla legge siciliana sui Parchi archeologici. Con questi decreti si dà protagonismo alle realtà locali, si responsabilizzano le classi dirigenti e si consente la tanto auspicata loro autonomia finanziaria».</p>
<h2>Parchi archeologi siciliani, i proventi dei biglietti di ingresso resteranno nelle casse degli enti stessi</h2>
<p>L’istituzione dei Parchi archeologici &#8211; che sono complessivamente 14 &#8211; ha come effetto che i proventi dei biglietti di ingresso restino nelle casse degli enti stessi e, quindi, con la possibilità di essere impiegati per la conservazione e la valorizzazione dei siti archeologici. Risorse, dunque, che rimangono sui territori, tutti rappresentati nei Comitati tecnico-scientifici da parte dei sindaci dei Comuni interessati. E’ chiaro che all’interno dei Parchi potranno essere promosse iniziative finalizzate ad attrarre nuovi visitatori per non mummificare luoghi per troppo tempo fuori dai circuiti ufficiali dei beni culturali.</p>
<p>Con l’istituzione degli otto nuovi Parchi, e l’aggregazione di Pantelleria al Parco di Selinunte e di Morgantina al Parco della Villa del Casale, si conclude l’attuazione del sistema dei Parchi archeologici, una delle mission più significative del Governo Musumeci.</p>
<h3>PARCHI GIA’ ESISTENTI:</h3>
<p>1) Parco archeologico di Agrigento</p>
<p>2) Parco archeologico di Naxos e Taormina</p>
<p>3) Parco archeologico di Selinunte e Cave di Cusa (a cui si accorpa Pantelleria)</p>
<h3>PARCHI ISTITUITI DAL GOVERNO MUSUMECI:</h3>
<p>1) Parco archeologico di Segesta</p>
<p>2) Parco archeologico della Villa Romana del Casale (a cui si accorpa Morgantina)</p>
<p>3) Parco archeologico di Leontinoi</p>
<p>4) Parco archeologico di Tindari</p>
<p>5) Parco archeologico di Gela</p>
<p>6) Parco archeologico di Catania e Valle dell’Aci</p>
<p>7) Parco archeologico delle Isole Eolie</p>
<p>8) Parco archeologico di Himera, Solunto e Monte Jato</p>
<p>9) Parco archeologico di Kamarina e Cava D’Ispica</p>
<p>10) Parco archeologico di Siracusa, Eloro e Villa del Tellaro</p>
<p>11) Parco archeologico di Lilibeo</p>
<h3>SCHEDE PARCHI ARCHEOLOGICI SICILIANI:</h3>
<h3>PARCO ARCHEOLOGICO E PAESAGGISTICO DI CATANIA E VALLE DELL’ACI</h3>
<p>Il parco archeologico di Catania e Valle dell’Aci, che comprende i Comuni di Catania, Acireale, Aci Catena, Aci Castello, Valverde, e Aci Sant’Antonio, è costituito dalle aree archeologiche e dagli edifici antichi all’interno del perimetro della città antica e dalle aree urbane circostanti. Il sito archeologico, sede dell’antico insediamento calcidese, presenta delle evidenze architettoniche e monumentali, in particolare quelle risalenti alla fase ellenistico-romana. Sono noti l’impianto dell’Anfiteatro, del Foro e dei Mausolei della Necropoli Nord. L’area salvaguarda e valorizza i valori archeologici, panoramici, paesaggistici e culturali di un territorio con caratteristiche naturali di tipo geo-vulcanologico.</p>
<h3>PARCO ARCHEOLOGICO DI HIMERA, SOLUNTO E MONTE IATO</h3>
<p>Il sito di Himera costituisce una delle aree più importanti per quanto riguarda la storia e l’archeologia della colonizzazione greca in Sicilia. Il Parco comprende i Comuni di Termini Imerese, Campofelice di Roccella, Collesano, Cerda, Santa Flavia, Bagheria, San Giuseppe Jato, San Cipirello e Monreale. Il sito archeologico di Solunto, già meta di importanti flussi turistici, presenta le testimonianze di una delle più importanti città della fase ellenistica e romana della Sicilia. Il sito di Monte Iato abbraccia un lungo arco temporale di oltre duemila anni come documentato dalla complessa stratificazione archeologica che si dispiega dal I millennio a.C sino al Medioevo.</p>
<p><a href="https://sicilianews24.it/wp-content/uploads/2019/04/parco-di-himera-min.jpg"><img class="aligncenter size-large wp-image-557187" src="https://sicilianews24.it/wp-content/uploads/2019/04/parco-di-himera-min-1024x618.jpg" alt="" width="1024" height="618" srcset="https://sicilianews24.it/wp-content/uploads/2019/04/parco-di-himera-min-1024x618.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2019/04/parco-di-himera-min-300x181.jpg 300w, https://sicilianews24.it/wp-content/uploads/2019/04/parco-di-himera-min-768x464.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<h3>PARCO ARCHEOLOGICO DI KAMARINA E CAVA D’ISPICA</h3>
<p>Il parco di Kamarina, che include l’impianto urbano del V-IV sec a.C, le fortificazioni della città, i resti del tempio di Athena, le necropoli classiche, la catacomba del Re Cucco, l’area archeologica di Kaukana, comprende i Comuni di Ragusa, Santa Croce di Camerina, Vittoria, Modica e Ispica. Kamarina venne fondata agli inizi del VI sec a.C dagli antichi greci dorici siracusani e scopo del nuovo insediamento fu quello di creare un presidio lungo la rotta africana e frenare l’espansione verso sud di Gela, che appena diciotto anni dopo fonderà più a Nord Ovest Akragas (580 a.C). Il parco di Cava d’Ispica rappresenta una delle valenze culturali più importanti dell’area degli Iblei.</p>
<h3>PARCO ARCHEOLOGICO DI TINDARI</h3>
<p>Il parco di Tindari, sul territorio dei Comuni di Milazzo, Terme Vigliatore, Patti, Tripi e Gioiosa Marea, si pone come obiettivo la valorizzazione del patrimonio archeologico in armonia con la valorizzazione delle emergenze di bellezza paesaggistica e naturalistica della Riserva Naturale Orientata dei ‘Laghetti di Marinello’, Capo Milazzo e Gioiosa Guardia: una sorta di parco diffuso con cui si potenzia il sistema di rete dei vari ambiti archeologici interconnessi tra loro. Le aree archeologiche principali sono l’Antiquarium a Villa Amato e l’area archeologica di Viale dei Cipressi di Milazzo, il sito archeologico della villa romana di contrada San Biagio a Terme Vigliatore.</p>
<h3>PARCO ARCHEOLOGICO DELLE EOLIE</h3>
<p>Le isole Eolie, poste in un punto strategico per la navigazione tirrenica e cruciale per i traffici commerciali mediterranei, conservano un patrimonio archeologico tra i più ricchi e articolati della Sicilia. Il parco comprende i Comuni di Lipari, Santa Marina Salina e Leni. Sull’isola di Lipari vi è il museo archeologico Bernabò Brea e le aree archeologiche urbane della Rocca del Castello, dell’Acropoli e di contrada Diana nonché l’area archeologica del territorio delle Terme di San Calogero. Su Panarea il villaggio dell’età del Bronzo a Punta Milazzese, su Salina, l’antico impianto produttivo per il sale del laghetto di Lingua.</p>
<h3>PARCO ARCHEOLOGICO DI LILIBEO-MARSALA</h3>
<p>L’area che costituisce il Parco archeologico di Lilibeo-Marsala tiene conto della particolare localizzazione nell’area urbana della città di Marsala e della compresenza della estesa area archeologica demaniale. Il Parco si configura sia come parco urbano sia come parco ‘a rete’ nel quale ogni singola area archeologica costituisce una tappa del percorso all’interno dell’antica città punica. Il parco comprende il Comune di Marsala e insiste sul sito archeologico di Capo Boeo dove i Moziesi fondarono la città punica. La nuova città, chiamata Lilibeo, divenne il punto di transito obbligato delle rotte marinane dal Nord Africa verso il Tirreno e il caposaldo dell’eparchia punica in Sicilia.</p>
<p><a href="https://sicilianews24.it/wp-content/uploads/2019/04/parco-archeologico-di-Siracusa_teatro-greco-min.jpg"><img class="aligncenter size-large wp-image-557186" src="https://sicilianews24.it/wp-content/uploads/2019/04/parco-archeologico-di-Siracusa_teatro-greco-min-1024x473.jpg" alt="" width="1024" height="473" srcset="https://sicilianews24.it/wp-content/uploads/2019/04/parco-archeologico-di-Siracusa_teatro-greco-min-1024x473.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2019/04/parco-archeologico-di-Siracusa_teatro-greco-min-300x139.jpg 300w, https://sicilianews24.it/wp-content/uploads/2019/04/parco-archeologico-di-Siracusa_teatro-greco-min-768x355.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<h3>PARCO ARCHEOLOGICO DI MORGANTINA E VILLA DEL CASALE</h3>
<p>Morgantina, antica città sicula e greca, fu riportata alla luce nel 1955. Da questo sito provengono importanti reperti archeologici come la Dea di Morgantina, attualmente custodita presso il Museo acheologico di Aidone, e il tesoro di Morgantina. Dopo la fase di depressione dei primi due secoli dell’Impero, la Sicilia rurale entrò in un nuovo periodo di prosperità agli inizi del IV sec d.C di cui la villa romana del Casale &#8211; edificio abitativo a quattro chilometri da Piazza Armerina &#8211; è una ricca testimonianza tanto da essere inserita fra i patrimoni dell’umanità dell’Unesco. Le quattro aree archeologiche principali sono Casale, Montagna di Marzo, Runzi e Sofiana.</p>
<h3>PARCO ARCHEOLOGICO SIRACUSA, ELORO E VILLA DEL TELLARO</h3>
<p>Caratterizzata da ingenti ricchezze storiche, architettoniche e paesaggistiche, il Parco di Siracusa – che comprende anche i Comuni d Noto, Avola, Palazzolo Acreide, Buscemi &#8211; dichiarato patrimonio dell’umanità dall&#8217;Unesco nel 2005, deve la sua fondazione ai Corinzi nell&#8217;anno 734-733 a.C. Annoverata tra le più vaste metropoli dell&#8217;età classica, primeggiò per potenza e ricchezza con Atene, la quale tentò invano di assoggettarla fino alla conquista da parte di Roma nel 212 a.C. Importante centro dell&#8217;Impero bizantino, ne divenne la capitale durante il VI secolo. Di particolare interesse l’area del Santuario di Apollo Temenite e il Castello Eurialo.</p>
<p><a href="https://sicilianews24.it/wp-content/uploads/2019/04/Parco-archeologico-di-Siracusa_Teatro-Greco-2-min.jpg"><img class="aligncenter size-large wp-image-557185" src="https://sicilianews24.it/wp-content/uploads/2019/04/Parco-archeologico-di-Siracusa_Teatro-Greco-2-min-1024x656.jpg" alt="" width="1024" height="656" srcset="https://sicilianews24.it/wp-content/uploads/2019/04/Parco-archeologico-di-Siracusa_Teatro-Greco-2-min-1024x656.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2019/04/Parco-archeologico-di-Siracusa_Teatro-Greco-2-min-300x192.jpg 300w, https://sicilianews24.it/wp-content/uploads/2019/04/Parco-archeologico-di-Siracusa_Teatro-Greco-2-min-768x492.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></p>
<h3>PARCO ARCHEOLOGICO DI SELINUNTE, CAVE DI CUSA E PANTELLERIA</h3>
<p>Il parco, che comprende i Comuni di Castelvetrano, Campobello di Mazara e Pantelleria, con un’estensione di 270 ettari, rappresenta uno dei più grandi del Mediterraneo. Espressione della civiltà classica e dello stile dorico, fu fondata dai Megaresi di Sicilia nella seconda età del VII sec. a.C. All’area viene oggi accorpato il Parco di Pantelleria. Nell’acropoli, situata nell’area della collina di S. Teresa, è possibile distinguere il Foro, le Cinte Murarie e il sistema di viabilità urbana e di approvvigionamento idrico, il Caseggiato e l’Area Sacra. Il comprensorio archeologico dei Sesi, tumuli funerari costruiti con pietre a secco, rappresenta uno dei complessi archeologici più importanti.</p>
<h3>PARCO ARCHEOLOGICO DI GELA</h3>
<p>Gela, una delle più antiche città della Sicilia, sorge leggermente soprelevata sopra il livello del mare su una collina che risulta abitata già dall’età del rame e dell’età del bronzo. La città fu fondata nel 689-688 a.C. da parte di un gruppo di coloni Rodii e Cretesi, prendendo il nome dal vicino fiume Gela. Il Parco è costituito da quattro aree principali: l’area archeologica di Bitalemi, con i resti del santuario dedicato a Demetra e Kore; l’area di Bosco Littorio, con l’emporio commerciale del VI sec. a.C.; l’area di Molino a Vento, con l’area dell’Acropoli e il i Templi A e B; l’area di Capo Soprano, con i quartieri residenziali organizzati secondo schemi regolari e le mura Timoleontee.</p>
<h3>PARCO ARCHEOLOGICO DI LEONTINO</h3>
<p>Il parco comprende i Comuni di Augusta, Carlentini e Lentini. Le città antiche di Leontinoi e di Megara Hyblaea, nonché dell&#8217;avamposto leontinese del Monte San Basilio, rappresentano il nucleo del Parco che lega insieme in un solo sistema le più antiche colonie greche della provincia di Siracusa. Il sito archeologico di Leontinoi fu un centro indigeno in cui nel 729 a.C. si insediarono i calcidesi nonché, temporaneamente, i megaresi, i quali ebbero in dono dal re siculo Hyblon l&#8217;area costiera dove nel 728/727 a.C. fondarono la città di Megara Hyblaea. Dell&#8217;antica città sono ben conservati i resti della cinta muraria, quale la Porta a tenaglia sul perimetro meridionale.</p>
<h3>PARCO ARCHEOLOGICO DI SEGESTA</h3>
<p>Le testimonianze ed evidenze monumentali che insistono sul sito archeologico di Segesta rivestono grande interesse. Segesta, che raggiunse presto un ruolo di primo piano nel bacino del Mediterraneo, fu la secolare antagonista di Selinunte, sino fino al 307 a.C. quando venne conquistata e distrutta da Siracusa. Tra i monumenti principali il Teatro Ellenistico, il Tempio di tipo dorico (430-420 a.C.), il santuario di Contrada Mango (VI/V sec. a.C), l’Agorà e la casa del Navarca (epoca greco-romana), l’area medievale (mura di cinta, castello annesso al teatro, due chiese di epoca normanna, il quartiere medievale e la moschea. Il parco comprende il Comune di Calatafimi-Segesta</p>
<p>PARCHI ISTITUITO IN PRECEDENZA, MA MODIFICATO DA GOVERNO MUSUMECI</p>
<h3>PARCO ARCHEOLOGICO DI SELINUNTE, CAVE DI CUSA E PANTELLERIA</h3>
<p>Il parco, che comprende i Comuni di Castelvetrano, Campobello di Mazara e Pantelleria, con un’estensione di 270 ettari, rappresenta uno dei più grandi del Mediterraneo. Espressione della civiltà classica e dello stile dorico, fu fondata dai Megaresi di Sicilia nella seconda età del VII sec. a.C. All’area viene oggi accorpato il Parco di Pantelleria. Nell’acropoli, situata nell’area della collina di S. Teresa, è possibile distinguere il Foro, le Cinte Murarie e il sistema di viabilità urbana e di approvvigionamento idrico, il Caseggiato e l’Area Sacra. Il comprensorio archeologico dei Sesi, tumuli funerari costruiti con pietre a secco, rappresenta uno dei complessi archeologici più importanti.</p>
								
							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/istituzione-parchi-archeologi-siciliani" rel="tag" itemprop="keywords">istituzione Parchi archeologi siciliani</a>, <a href="https://sicilianews24.it/tag/nuovi-parchi-archeologi-siciliani" rel="tag" itemprop="keywords">nuovi Parchi archeologi siciliani</a>, <a href="https://sicilianews24.it/tag/parchi-archeologi-siciliani" rel="tag" itemprop="keywords">Parchi archeologi siciliani</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
									<p></p>
								</div>
							 

                            							 

															<div id="articoli_correlati_container">
									<h3 id="articoli_correlati_title">Articoli correlati</h3>
									<div id="articoli_correlati">
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://sicilianews24.it/assessore-tusa-555600.html" title="Assessore Tusa, la Giunta regionale approva le sue ultime proposte" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://sicilianews24.it/wp-content/uploads/2019/03/sebastiano-tusa-e1530696219746-680x365.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">13 marzo 2019</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://sicilianews24.it/assessore-tusa-555600.html" title="Assessore Tusa, la Giunta regionale approva le sue ultime proposte">Assessore Tusa, la Giunta regionale approva le sue ultime proposte</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://sicilianews24.it/parchi-archeologici-sicilia-piu-autonomia-550404.html" title="Parchi archeologici Sicilia, più autonomia per una gestione più snella" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://sicilianews24.it/wp-content/uploads/2018/11/parco-archeologico-selinunte-500.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">7 novembre 2018</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://sicilianews24.it/parchi-archeologici-sicilia-piu-autonomia-550404.html" title="Parchi archeologici Sicilia, più autonomia per una gestione più snella">Parchi archeologici Sicilia, più autonomia per una gestione più snella</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://sicilianews24.it/parco-villa-del-casale-551644.html" title="Parco Villa del Casale, firmato decreto d'attuazione dall'assessore Tusa" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://sicilianews24.it/wp-content/uploads/2018/12/Mosaici-villa-del-casale.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">8 dicembre 2018</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://sicilianews24.it/parco-villa-del-casale-551644.html" title="Parco Villa del Casale, firmato decreto d'attuazione dall'assessore Tusa">Parco Villa del Casale, firmato decreto d'attuazione dall'assessore Tusa</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																		</div>
								</div>
							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2" style="margin-top:120px;">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

														
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/parchi-archeologi-siciliani-557183.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='557183' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div class='onetag' name='box'></div>
        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>16:52</p><a href="https://sicilianews24.it/ospedale-di-noto-occupato-557225.html" title="Ospedale di Noto occupato dopo la chiusura di alcuni reparti">Ospedale di Noto occupato dopo la chiusura di alcuni reparti</a></div> <div style="border-bottom:1px solid"><p>16:15</p><a href="https://sicilianews24.it/colomba-tradizionale-557199.html" title="Colomba tradizionale, sorbetto al mandarino di Ciaculli e mandorle di Avola">Colomba tradizionale, sorbetto al mandarino di Ciaculli e mandorle ...</a></div> <div style="border-bottom:1px solid"><p>15:57</p><a href="https://sicilianews24.it/laboratori-e-visite-per-i-piu-piccoli-557194.html" title="Laboratori e visite per i pi&ugrave; piccoli a Palermo nel fine settimana">Laboratori e visite per i più piccoli a Palermo nel fine settimana</a></div> <div style="border-bottom:1px solid"><p>15:46</p><a href="https://sicilianews24.it/cimiteri-palermo-557190.html" title="Cimiteri Palermo, il comune vara piano per cinquemila nuovi loculi">Cimiteri Palermo, il comune vara piano per cinquemila nuovi loculi</a></div> <div style="border-bottom:1px solid"><p>15:39</p><a href="https://sicilianews24.it/parchi-archeologi-siciliani-557183.html" title="Parchi archeologi siciliani, istituiti gli ultimi otto: ora sono 14">Parchi archeologi siciliani, istituiti gli ultimi otto: ora sono 14</a></div> <div style="border-bottom:1px solid"><p>12:10</p><a href="https://sicilianews24.it/election-day-557161.html" title="Election day, Conte individua la data unica per tutte le consultazioni">Election day, Conte individua la data unica per tutte le consultazioni</a></div> <div style="border-bottom:1px solid"><p>11:53</p><a href="https://sicilianews24.it/la-villa-dei-mostri-557154.html" title="La Villa dei Mostri, visita a Villa Palagonia di Bagheria il 14 aprile">La Villa dei Mostri, visita a Villa Palagonia di Bagheria il 14 aprile</a></div> <div style="border-bottom:1px solid"><p>11:47</p><a href="https://sicilianews24.it/curreri-di-lunesco-557128.html" title="Lu Curreri di l&rsquo;Unesco, 2019 l&rsquo;annu internazziunali di lingui Nniggini">Lu Curreri di l’Unesco, 2019 l’annu internazziunali di lingui Nniggini</a></div> <div style="border-bottom:1px solid"><p>11:46</p><a href="https://sicilianews24.it/decoro-urbano-palermo-557150.html" title="Decoro urbano Palermo, 452 sanzioni per conferimento rifiuti irregolare">Decoro urbano Palermo, 452 sanzioni per conferimento rifiuti irrego...</a></div> <div style="border-bottom:1px solid"><p>11:40</p><a href="https://sicilianews24.it/lotta-poverta-canicatti-557146.html" title="Lotta Povert&agrave; Canicatt&igrave;, oltre 200 alla presentazione Pon Inclusione">Lotta Povertà Canicattì, oltre 200 alla presentazione Pon Inclusione</a></div> <div style="border-bottom:1px solid"><p>11:20</p><a href="https://sicilianews24.it/pomodoro-di-pachino-igp-557137.html" title="Pomodoro di Pachino Igp in mostra al Vinitaly: bilancio positivo">Pomodoro di Pachino Igp in mostra al Vinitaly: bilancio positivo</a></div> <div style="border-bottom:1px solid"><p>11:10</p><a href="https://sicilianews24.it/nave-romana-di-marausa-557126.html" title="Nave romana di Marausa, sabato si inaugura l'esposizione a Marsala">Nave romana di Marausa, sabato si inaugura l'esposizione a Marsala</a></div> <div style="border-bottom:1px solid"><p>10:47</p><a href="https://sicilianews24.it/contratto-decentrato-2018-557120.html" title="Contratto decentrato 2018: sottoscritto ieri per dipendenti comunali">Contratto decentrato 2018: sottoscritto ieri per dipendenti comunali</a></div> <div style="border-bottom:1px solid"><p>10:41</p><a href="https://sicilianews24.it/must-musco-teatro-catania-557109.html" title="Must Musco Teatro Catania, in scena Marco Simeoli con Napoli e&rsquo; na parola">Must Musco Teatro Catania, in scena Marco Simeoli con Napoli e’ na ...</a></div> <div style="border-bottom:1px solid"><p>10:39</p><a href="https://sicilianews24.it/stati-generali-557110.html" title="Stati generali del Turismo a Erice: i lavori si apriranno venerd&igrave;">Stati generali del Turismo a Erice: i lavori si apriranno venerdì</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:29</p><a href="https://sicilianews24.it/protezione-costa-557100.html" title="Protezione costa: stanziati 4 milioni per il piano anti-erosione">Protezione costa: stanziati 4 milioni per il piano anti-erosione</a></div> <div style="border-bottom:1px solid"><p>10:24</p><a href="https://sicilianews24.it/piano-energetico-sicilia-557098.html" title="Piano energetico Sicilia, investimenti per 15 miliardi &euro; in 10 anni">Piano energetico Sicilia, investimenti per 15 miliardi € in 10 anni</a></div> <div style="border-bottom:1px solid"><p>20:42</p><a href="https://sicilianews24.it/ragione-sentimento-singolo-mancuso-cantautore-557087.html" title="Ragione e Sentimento: arriva il singolo di Mancuso, voce rivelazione della scena musicale indipendente">Ragione e Sentimento: arriva il singolo di Mancuso, voce rivelazion...</a></div> <div style="border-bottom:1px solid"><p>19:49</p><a href="https://sicilianews24.it/allevatore-e-falso-invalido-557075.html" title="Allevatore e falso invalido, indagato un sessantenne di Palermo">Allevatore e falso invalido, indagato un sessantenne di Palermo</a></div> <div style="border-bottom:1px solid"><p>15:55</p><a href="https://sicilianews24.it/ferrandelli-al-mercato-ittico-557071.html" title="Ferrandelli al mercato ittico &quot;Tempi brevi nell'interesse dei lavoratori&quot;">Ferrandelli al mercato ittico "Tempi brevi nell'interesse dei lavor...</a></div> <div style="border-bottom:1px solid"><p>15:33</p><a href="https://sicilianews24.it/eraclea-minoa-trizzino-m5s-557064.html" title="Eraclea Minoa, Trizzino (M5S): &ldquo;La spiaggia sta sparendo, Regione immobile&quot;">Eraclea Minoa, Trizzino (M5S): “La spiaggia sta sparendo, Regione i...</a></div> <div style="border-bottom:1px solid"><p>15:25</p><a href="https://sicilianews24.it/energy-manager-557060.html" title="Energy manager, consegna decreti finanziamento per 343 comuni">Energy manager, consegna decreti finanziamento per 343 comuni</a></div> <div style="border-bottom:1px solid"><p>15:13</p><a href="https://sicilianews24.it/cous-cous-fest-557055.html" title="Cous Cous Fest: al via le selezioni di chef siciliani per partecipare">Cous Cous Fest: al via le selezioni di chef siciliani per partecipare</a></div> <div style="border-bottom:1px solid"><p>15:06</p><a href="https://sicilianews24.it/beauty-heart-secret-show-557051.html" title="Beauty Heart Secret Show, evento contro ogni forma di violenza">Beauty Heart Secret Show, evento contro ogni forma di violenza</a></div> <div style="border-bottom:1px solid"><p>15:00</p><a href="https://sicilianews24.it/aspiranti-imprenditori-a-palermo-557045.html" title="Aspiranti imprenditori a Palermo, un percorso formativo gratuito">Aspiranti imprenditori a Palermo, un percorso formativo gratuito</a></div> <div style="border-bottom:1px solid"><p>11:37</p><a href="https://sicilianews24.it/morte-tusa-identificazione-557029.html" title="Morte Tusa, iniziata identificazione delle vittime dell'aereo etiope">Morte Tusa, iniziata identificazione delle vittime dell'aereo etiope</a></div> <div style="border-bottom:1px solid"><p>09:52</p><a href="https://sicilianews24.it/furto-di-rame-palermo-557019.html" title="Furto di rame Palermo: impianti spenti sul viale Regione Siciliana">Furto di rame Palermo: impianti spenti sul viale Regione Siciliana</a></div> <div style="border-bottom:1px solid"><p>09:47</p><a href="https://sicilianews24.it/sartoria-sociale-di-palermo-557012.html" title="Sartoria Sociale di Palermo protagonista alla Milano Design Week">Sartoria Sociale di Palermo protagonista alla Milano Design Week</a></div> <div style="border-bottom:1px solid"><p>08:48</p><a href="https://sicilianews24.it/nuova-centrale-operativa-556984.html" title="Nuova centrale operativa e nuovo software per la Polizia Municipale">Nuova centrale operativa e nuovo software per la Polizia Municipale</a></div> <div style="border-bottom:1px solid"><p>08:44</p><a href="https://sicilianews24.it/fitnessday-2019-556980.html" title="FitnessDay 2019: doppio appuntamento con lo sport in riva al mare">FitnessDay 2019: doppio appuntamento con lo sport in riva al mare</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:40</p><a href="https://sicilianews24.it/earth-day-cefalu-2019-556974.html" title="Earth Day Cefal&ugrave; 2019: riparte l'evento dedicato alla Terra e all'arte">Earth Day Cefalù 2019: riparte l'evento dedicato alla Terra e all'arte</a></div> <div style="border-bottom:1px solid"><p>08:30</p><a href="https://sicilianews24.it/abbonamenti-agevolati-amat-556988.html" title="Abbonamenti agevolati Amat per incentivare l'utilizzo degli autobus">Abbonamenti agevolati Amat per incentivare l'utilizzo degli autobus</a></div> <div style="border-bottom:1px solid"><p>08:15</p><a href="https://sicilianews24.it/capricci-di-primavera-556992.html" title="Capricci di Primavera: settimana pazza con acquazzoni e temporali">Capricci di Primavera: settimana pazza con acquazzoni e temporali</a></div> <div style="border-bottom:1px solid"><p>08:00</p><a href="https://sicilianews24.it/canile-palermo-556968.html" title="Canile Palermo: assessore avvia incontri con volontari e associazioni">Canile Palermo: assessore avvia incontri con volontari e associazioni</a></div> <div style="border-bottom:1px solid"><p>13:16</p><a href="https://sicilianews24.it/incidente-palermo-catania-556943.html" title="Incidente Palermo-Catania: auto e due camion coinvolti, ferito grave">Incidente Palermo-Catania: auto e due camion coinvolti, ferito grave</a></div> <div style="border-bottom:1px solid"><p>12:34</p><a href="https://sicilianews24.it/fud-off-lancia-556937.html" title="Fud Off lancia la nuova linea di cocktail &quot;ready to drink&quot;">Fud Off lancia la nuova linea di cocktail "ready to drink"</a></div> <div style="border-bottom:1px solid"><p>12:24</p><a href="https://sicilianews24.it/tasso-occupazione-556933.html" title="Tasso occupazione in aumento a Palermo: buone notizie sul fronte del lavoro">Tasso occupazione in aumento a Palermo: buone notizie sul fronte de...</a></div> <div style="border-bottom:1px solid"><p>12:16</p><a href="https://sicilianews24.it/catania-tattoo-convention-2019-556928.html" title="Catania Tattoo Convention 2019: al via la terza edizione il 27 aprile">Catania Tattoo Convention 2019: al via la terza edizione il 27 aprile</a></div> <div style="border-bottom:1px solid"><p>12:09</p><a href="https://sicilianews24.it/incontro-gesap-airgest-collaborazione-sinergie-le-due-societa-556922.html" title="Incontro Gesap Airgest: collaborazione e sinergie tra le due societ&agrave;">Incontro Gesap Airgest: collaborazione e sinergie tra le due società</a></div> <div style="border-bottom:1px solid"><p>11:23</p><a href="https://sicilianews24.it/palermo-vince-col-verona-spera-ancora-nella-promozione-diretta-556916.html" title="Il Palermo vince col Verona e spera ancora nella promozione diretta">Il Palermo vince col Verona e spera ancora nella promozione diretta</a></div> <div style="border-bottom:1px solid"><p>10:06</p><a href="https://sicilianews24.it/sinestesie-556906.html" title="Sinestesie, un esclusivo ciclo di cene e degustazioni alla GAM">Sinestesie, un esclusivo ciclo di cene e degustazioni alla GAM</a></div> <div style="border-bottom:1px solid"><p>10:05</p><a href="https://sicilianews24.it/pamela-villoresi-556901.html" title="Pamela Villoresi &egrave; la nuova Direttrice del Teatro Biondo di Palermo">Pamela Villoresi è la nuova Direttrice del Teatro Biondo di Palermo</a></div> <div style="border-bottom:1px solid"><p>10:04</p><a href="https://sicilianews24.it/il-delitto-mattarella-556895.html" title="Il Delitto Mattarella, stamattina la conferenza stampa di fine riprese">Il Delitto Mattarella, stamattina la conferenza stampa di fine riprese</a></div> <div style="border-bottom:1px solid"><p>09:30</p><a href="https://sicilianews24.it/nuovo-presidente-confesercenti-556887.html" title="Nuovo presidente Confesercenti Palermo: &egrave; stata eletta Francesca Costa">Nuovo presidente Confesercenti Palermo: è stata eletta Francesca Costa</a></div> <div style="border-bottom:1px solid"><p>09:30</p><a href="https://sicilianews24.it/libreria-dudi-556882.html" title="Libreria Dudi e Palermo Pride insieme per La Domenica Favorita">Libreria Dudi e Palermo Pride insieme per La Domenica Favorita</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:00</p><a href="https://sicilianews24.it/caso-blutec-556878.html" title="Caso Blutec: il Governo Musumeci vicino al territorio">Caso Blutec: il Governo Musumeci vicino al territorio</a></div> <div style="border-bottom:1px solid"><p>08:52</p><a href="https://sicilianews24.it/abusi-su-disabile-palermo-557010.html" title="Abusi su disabile a Palermo vittima una 17enne, indagati due coetanei">Abusi su disabile a Palermo vittima una 17enne, indagati due coetanei</a></div> <div style="border-bottom:1px solid"><p>20:54</p><a href="https://sicilianews24.it/legalita-di-razza-556870.html" title="Legalit&agrave; di razza: la lotta alla mafia dei pascoli parte dal basso">Legalità di razza: la lotta alla mafia dei pascoli parte dal basso</a></div> <div style="border-bottom:1px solid"><p>11:32</p><a href="https://sicilianews24.it/controlli-su-alimenti-a-palermo-556788.html" title="Controlli su alimenti a Palermo, ancora sequestri e sanzioni">Controlli su alimenti a Palermo, ancora sequestri e sanzioni</a></div> <div style="border-bottom:1px solid"><p>11:27</p><a href="https://sicilianews24.it/yoga-a-palermo-556781.html" title="Yoga a Palermo, convegno nazionale ai Cantieri Culturali della Zisa">Yoga a Palermo, convegno nazionale ai Cantieri Culturali della Zisa</a></div> <div style="border-bottom:1px solid"><p>11:04</p><a href="https://sicilianews24.it/blutec-torna-in-liberta-556925.html" title="Blutec, torna il libert&agrave; anche l'Ad Cosumo Di Cursi">Blutec, torna il libertà anche l'Ad Cosumo Di Cursi</a></div> <div style="border-bottom:1px solid"><p>09:58</p><a href="https://sicilianews24.it/congresso-parkinson-a-palermo-556754.html" title="Congresso Parkinson a Palermo, l'incontro il 10 aprile a Palazzo Reale">Congresso Parkinson a Palermo, l'incontro il 10 aprile a Palazzo Reale</a></div> <div style="border-bottom:1px solid"><p>09:49</p><a href="https://sicilianews24.it/galleria-delle-vittorie-mak-mixology-556746.html" title="Galleria delle Vittorie, Mak Mixology si rinnova con un nuovo chef">Galleria delle Vittorie, Mak Mixology si rinnova con un nuovo chef</a></div> <div style="border-bottom:1px solid"><p>09:20</p><a href="https://sicilianews24.it/la-domenica-favorita-affollata-556737.html" title="La Domenica Favorita affollata: prossimo appuntamento il 14 aprile">La Domenica Favorita affollata: prossimo appuntamento il 14 aprile</a></div> <div style="border-bottom:1px solid"><p>09:08</p><a href="https://sicilianews24.it/sicilia-protagonista-a-vinitaly-556730.html" title="Sicilia protagonista a Vinitaly, l'isola punta sempre pi&ugrave; alla qualit&agrave;">Sicilia protagonista a Vinitaly, l'isola punta sempre più alla qualità</a></div> <div style="border-bottom:1px solid"><p>23:00</p><a href="https://sicilianews24.it/tvboy-torna-milano-apparsi-tre-nuovi-murales-556724.html" title="TVBOY torna a Milano: apparsi tre nuovi murales">TVBOY torna a Milano: apparsi tre nuovi murales</a></div> <div style="border-bottom:1px solid"><p>11:08</p><a href="https://sicilianews24.it/bio-lagribistrot-dal-concept-556712.html" title="Io.Bio, l&rsquo;agribistrot innovativo organizza la Festa di Primavera">Io.Bio, l’agribistrot innovativo organizza la Festa di Primavera</a></div> <div style="border-bottom:1px solid"><p>10:53</p><a href="https://sicilianews24.it/amat-incontro-azienda-sindacati-556708.html" title="Amat, marted&igrave; incontro azienda-sindacati: risposte o stato d'agitazione">Amat, martedì incontro azienda-sindacati: risposte o stato d'agitaz...</a></div> <div style="border-bottom:1px solid"><p>10:45</p><a href="https://sicilianews24.it/chef-pietro-dagostino-556704.html" title="Chef Pietro D&rsquo;Agostino chiamato alla scuola di cucina Culinary Farm">Chef Pietro D’Agostino chiamato alla scuola di cucina Culinary Farm</a></div> <div style="border-bottom:1px solid"><p>18:50</p><a href="https://sicilianews24.it/catanese-vince-masterchef-556693.html" title="Catanese vince Masterchef, Valeria Raciti trionfa nel popolare talent">Catanese vince Masterchef, Valeria Raciti trionfa nel popolare talent</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:36</p><a href="https://sicilianews24.it/tratti-paola-greco-556682.html" title="Tratti, Paola Greco sperimenta la pittura all'Open di Catania">Tratti, Paola Greco sperimenta la pittura all'Open di Catania</a></div> <div style="border-bottom:1px solid"><p>17:25</p><a href="https://sicilianews24.it/caffe-artigianale-palermitano-556678.html" title="Caff&egrave; artigianale palermitano protagonista al Vinitaly di Verona">Caffè artigianale palermitano protagonista al Vinitaly di Verona</a></div> <div style="border-bottom:1px solid"><p>17:09</p><a href="https://sicilianews24.it/campo-rom-della-favorita-556655.html" title="Sgomberato campo rom della Favorita a Palermo, una storia lunga 30 anni">Sgomberato campo rom della Favorita a Palermo, una storia lunga 30 ...</a></div> <div style="border-bottom:1px solid"><p>16:58</p><a href="https://sicilianews24.it/one-day-music-a-catania-556666.html" title="One Day Music a Catania: 24 ore di musica no stop alla playa">One Day Music a Catania: 24 ore di musica no stop alla playa</a></div> <div style="border-bottom:1px solid"><p>16:08</p><a href="https://sicilianews24.it/stranieri-a-palermo-2-556662.html" title="Stranieri a Palermo, le comunit&agrave; residenti secondo i dati Istat 2018">Stranieri a Palermo, le comunità residenti secondo i dati Istat 2018</a></div> <div style="border-bottom:1px solid"><p>09:13</p><a href="https://sicilianews24.it/la-sicilia-al-vinitaly-verona-556645.html" title="La Sicilia al Vinitaly di Verona con 147 aziende da ogni provincia">La Sicilia al Vinitaly di Verona con 147 aziende da ogni provincia</a></div> <div style="border-bottom:1px solid"><p>09:01</p><a href="https://sicilianews24.it/comparto-pesca-in-sicilia-556641.html" title="Comparto pesca in Sicilia, approvato il disegno di legge di riforma">Comparto pesca in Sicilia, approvato il disegno di legge di riforma</a></div> <div style="border-bottom:1px solid"><p>08:52</p><a href="https://sicilianews24.it/appalti-in-sicilia-556637.html" title="Appalti in Sicilia, dallo Statuto un aiuto per le Pmi della regione">Appalti in Sicilia, dallo Statuto un aiuto per le Pmi della regione</a></div> <div style="border-bottom:1px solid"><p>20:24</p><a href="https://sicilianews24.it/morta-maria-pia-nasta-556633.html" title="Morta Maria Pia Nasta, lottava da tempo contro un male: il cordoglio">Morta Maria Pia Nasta, lottava da tempo contro un male: il cordoglio</a></div> <div style="border-bottom:1px solid"><p>16:40</p><a href="https://sicilianews24.it/smaltimento-oli-vegetali-esausti-556627.html" title="Smaltimento oli vegetali esausti a Palermo, un nuovo servizio">Smaltimento oli vegetali esausti a Palermo, un nuovo servizio</a></div> <div style="border-bottom:1px solid"><p>16:39</p><a href="https://sicilianews24.it/chiacchiere-escargots-piatto-delle-meraviglie-davide-merlino-556720.html" title="Chiacchiere tra Escargots, il piatto delle meraviglie di Davide Merlino">Chiacchiere tra Escargots, il piatto delle meraviglie di Davide Mer...</a></div> <div style="border-bottom:1px solid"><p>15:46</p><a href="https://sicilianews24.it/charleston-di-palermo-apre-la-stagione-556623.html" title="Charleston di Palermo apre la stagione con un evento imperdibile">Charleston di Palermo apre la stagione con un evento imperdibile</a></div> <div style="border-bottom:1px solid"><p>15:19</p><a href="https://sicilianews24.it/butera-centro-storico-frana-556618.html" title="Butera, il centro storico rischia di franare: intervento immediato">Butera, il centro storico rischia di franare: intervento immediato</a></div> <div style="border-bottom:1px solid"><p>15:10</p><a href="https://sicilianews24.it/tuna-route-4-rotte-del-tonno-rosso-556613.html" title="Tuna route, 4 paesi per promuovere progetto sulle rotte del tonno rosso">Tuna route, 4 paesi per promuovere progetto sulle rotte del tonno r...</a></div> <div style="border-bottom:1px solid"><p>15:03</p><a href="https://sicilianews24.it/petralia-soprana-geo-rai-tre-556609.html" title="Petralia Soprana; le bellezze delle Madonie domani a Geo di Rai Tre">Petralia Soprana; le bellezze delle Madonie domani a Geo di Rai Tre</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>14:58</p><a href="https://sicilianews24.it/quote-irrigazione-sicilia-556605.html" title="Quote irrigazione: finita la grande sete nelle campagne siciliane">Quote irrigazione: finita la grande sete nelle campagne siciliane</a></div> <div style="border-bottom:1px solid"><p>14:42</p><a href="https://sicilianews24.it/stato-di-calamita-naturale-556600.html" title="Stato di calamit&agrave; naturale maltempo, interessati 30 comuni siciliani">Stato di calamità naturale maltempo, interessati 30 comuni siciliani</a></div> <div style="border-bottom:1px solid"><p>12:21</p><a href="https://sicilianews24.it/souls-face-556586.html" title="Soul's Face, l'innovativo Art-Social dedicato a performer ed artisti">Soul's Face, l'innovativo Art-Social dedicato a performer ed artisti</a></div> <div style="border-bottom:1px solid"><p>12:18</p><a href="https://sicilianews24.it/salinas-556591.html" title="Salinas, da Palermo Capitale del Regno a Palermo Capitale della Cultura">Salinas, da Palermo Capitale del Regno a Palermo Capitale della Cul...</a></div> <div style="border-bottom:1px solid"><p>12:17</p><a href="https://sicilianews24.it/internet-nei-comuni-556574.html" title="Internet nei Comuni, domani apre il bando WiFi4Eu della CE">Internet nei Comuni, domani apre il bando WiFi4Eu della CE</a></div> <div style="border-bottom:1px solid"><p>11:09</p><a href="https://sicilianews24.it/inquinamento-ambientale-556566.html" title="Inquinamento ambientale, tre persone denunciate a Palermo">Inquinamento ambientale, tre persone denunciate a Palermo</a></div> <div style="border-bottom:1px solid"><p>09:46</p><a href="https://sicilianews24.it/bonifiche-in-sicilia-556562.html" title="Bonifiche in Sicilia, in arrivo 14 milioni per interventi urgenti">Bonifiche in Sicilia, in arrivo 14 milioni per interventi urgenti</a></div> <div style="border-bottom:1px solid"><p>23:15</p><a href="https://sicilianews24.it/palermo-spreca-tantissimo-pescara-sconfitto-3-2-556558.html" title="Il Palermo spreca tantissimo: a Pescara sconfitto per 3-2">Il Palermo spreca tantissimo: a Pescara sconfitto per 3-2</a></div> <div style="border-bottom:1px solid"><p>11:54</p><a href="https://sicilianews24.it/riapre-lhotel-sole-con-bb-hotels-556549.html" title="Riapre l'Hotel Sole con B&amp;B Hotels grazie alla Task Force d'impresa">Riapre l'Hotel Sole con B&B Hotels grazie alla Task Force d'impresa</a></div> <div style="border-bottom:1px solid"><p>11:39</p><a href="https://sicilianews24.it/proposta-di-legge-sui-tartufi-556542.html" title="Proposta di legge sui tartufi presentata a Palazzo dei Normanni">Proposta di legge sui tartufi presentata a Palazzo dei Normanni</a></div> <div style="border-bottom:1px solid"><p>11:31</p><a href="https://sicilianews24.it/parco-nazionale-iblei-556538.html" title="Parco nazionale Iblei, presto la realizzazione: coinvolti 19 comuni">Parco nazionale Iblei, presto la realizzazione: coinvolti 19 comuni</a></div> <div style="border-bottom:1px solid"><p>16:21</p><a href="https://sicilianews24.it/musica-e-gourmet-556524.html" title="Musica e Gourmet, la cucina incontra l'arte al Bellini di Catania">Musica e Gourmet, la cucina incontra l'arte al Bellini di Catania</a></div> <div style="border-bottom:1px solid"><p>16:11</p><a href="https://sicilianews24.it/eccellenze-siciliane-brand-sicilia-556510.html" title="Eccellenze siciliane, Musumeci: &quot;Brand Sicilia non conosce concorrenza&quot;">Eccellenze siciliane, Musumeci: "Brand Sicilia non conosce concorre...</a></div> <div style="border-bottom:1px solid"><p>15:57</p><a href="https://sicilianews24.it/travelexpo-556514.html" title="A Travelexpo una full immersion per sviluppare il turismo a 360&deg;">A Travelexpo una full immersion per sviluppare il turismo a 360°</a></div> <div style="border-bottom:1px solid"><p>11:55</p><a href="https://sicilianews24.it/la-domenica-favorita-a-palermo-2-556505.html" title="La Domenica Favorita a Palermo, il programma del 7 aprile">La Domenica Favorita a Palermo, il programma del 7 aprile</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:51</p><a href="https://sicilianews24.it/parcheggiatori-abusivi-palermo-4-556501.html" title="Parcheggiatori abusivi Palermo, intervento carabinieri e municipale">Parcheggiatori abusivi Palermo, intervento carabinieri e municipale</a></div> <div style="border-bottom:1px solid"><p>09:24</p><a href="https://sicilianews24.it/giornata-mondiale-dellautismo-556496.html" title="Giornata mondiale dell&rsquo;Autismo, Palazzo dei Normanni si illumina di blu">Giornata mondiale dell’Autismo, Palazzo dei Normanni si illumina di...</a></div> <div style="border-bottom:1px solid"><p>09:12</p><a href="https://sicilianews24.it/piccoli-giardinieri-crescono-556492.html" title="Piccoli giardinieri crescono, all'Orto Botanico di Palermo dal 6 aprile">Piccoli giardinieri crescono, all'Orto Botanico di Palermo dal 6 ap...</a></div> <div style="border-bottom:1px solid"><p>09:03</p><a href="https://sicilianews24.it/privatizzazione-aeroporti-siciliani-caronia-556488.html" title="Privatizzazione aeroporti siciliani, Caronia &ldquo;Garantire interesse pubblico&rdquo;">Privatizzazione aeroporti siciliani, Caronia “Garantire interesse p...</a></div> <div style="border-bottom:1px solid"><p>08:43</p><a href="https://sicilianews24.it/giro-di-sicilia-a-palermo-556484.html" title="Giro di Sicilia a Palermo, come cambia la viabilit&agrave; in citt&agrave;">Giro di Sicilia a Palermo, come cambia la viabilità in città</a></div> <div style="border-bottom:1px solid"><p>08:35</p><a href="https://sicilianews24.it/arresti-ad-enna-556480.html" title="Arresti ad Enna, i fermi all'alba: l'accusa &egrave; di associazione mafiosa">Arresti ad Enna, i fermi all'alba: l'accusa è di associazione mafiosa</a></div> <div style="border-bottom:1px solid"><p>08:24</p><a href="https://sicilianews24.it/ministro-centinaio-al-cooking-fest-556466.html" title="Ministro Centinaio al Cooking Fest di Catania: elogio del Made in Italy">Ministro Centinaio al Cooking Fest di Catania: elogio del Made in I...</a></div> <div style="border-bottom:1px solid"><p>13:21</p><a href="https://sicilianews24.it/mercato-del-contadino-556460.html" title="Petralia Soprana, il mercato del contadino nel Borgo pi&ugrave; bello d'Italia">Petralia Soprana, il mercato del contadino nel Borgo più bello d'It...</a></div> <div style="border-bottom:1px solid"><p>12:41</p><a href="https://sicilianews24.it/controlli-sulla-movida-notturna-556448.html" title="Polizia Municipale, controlli sulla movida notturna, scattano le denunce">Polizia Municipale, controlli sulla movida notturna, scattano le de...</a></div> <div style="border-bottom:1px solid"><p>12:38</p><a href="https://sicilianews24.it/condizioni-meteo-556452.html" title="Condizioni meteo, torna la piaggia anche al Centro sud">Condizioni meteo, torna la piaggia anche al Centro sud</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2387952593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Feste & Sagre</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-della-sfincia-a-baucina-555675.html" title="Sagra della sfincia a Baucina: si celebrano i prodotti tipici" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/03/sagra-della-sfincia-300x300.png" alt="Sagra della sfincia a Baucina: si celebrano i prodotti tipici" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-della-sfincia-a-baucina-555675.html" title="Sagra della sfincia a Baucina: si celebrano i prodotti tipici">Sagra della sfincia a Baucina: si celebrano i prodotti tipici</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-della-salsiccia-sclafani-bagni-551184.html" title="Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/11/Sclafani-Bagni-3-300x157.jpg" alt="Sagra della Salsiccia a Sclafani Bagni: una &ldquo;perla&rdquo; delle Madonie" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-della-salsiccia-sclafani-bagni-551184.html" title="Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie">Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/fungo-ferla-fest-caltavuturo-550302.html" title="Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/11/Caltavuturo-@Di-Prima-1-300x200.jpg" alt="Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/fungo-ferla-fest-caltavuturo-550302.html" title="Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni">Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni</a></h3>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/erasmus-2019-20-unict-556179.html" title="Erasmus 2019-20 Unict: domande aperte fino al 15 aprile" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/03/programma-erasmus-300x161.jpg" alt="Erasmus 2019-20 Unict: domande aperte fino al 15 aprile" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/serena" title="serena">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/erasmus-2019-20-unict-556179.html" title="Erasmus 2019-20 Unict: domande aperte fino al 15 aprile">Erasmus 2019-20 Unict: domande aperte fino al 15 aprile</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/marie-curie-individual-fellowship-556027.html" title="Marie Curie Individual Fellowship vinta da una ricercatrice del BIO..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/03/Schermata-2019-03-22-alle-09.36.58-300x221.png" alt="Marie Curie Individual Fellowship vinta da una ricercatrice del BIOMETEC" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/marie-curie-individual-fellowship-556027.html" title="Marie Curie Individual Fellowship vinta da una ricercatrice del BIO...">Marie Curie Individual Fellowship vinta da una ricercatrice del BIO...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/borse-europee-marie-curie-555268.html" title="Dicar, due giovani ricercatori vincono le borse europee Marie Curie" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/03/dicar_mariecurie-300x169.jpg" alt="Dicar, due giovani ricercatori vincono le borse europee Marie Curie" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/borse-europee-marie-curie-555268.html" title="Dicar, due giovani ricercatori vincono le borse europee Marie Curie">Dicar, due giovani ricercatori vincono le borse europee Marie Curie</a></h3>
	    					</div>
						</header>
	                </article></div>       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer"></div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/40221917" class="iubenda-white iubenda-embed  external" title="Privacy Policy" rel="nofollow" target="_blank">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank" class="external" rel="nofollow">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank" class="external" rel="nofollow">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	