<!DOCTYPE html>

<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
	
	<script>var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
    <script>jsRefresh(true);</script>


	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content=" " />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>La Lazio vince 2-0 a Cagliari, in gol Lazzari e Immobile -</title>
	<meta name="description" content="CAGLIARI (ITALPRESS) - Buona la prima per la Lazio, che apre il suo campionato battendo il Cagliari 2-0 alla Sardegna Arena. I biancocelesti, all&#039;esordio" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://sicilianews24.it/la-lazio-vince-2-0-a-cagliari-in-gol-lazzari-e-immobile-621667.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Lazio vince 2-0 a Cagliari, in gol Lazzari e Immobile -" />
	<meta property="og:description" content="CAGLIARI (ITALPRESS) - Buona la prima per la Lazio, che apre il suo campionato battendo il Cagliari 2-0 alla Sardegna Arena. I biancocelesti, all&#039;esordio" />
	<meta property="og:url" content="https://sicilianews24.it/la-lazio-vince-2-0-a-cagliari-in-gol-lazzari-e-immobile-621667.html" />
	<meta property="og:site_name" content="SiciliaNews24" />
	<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
	<meta property="article:published_time" content="2020-09-27T05:21:36+00:00" />
	<meta property="article:modified_time" content="2020-09-27T05:21:45+00:00" />
	<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2020/09/20200926_0017.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@sicilianews24" />
	<meta name="twitter:site" content="@sicilianews24" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":"https://sicilianews24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/la-lazio-vince-2-0-a-cagliari-in-gol-lazzari-e-immobile-621667.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2020/09/20200926_0017.jpg","width":1200,"height":800},{"@type":"WebPage","@id":"https://sicilianews24.it/la-lazio-vince-2-0-a-cagliari-in-gol-lazzari-e-immobile-621667.html#webpage","url":"https://sicilianews24.it/la-lazio-vince-2-0-a-cagliari-in-gol-lazzari-e-immobile-621667.html","name":"La Lazio vince 2-0 a Cagliari, in gol Lazzari e Immobile -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/la-lazio-vince-2-0-a-cagliari-in-gol-lazzari-e-immobile-621667.html#primaryimage"},"datePublished":"2020-09-27T05:21:36+00:00","dateModified":"2020-09-27T05:21:45+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/ef0014b59e72c07f023fea8f69ce9abc"},"description":"CAGLIARI (ITALPRESS) - Buona la prima per la Lazio, che apre il suo campionato battendo il Cagliari 2-0 alla Sardegna Arena. I biancocelesti, all'esordio","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/la-lazio-vince-2-0-a-cagliari-in-gol-lazzari-e-immobile-621667.html"]}]},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/ef0014b59e72c07f023fea8f69ce9abc","name":"italpress","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ea5b32ed1b29eea4fe0c337dbbc304db?s=96&d=mm&r=g","caption":"italpress"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://sicilianews24.it/la-lazio-vince-2-0-a-cagliari-in-gol-lazzari-e-immobile-621667.html/amp" /><meta name="generator" content="AMP for WP 1.0.62.2"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; La Lazio vince 2-0 a Cagliari, in gol Lazzari e Immobile Feed dei commenti" href="https://sicilianews24.it/la-lazio-vince-2-0-a-cagliari-in-gol-lazzari-e-immobile-621667.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","nonce":"1fb97a23e8","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=5.4.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=621667' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fla-lazio-vince-2-0-a-cagliari-in-gol-lazzari-e-immobile-621667.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fla-lazio-vince-2-0-a-cagliari-in-gol-lazzari-e-immobile-621667.html&#038;format=xml" />

<!-- This site is using AdRotate v5.8.8 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/la-lazio-vince-2-0-a-cagliari-in-gol-lazzari-e-immobile-621667.html?ia_markup=1" />
				<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<script type="text/javascript" async=true>
	(function() {
	var host = window.location.hostname;
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org'
	.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = false;
	element.type = 'text/javascript';
	element.src = url;



	function makeStub() {
	var TCF_LOCATOR_NAME = '__tcfapiLocator';
	var queue = [];
	var win = window;
	var cmpFrame;

	function addFrame() {
	var doc = win.document;
	var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

	if (!otherCMP) {
	if (doc.body) {
	var iframe = doc.createElement('iframe');

	iframe.style.cssText = 'display:none';
	iframe.name = TCF_LOCATOR_NAME;
	doc.body.appendChild(iframe);
	} else {
	setTimeout(addFrame, 5);
	}
	}
	return !otherCMP;
	}

	function tcfAPIHandler() {
	var gdprApplies;
	var args = arguments;

	if (!args.length) {
	return queue;
	} else if (args[0] === 'setGdprApplies') {
	if (
	args.length > 3 &&
	args[2] === 2 &&
	typeof args[3] === 'boolean'
	) {
	gdprApplies = args[3];
	if (typeof args[2] === 'function') {
	args[2]('set', true);
	}
	}
	} else if (args[0] === 'ping') {
	var retr = {
	gdprApplies: gdprApplies,
	cmpLoaded: false,
	cmpStatus: 'stub'
	};

	if (typeof args[2] === 'function') {
	args[2](retr);
	}
	} else {
	queue.push(args);
	}
	}

	function postMessageEventHandler(event) {
	var msgIsString = typeof event.data === 'string';
	var json = {};

	try {
	if (msgIsString) {
	json = JSON.parse(event.data);
	} else {
	json = event.data;
	}
	} catch (ignore) {}

	var payload = json.__tcfapiCall;

	if (payload) {
	window.__tcfapi(
	payload.command,
	payload.version,
	function(retValue, success) {
	var returnMsg = {
	__tcfapiReturn: {
	returnValue: retValue,
	success: success,
	callId: payload.callId
	}
	};
	if (msgIsString) {
	returnMsg = JSON.stringify(returnMsg);
	}
	event.source.postMessage(returnMsg, '*');
	},
	payload.parameter
	);
	}
	}

	while (win) {
	try {
	if (win.frames[TCF_LOCATOR_NAME]) {
	cmpFrame = win;
	break;
	}
	} catch (ignore) {}

	if (win === window.top) {
	break;
	}
	win = win.parent;
	}
	if (!cmpFrame) {
	addFrame();
	win.__tcfapi = tcfAPIHandler;
	win.addEventListener('message', postMessageEventHandler, false);
	}
	};

	makeStub();

	var uspStubFunction = function() {
	var arg = arguments;
	if (typeof window.__uspapi !== uspStubFunction) {
	setTimeout(function() {
	if (typeof window.__uspapi !== 'undefined') {
	window.__uspapi.apply(window.__uspapi, arg);
	}
	}, 500);
	}
	};

	var checkIfUspIsReady = function() {
	uspTries++;
	if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
	console.warn('USP is not accessible');
	} else {
	clearInterval(uspInterval);
	}
	};

	if (typeof window.__uspapi === 'undefined') {
	window.__uspapi = uspStubFunction;
	var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
	firstScript.parentNode.insertBefore(element, firstScript);
	})();
	</script>
	<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
	a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
	"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
	c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>



	<meta property="fb:pages" content="67672663791" />

	<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
	<script type="application/javascript">
	    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
	</script>

	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4815051688939823",
	    enable_page_level_ads: true
	  });
	</script>


	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21823918292/UP_SN24_crt_desk_300x250_01', [300, 250], 'div-gpt-ad-1559574514152-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script>

	<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '213.209.27.254'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '213.209.27.254'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-621667 single-format-standard main cookies-not-set" itemscope itemtype="https://schema.org/WebPage">


<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-3304160-1');
</script>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24252");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23768");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24250");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23764");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			



				<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
											</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
		             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
											<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
														<div align="center">
							<script type='text/javascript'><!--//<![CDATA[
							   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   if (!document.MAX_used) document.MAX_used = ',';
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("?zoneid=18507");
							   document.write ('&cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
							   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
							   document.write ("&loc=" + escape(window.location));
							   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if (document.mmm_fo) document.write ("&mmm_fo=1");
							   document.write ("'><\/scr"+"ipt>");
							//]]>--></script>
							</div>
						</div>
					
<div style="background-color: #fff; display: inline-block;">

    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/top-news" rel="v:url" property="v:title">Top News</a></span>&nbsp;-&nbsp;<span><span>La Lazio vince 2-0 a Cagliari, in gol Lazzari e Immobile</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2020/09/20200926_0017.jpg" />
	    		<div id="content_box" >

							<div id="post-621667" class="g post post-621667 type-post status-publish format-standard has-post-thumbnail hentry category-top-news has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">La Lazio vince 2-0 a Cagliari, in gol Lazzari e Immobile</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">27 Settembre 2020</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/top-news" title="View all posts in Top News"  itemprop="articleSection">Top News</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="1024" height="683" src="https://sicilianews24.it/wp-content/uploads/2020/09/20200926_0017-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://sicilianews24.it/wp-content/uploads/2020/09/20200926_0017-1024x683.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2020/09/20200926_0017-300x200.jpg 300w, https://sicilianews24.it/wp-content/uploads/2020/09/20200926_0017-768x512.jpg 768w, https://sicilianews24.it/wp-content/uploads/2020/09/20200926_0017.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />                            	

								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">
                                  
                  <script type='text/javascript'><!--//<![CDATA[
                     var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=18517");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script>

                  <br>

                  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                  <!-- sn24-dsk-300x250-01 -->
                  <ins class="adsbygoogle"
                       style="display:inline-block;width:300px;height:250px"
                       data-ad-client="ca-pub-1766242040798298"
                       data-ad-slot="2699129161"></ins>
                  <script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>

                </div>

								

                                    <p>CAGLIARI (ITALPRESS) &#8211; Buona la prima per la Lazio, che apre il suo campionato battendo il Cagliari 2-0 alla Sardegna Arena. I biancocelesti, all&#8217;esordio in Serie A (la prima giornata rinviata con l&#8217;Atalanta verrà recuperata mercoledì all&#8217;Olimpico) aprono le danze con la rete di Lazzari in avvio poi chiudono i conti con il raddoppio del solito Immobile nel finale.</p>
<p>Una Lazio copia e incolla rispetto la precedente: i nuovi acquisti Muriqi, Fares e Hoedt non sono ancora a disposizione di Inzaghi. La squadra di Di Francesco fatica, invece, come nel debutto con il Sassuolo: stavolta però non riesce a strappare un punto davanti a circa 1000 spettatori sugli spalti. Tutti hanno osservato, prima del fischio d&#8217;inizio, un minuto di silenzio per l&#8217;arbitro Daniele De Santis, ucciso insieme alla fidanzata. I biancocelesti sbloccano subito la partita, al 4&#8242; Lazzari raccoglie l&#8217;assist di Marusic e, complice la deviazione di Faragò, spinge in rete il vantaggio.</p>
<div style=""><div align="center" style=""><script type='text/javascript'><!--//<![CDATA[var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);if (!document.MAX_used) document.MAX_used = ',';document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("?zoneid=23766");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");//]]>--></script></div></div><p>I sardi partono malissimo e subiscono la Lazio che domina in lungo e in largo. Gli uomini di Di Francesco si svegliano al 25&#8242; quando Rog va un passo dal pareggio. La Lazio torna pericolosa alla mezzora, vuole trovare il raddoppio: lo scavetto di Milinkovic-Savic, poi il palo di Correa e la conclusione alta di Immobile.<br />
Sul finire di primo tempo, Cragno è bravo a fermare il tiro a giro dell&#8217;attaccante azzurro. Troppo sottotono, però, Simeone e Joao Pedro per risollevare la squadra.</p>
<p>A inizio ripresa, il Cholito spara alle stelle il possibile 1-1. I biancocelesti ci credono. Al 65&#8242; Cragno vola sul tiro a giro di Milinkovic-Savic. Al 74&#8242; la Scarpa d&#8217;Oro Immobile trova il primo gol del suo campionato, spedendo in rete il secondo assist di Marusic per lo 0-2 che chiude definitivamente i conti e regala i primi tre punti alla Lazio.<br />
(ITALPRESS).<br />
spf/ari/red<br />
26-Set-20 19:56</p>
                



							</div>

							<div class="tags"></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/italpress" rel="nofollow" class="fn">italpress</a></h5>
									<p></p>
								</div>
							 

                            							 

															<div id="articoli_correlati_container">
									<h3 id="articoli_correlati_title">Articoli correlati</h3>
									<div id="articoli_correlati">
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://sicilianews24.it/il-benevento-passa-a-marassi-samp-ribaltata-da-0-2-a-3-2-621665.html" title="Il Benevento passa a Marassi: Samp ribaltata da 0-2 a 3-2" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://sicilianews24.it/wp-content/uploads/2020/09/20200926_0018.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">27 Settembre 2020</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://sicilianews24.it/il-benevento-passa-a-marassi-samp-ribaltata-da-0-2-a-3-2-621665.html" title="Il Benevento passa a Marassi: Samp ribaltata da 0-2 a 3-2">Il Benevento passa a Marassi: Samp ribaltata da 0-2 a 3-2</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://sicilianews24.it/show-a-san-siro-linter-batte-la-fiorentina-4-3-621663.html" title="Show a San Siro, l'Inter batte la Fiorentina 4-3" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://sicilianews24.it/wp-content/uploads/2020/09/20200926_0019.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">27 Settembre 2020</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://sicilianews24.it/show-a-san-siro-linter-batte-la-fiorentina-4-3-621663.html" title="Show a San Siro, l'Inter batte la Fiorentina 4-3">Show a San Siro, l'Inter batte la Fiorentina 4-3</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://sicilianews24.it/latalanta-vince-a-torino-4-2-nellanticipo-di-serie-a-621645.html" title="L'Atalanta vince a Torino 4-2 nell'anticipo di Serie A" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://sicilianews24.it/wp-content/uploads/2020/09/20200926_0014.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">26 Settembre 2020</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://sicilianews24.it/latalanta-vince-a-torino-4-2-nellanticipo-di-serie-a-621645.html" title="L'Atalanta vince a Torino 4-2 nell'anticipo di Serie A">L'Atalanta vince a Torino 4-2 nell'anticipo di Serie A</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																		</div>
								</div>
							

              <div style="margin-top:10px; margin-bottom:10px;">
                              
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=23771");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script>

              </div>



              <div style="margin-top:10px; margin-bottom:10px;">
                              
                <!-- Composite Start -->
                <!--div id="M427016ScriptRootC365176">
                        <div id="M427016PreloadC365176">
                        Loading...    </div>
                        <script>
                                (function(){
                            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M427016ScriptRootC365176")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                            catch(e){var iw=d;var c=d[gi]("M427016ScriptRootC365176");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=365176;c[ac](dv);
                            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/sicilianews24.it.365176.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    </script>
                    </div-->
                <!-- Composite End -->

              </div>
							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-lazio-vince-2-0-a-cagliari-in-gol-lazzari-e-immobile-621667.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='621667' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="49b1c1fc67" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p></form>	</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
                         <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18509");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>07:58</p><a href="https://sicilianews24.it/fondi-ue-modificato-il-programma-operativo-in-arrivo-quasi-mezzo-miliardo-621675.html" title="Fondi Ue, modificato il programma operativo: in arrivo quasi mezzo miliardo">Fondi Ue, modificato il programma operativo: in arrivo quasi mezzo ...</a></div> <div style="border-bottom:1px solid"><p>07:21</p><a href="https://sicilianews24.it/la-lazio-vince-2-0-a-cagliari-in-gol-lazzari-e-immobile-621667.html" title="La Lazio vince 2-0 a Cagliari, in gol Lazzari e Immobile">La Lazio vince 2-0 a Cagliari, in gol Lazzari e Immobile</a></div> <div style="border-bottom:1px solid"><p>07:19</p><a href="https://sicilianews24.it/il-benevento-passa-a-marassi-samp-ribaltata-da-0-2-a-3-2-621665.html" title="Il Benevento passa a Marassi: Samp ribaltata da 0-2 a 3-2">Il Benevento passa a Marassi: Samp ribaltata da 0-2 a 3-2</a></div> <div style="border-bottom:1px solid"><p>07:19</p><a href="https://sicilianews24.it/show-a-san-siro-linter-batte-la-fiorentina-4-3-621663.html" title="Show a San Siro, l'Inter batte la Fiorentina 4-3">Show a San Siro, l'Inter batte la Fiorentina 4-3</a></div> <div style="border-bottom:1px solid"><p>21:26</p><a href="https://sicilianews24.it/condannati-due-estorsori-contestata-lassociazione-mafiosa-621655.html" title="Condannati due estorsori: contestata l&rsquo;associazione mafiosa">Condannati due estorsori: contestata l’associazione mafiosa</a></div> <div style="border-bottom:1px solid"><p>19:53</p><a href="https://sicilianews24.it/conte-quota-100-non-sara-rinnovata-ora-riforma-delle-pensioni-621649.html" title="Conte &quot;Quota 100 non sar&agrave; rinnovata, ora riforma delle pensioni&quot;">Conte "Quota 100 non sarà rinnovata, ora riforma delle pensioni"</a></div> <div style="border-bottom:1px solid"><p>19:16</p><a href="https://sicilianews24.it/latalanta-vince-a-torino-4-2-nellanticipo-di-serie-a-621645.html" title="L'Atalanta vince a Torino 4-2 nell'anticipo di Serie A">L'Atalanta vince a Torino 4-2 nell'anticipo di Serie A</a></div> <div style="border-bottom:1px solid"><p>18:13</p><a href="https://sicilianews24.it/meteo-allerta-gialla-in-sicilia-prolungata-per-temporali-621639.html" title="Meteo: allerta gialla in Sicilia prolungata per temporali">Meteo: allerta gialla in Sicilia prolungata per temporali</a></div> <div style="border-bottom:1px solid"><p>17:29</p><a href="https://sicilianews24.it/carcere-pagliarelli-di-palermo-tutti-negativi-gli-850-tamponi-621636.html" title="Carcere Pagliarelli di Palermo, tutti negativi gli 850 tamponi">Carcere Pagliarelli di Palermo, tutti negativi gli 850 tamponi</a></div> <div style="border-bottom:1px solid"><p>17:17</p><a href="https://sicilianews24.it/pole-a-tempo-di-record-per-hamilton-a-sochi-11-leclerc-621607.html" title="Pole a tempo di record per Hamilton a Sochi, 11^ Leclerc">Pole a tempo di record per Hamilton a Sochi, 11^ Leclerc</a></div> <div style="border-bottom:1px solid"><p>17:16</p><a href="https://sicilianews24.it/morbidelli-in-pole-nel-gp-di-catalogna-davanti-a-quartararo-e-rossi-621609.html" title="Morbidelli in pole nel Gp di Catalogna davanti a Quartararo e Rossi">Morbidelli in pole nel Gp di Catalogna davanti a Quartararo e Rossi</a></div> <div style="border-bottom:1px solid"><p>17:15</p><a href="https://sicilianews24.it/il-cts-boccia-la-riapertura-degli-stadi-al-25-della-capienza-621611.html" title="Il Cts boccia la riapertura degli stadi al 25% della capienza">Il Cts boccia la riapertura degli stadi al 25% della capienza</a></div> <div style="border-bottom:1px solid"><p>17:05</p><a href="https://sicilianews24.it/coronavirus-i-dati-della-sicilia-del-26-settembre-ancora-contagi-a-tre-cifre-621605.html" title="Coronavirus, i dati della Sicilia del 26 settembre: ancora contagi a tre cifre">Coronavirus, i dati della Sicilia del 26 settembre: ancora contagi ...</a></div> <div style="border-bottom:1px solid"><p>16:58</p><a href="https://sicilianews24.it/pioli-crotone-da-rispettare-sara-una-settimana-importantissima-621613.html" title="Pioli &quot;Crotone da rispettare, sar&agrave; una settimana importantissima&quot;">Pioli "Crotone da rispettare, sarà una settimana importantissima"</a></div> <div style="border-bottom:1px solid"><p>16:55</p><a href="https://sicilianews24.it/sostenibilita-manca-eurizon-con-green-deal-europa-allavanguardia-621615.html" title="Sostenibilit&agrave;, Manca (Eurizon) &quot;Con Green Deal Europa all'avanguardia&quot;">Sostenibilità, Manca (Eurizon) "Con Green Deal Europa all'avanguardia"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:00</p><a href="https://sicilianews24.it/giornale-di-sicilia-in-crisi-dimezzamento-di-stipendi-e-organico-621593.html" title="Giornale di Sicilia in crisi: verso il dimezzamento di stipendi e organico">Giornale di Sicilia in crisi: verso il dimezzamento di stipendi e o...</a></div> <div style="border-bottom:1px solid"><p>15:56</p><a href="https://sicilianews24.it/ufficiale-valentino-rossi-con-la-petronas-yamaha-nel-2021-621576.html" title="Ufficiale, Valentino Rossi con la Petronas Yamaha nel 2021">Ufficiale, Valentino Rossi con la Petronas Yamaha nel 2021</a></div> <div style="border-bottom:1px solid"><p>15:54</p><a href="https://sicilianews24.it/zingaretti-non-escludo-nuovo-lockdown-fondamentale-tutelare-scuola-621574.html" title="Zingaretti &quot;Non escludo nuovo lockdown, fondamentale tutelare scuola&quot;">Zingaretti "Non escludo nuovo lockdown, fondamentale tutelare scuola"</a></div> <div style="border-bottom:1px solid"><p>15:52</p><a href="https://sicilianews24.it/federfarma-vaccino-antinfluenzale-introvabile-servono-125-mln-di-dosi-621585.html" title="Federfarma: &quot;Vaccino antinfluenzale introvabile&quot;">Federfarma: "Vaccino antinfluenzale introvabile"</a></div> <div style="border-bottom:1px solid"><p>15:12</p><a href="https://sicilianews24.it/caccia-accolto-il-ricorso-degli-ambientalisti-contro-il-calendario-venatorio-621587.html" title="Caccia, accolto il ricorso degli ambientalisti contro il calendario venatorio">Caccia, accolto il ricorso degli ambientalisti contro il calendario...</a></div> <div style="border-bottom:1px solid"><p>14:42</p><a href="https://sicilianews24.it/palermo-convalidato-il-fermo-del-piromane-di-serre-di-ciminna-621582.html" title="Palermo, convalidato il fermo del piromane di Serre di Ciminna">Palermo, convalidato il fermo del piromane di Serre di Ciminna</a></div> <div style="border-bottom:1px solid"><p>14:29</p><a href="https://sicilianews24.it/pirlo-la-juve-ha-voglia-e-fame-sara-un-campionato-avvincente-621572.html" title="Pirlo &quot;La Juve ha voglia e fame, sar&agrave; un campionato avvincente&quot;">Pirlo "La Juve ha voglia e fame, sarà un campionato avvincente"</a></div> <div style="border-bottom:1px solid"><p>14:28</p><a href="https://sicilianews24.it/con-flowe-volontari-per-liberare-60-luoghi-dalla-plastica-621570.html" title="Con Flowe volontari per liberare 60 luoghi dalla plastica">Con Flowe volontari per liberare 60 luoghi dalla plastica</a></div> <div style="border-bottom:1px solid"><p>13:26</p><a href="https://sicilianews24.it/conte-restare-uniti-per-vincere-la-sfida-della-ripartenza-621559.html" title="Conte &quot;Restare uniti per vincere la sfida della ripartenza&quot;">Conte "Restare uniti per vincere la sfida della ripartenza"</a></div> <div style="border-bottom:1px solid"><p>12:34</p><a href="https://sicilianews24.it/spaccio-a-catania-una-pluripregiudicata-fermata-con-42-gr-di-marijuana-621563.html" title="Spaccio a Catania, una pluripregiudicata fermata con 42 gr di marijuana">Spaccio a Catania, una pluripregiudicata fermata con 42 gr di marij...</a></div> <div style="border-bottom:1px solid"><p>11:59</p><a href="https://sicilianews24.it/armao-pronti-5-miliardi-per-il-turismo-ma-il-governo-di-roma-ci-blocca-621551.html" title="Armao: &quot;Pronti 5 miliardi per il Turismo, ma Roma ci blocca&quot;">Armao: "Pronti 5 miliardi per il Turismo, ma Roma ci blocca"</a></div> <div style="border-bottom:1px solid"><p>11:55</p><a href="https://sicilianews24.it/veronafiere-restart-evento-in-presenza-per-prima-iniziativa-100-online-621544.html" title="Veronafiere Restart, evento in presenza per prima iniziativa 100% online">Veronafiere Restart, evento in presenza per prima iniziativa 100% o...</a></div> <div style="border-bottom:1px solid"><p>11:35</p><a href="https://sicilianews24.it/libero-cinema-in-libera-terra-la-15a-edizione-si-conclude-con-bilancio-positivo-621543.html" title="Libero Cinema in Libera Terra, La 15a edizione si conclude con bilancio positivo">Libero Cinema in Libera Terra, La 15a edizione si conclude con bila...</a></div> <div style="border-bottom:1px solid"><p>11:12</p><a href="https://sicilianews24.it/dissesto-idrogeologico-a-san-giovanni-la-punta-ct-al-via-i-lavori-per-la-rete-fognante-621535.html" title="Dissesto idrogeologico a San Giovanni La Punta (CT), al via i lavori per la rete fognante">Dissesto idrogeologico a San Giovanni La Punta (CT), al via i lavor...</a></div> <div style="border-bottom:1px solid"><p>10:56</p><a href="https://sicilianews24.it/bonus-sicilia-10-mila-domande-pre-compilate-in-4-giorni-621533.html" title="Bonus Sicilia, 10 mila domande pre compilate in 4 giorni">Bonus Sicilia, 10 mila domande pre compilate in 4 giorni</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:25</p><a href="https://sicilianews24.it/nuovi-treni-pop-in-sicilia-sette-attivi-entro-dicembre-621529.html" title="Nuovi treni Pop in Sicilia, sette attivi entro dicembre">Nuovi treni Pop in Sicilia, sette attivi entro dicembre</a></div> <div style="border-bottom:1px solid"><p>09:38</p><a href="https://sicilianews24.it/m5s-fico-la-crisi-era-inevitabile-ora-serve-una-guida-condivisa-621525.html" title="M5S, Fico &quot;La crisi era inevitabile, ora serve una guida condivisa&quot;">M5S, Fico "La crisi era inevitabile, ora serve una guida condivisa"</a></div> <div style="border-bottom:1px solid"><p>09:36</p><a href="https://sicilianews24.it/maltempo-oltre-mille-interventi-dei-vigili-del-fuoco-in-tutta-italia-621523.html" title="Maltempo, oltre mille interventi dei vigili del fuoco in tutta Italia">Maltempo, oltre mille interventi dei vigili del fuoco in tutta Italia</a></div> <div style="border-bottom:1px solid"><p>09:17</p><a href="https://sicilianews24.it/meteo-sicilia-di-domenica-27-settembre-621519.html" title="Meteo Sicilia di domenica 27 settembre">Meteo Sicilia di domenica 27 settembre</a></div> <div style="border-bottom:1px solid"><p>08:59</p><a href="https://sicilianews24.it/coronavirus-il-comune-di-palermo-taglia-le-tasse-locali-621515.html" title="Coronavirus, il Comune di Palermo taglia le tasse locali">Coronavirus, il Comune di Palermo taglia le tasse locali</a></div> <div style="border-bottom:1px solid"><p>08:19</p><a href="https://sicilianews24.it/nuova-ordinanza-anti-covid-di-musumeci-obbligo-della-mascherina-sempre-621507.html" title="Nuova ordinanza anti Covid di Musumeci: obbligo della mascherina">Nuova ordinanza anti Covid di Musumeci: obbligo della mascherina</a></div> <div style="border-bottom:1px solid"><p>20:21</p><a href="https://sicilianews24.it/incendi-nel-palermitano-per-il-forte-vento-di-scirocco-621494.html" title="Incendi nel palermitano per il forte vento di scirocco">Incendi nel palermitano per il forte vento di scirocco</a></div> <div style="border-bottom:1px solid"><p>19:59</p><a href="https://sicilianews24.it/lady-gaga-arriva-in-radio-il-nuovo-singolo-911-621478.html" title="Lady Gaga, arriva in radio il nuovo singolo &quot;911&quot;">Lady Gaga, arriva in radio il nuovo singolo "911"</a></div> <div style="border-bottom:1px solid"><p>19:58</p><a href="https://sicilianews24.it/conte-pandemia-tragedia-ma-anche-opportunita-per-un-nuovo-inizio-621480.html" title="Conte &quot;Pandemia tragedia ma anche opportunit&agrave; per un nuovo inizio&quot;">Conte "Pandemia tragedia ma anche opportunità per un nuovo inizio"</a></div> <div style="border-bottom:1px solid"><p>19:53</p><a href="https://sicilianews24.it/coronavirus-deceduto-un-anziano-di-pozzallo-rg-621490.html" title="Coronavirus, deceduto un anziano di Pozzallo (RG)">Coronavirus, deceduto un anziano di Pozzallo (RG)</a></div> <div style="border-bottom:1px solid"><p>19:39</p><a href="https://sicilianews24.it/una-marina-di-libri-sospesa-per-il-maltempo-chiuso-lorto-botanico-621482.html" title="&quot;Una Marina di Libri&quot; sospesa per il maltempo, chiuso l'orto botanico">"Una Marina di Libri" sospesa per il maltempo, chiuso l'orto botanico</a></div> <div style="border-bottom:1px solid"><p>19:00</p><a href="https://sicilianews24.it/22a-edizione-di-travelexpo-gli-interventi-della-prima-giornata-621471.html" title="22a edizione di Travelexpo, gli interventi della prima giornata">22a edizione di Travelexpo, gli interventi della prima giornata</a></div> <div style="border-bottom:1px solid"><p>18:44</p><a href="https://sicilianews24.it/sanita-privata-aiop-ratifica-la-pre-intesa-per-il-rinnovo-dei-contratti-621472.html" title="Sanit&agrave; privata, Aiop ratifica la pre-intesa per il rinnovo dei contratti">Sanità privata, Aiop ratifica la pre-intesa per il rinnovo dei cont...</a></div> <div style="border-bottom:1px solid"><p>18:18</p><a href="https://sicilianews24.it/ganna-conquista-loro-mondiale-nella-prova-a-cronometro-di-imola2020-621453.html" title="Ganna conquista l'oro mondiale nella prova a cronometro di Imola2020">Ganna conquista l'oro mondiale nella prova a cronometro di Imola2020</a></div> <div style="border-bottom:1px solid"><p>18:18</p><a href="https://sicilianews24.it/coronavirus-continua-laumento-dei-nuovi-casi-621461.html" title="Coronavirus, continua l'aumento dei nuovi casi">Coronavirus, continua l'aumento dei nuovi casi</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:08</p><a href="https://sicilianews24.it/corruzione-cocina-racconta-le-pressioni-ricevute-da-arata-per-gli-impianti-bio-gas-621443.html" title="Corruzione, Cocina: &quot;Pressioni da Arata per gli impianti bio-gas&quot;">Corruzione, Cocina: "Pressioni da Arata per gli impianti bio-gas"</a></div> <div style="border-bottom:1px solid"><p>17:29</p><a href="https://sicilianews24.it/allerta-gialla-in-sicilia-la-protezione-civile-avvisa-di-possibili-temporali-621455.html" title="Allerta Gialla in Sicilia, previsti temporali e raffiche di vento">Allerta Gialla in Sicilia, previsti temporali e raffiche di vento</a></div> <div style="border-bottom:1px solid"><p>17:04</p><a href="https://sicilianews24.it/coronavirus-i-dati-della-sicilia-del-25-settembre-107-nuovi-contagi-621436.html" title="Coronavirus, i dati della Sicilia del 25 settembre: 107 nuovi contagi">Coronavirus, i dati della Sicilia del 25 settembre: 107 nuovi contagi</a></div> <div style="border-bottom:1px solid"><p>16:58</p><a href="https://sicilianews24.it/stefano-domenicali-nuovo-presidente-e-ceo-formula-1-da-gennaio-2021-621439.html" title="Stefano Domenicali nuovo presidente e Ceo Formula 1 da gennaio 2021">Stefano Domenicali nuovo presidente e Ceo Formula 1 da gennaio 2021</a></div> <div style="border-bottom:1px solid"><p>16:58</p><a href="https://sicilianews24.it/conte-lobiettivo-dellinter-e-essere-protagonista-621437.html" title="Conte &quot;L'obiettivo dell'Inter &egrave; essere protagonista&quot;">Conte "L'obiettivo dell'Inter è essere protagonista"</a></div> <div style="border-bottom:1px solid"><p>15:55</p><a href="https://sicilianews24.it/agguato-vicino-ex-sede-charlie-hebdo-a-parigi-4-feriti-621429.html" title="Agguato vicino ex sede Charlie Hebdo a Parigi, 4 feriti">Agguato vicino ex sede Charlie Hebdo a Parigi, 4 feriti</a></div> <div style="border-bottom:1px solid"><p>15:53</p><a href="https://sicilianews24.it/ri-pescato-ai-bisognosi-il-pesce-confiscato-dalle-capitanerie-621427.html" title="&quot;Ri-Pescato&quot;, ai bisognosi il pesce confiscato dalle Capitanerie">"Ri-Pescato", ai bisognosi il pesce confiscato dalle Capitanerie</a></div> <div style="border-bottom:1px solid"><p>15:50</p><a href="https://sicilianews24.it/palermo-sequestrati-oltre-200-chili-di-pesce-a-ballaro-621419.html" title="Palermo: sequestrati oltre 200 chili di pesce a Ballar&ograve;">Palermo: sequestrati oltre 200 chili di pesce a Ballarò</a></div> <div style="border-bottom:1px solid"><p>15:33</p><a href="https://sicilianews24.it/palermo-cantieri-di-servizi-approvato-il-prelievo-per-formazione-e-acquisto-di-dpi-621416.html" title="Palermo, Cantieri di servizi: approvato il prelievo per formazione e acquisto di DPI">Palermo, Cantieri di servizi: approvato il prelievo per formazione ...</a></div> <div style="border-bottom:1px solid"><p>15:17</p><a href="https://sicilianews24.it/una-marina-di-libri-a-palermo-gli-appuntamenti-di-sabato-26-settembre-621408.html" title="&quot;Una marina di libri&quot; a Palermo: gli appuntamenti di sabato 26 settembre">"Una marina di libri" a Palermo: gli appuntamenti di sabato 26 sett...</a></div> <div style="border-bottom:1px solid"><p>14:46</p><a href="https://sicilianews24.it/parco-santa-venera-di-acireale-siglato-laccordo-per-il-progetto-energetico-621401.html" title="Parco Santa Venera di Acireale: siglato l'accordo per il progetto energetico">Parco Santa Venera di Acireale: siglato l'accordo per il progetto e...</a></div> <div style="border-bottom:1px solid"><p>14:17</p><a href="https://sicilianews24.it/nella-bergamo-post-covid-larte-approda-in-ospedale-621388.html" title="Nella Bergamo post Covid l'arte approda in ospedale">Nella Bergamo post Covid l'arte approda in ospedale</a></div> <div style="border-bottom:1px solid"><p>14:15</p><a href="https://sicilianews24.it/coronavirus-oms-litalia-ha-reagito-con-forza-621390.html" title="Coronavirus, Oms &quot;L'Italia ha reagito con forza&quot;">Coronavirus, Oms "L'Italia ha reagito con forza"</a></div> <div style="border-bottom:1px solid"><p>14:11</p><a href="https://sicilianews24.it/diamanti-conaf-serve-una-legge-quadro-sul-consumo-del-suolo-621386.html" title="Diamanti (Conaf) &quot;Serve una legge quadro sul consumo del suolo&quot;">Diamanti (Conaf) "Serve una legge quadro sul consumo del suolo"</a></div> <div style="border-bottom:1px solid"><p>14:01</p><a href="https://sicilianews24.it/palermo-sui-social-le-immagini-intime-di-una-compagna-5-minori-coinvolti-621380.html" title="Palermo, sul web immagini intime di una compagna: 5 minori indagati">Palermo, sul web immagini intime di una compagna: 5 minori indagati</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>13:43</p><a href="https://sicilianews24.it/chiuso-panificio-graziano-palermo-dipendente-positivo-al-covid-621376.html" title="Chiuso il panificio &quot;Graziano&quot; a Palermo: un dipendente positivo">Chiuso il panificio "Graziano" a Palermo: un dipendente positivo</a></div> <div style="border-bottom:1px solid"><p>13:26</p><a href="https://sicilianews24.it/serie-c-sciopero-revocato-il-campionato-parte-regolarmente-621372.html" title="Serie C, sciopero revocato. Il campionato parte regolarmente">Serie C, sciopero revocato. Il campionato parte regolarmente</a></div> <div style="border-bottom:1px solid"><p>12:44</p><a href="https://sicilianews24.it/ex-blutec-di-termini-una-speranza-per-i-600-cassaintegrati-621369.html" title="Ex Blutec di Termini, una speranza per i 600 cassaintegrati">Ex Blutec di Termini, una speranza per i 600 cassaintegrati</a></div> <div style="border-bottom:1px solid"><p>12:12</p><a href="https://sicilianews24.it/piromane-arrestato-mentre-appicca-incendio-in-una-riserva-621365.html" title="Piromane arrestato mentre appicca incendio in una riserva nel palermitano">Piromane arrestato mentre appicca incendio in una riserva nel paler...</a></div> <div style="border-bottom:1px solid"><p>11:19</p><a href="https://sicilianews24.it/istat-a-settembre-migliora-clima-fiducia-di-imprese-e-consumatori-621356.html" title="Istat, a settembre migliora clima fiducia di imprese e consumatori">Istat, a settembre migliora clima fiducia di imprese e consumatori</a></div> <div style="border-bottom:1px solid"><p>11:18</p><a href="https://sicilianews24.it/raffaele-fitto-sono-positivo-al-covid-621358.html" title="Raffaele Fitto &quot;Sono positivo al Covid&quot;">Raffaele Fitto "Sono positivo al Covid"</a></div> <div style="border-bottom:1px solid"><p>11:14</p><a href="https://sicilianews24.it/nave-militare-con-46-positivi-ad-augusta-4-ricoverati-a-siracusa-621353.html" title="Nave militare con 46 positivi ad Augusta, 4 ricoverati a Siracusa">Nave militare con 46 positivi ad Augusta, 4 ricoverati a Siracusa</a></div> <div style="border-bottom:1px solid"><p>11:08</p><a href="https://sicilianews24.it/meteo-sicilia-sabato-26-e-domenica-27-settembre-621350.html" title="Meteo Sicilia sabato 26 settembre">Meteo Sicilia sabato 26 settembre</a></div> <div style="border-bottom:1px solid"><p>10:47</p><a href="https://sicilianews24.it/le-figaro-celebra-la-sicilia-ma-parla-di-mafia-samona-frase-infelice-621347.html" title="Figaro celebra la Sicilia ma parla di mafia, Samon&agrave; &quot;Frase infelice&quot;">Figaro celebra la Sicilia ma parla di mafia, Samonà "Frase infelice"</a></div> <div style="border-bottom:1px solid"><p>10:27</p><a href="https://sicilianews24.it/viaggiavano-con-63-ovuli-nelladdome-fermati-su-un-bus-vicino-palermo-621343.html" title="Viaggiavano con 63 ovuli nell'addome, fermati su un bus">Viaggiavano con 63 ovuli nell'addome, fermati su un bus</a></div> <div style="border-bottom:1px solid"><p>10:08</p><a href="https://sicilianews24.it/salvini-imputato-anche-a-palermo-per-linchiesta-open-arms-621336.html" title="Salvini imputato anche a Palermo per l'inchiesta Open Arms">Salvini imputato anche a Palermo per l'inchiesta Open Arms</a></div> <div style="border-bottom:1px solid"><p>09:26</p><a href="https://sicilianews24.it/sacra-corona-unita-13-arresti-della-polizia-a-brindisi-621330.html" title="Sacra Corona Unita, 13 arresti della Polizia a Brindisi">Sacra Corona Unita, 13 arresti della Polizia a Brindisi</a></div> <div style="border-bottom:1px solid"><p>09:25</p><a href="https://sicilianews24.it/antitrust-istruttoria-su-4-compagnie-per-voli-cancellati-621328.html" title="Antitrust, istruttoria su 4 compagnie per voli cancellati">Antitrust, istruttoria su 4 compagnie per voli cancellati</a></div> <div style="border-bottom:1px solid"><p>09:18</p><a href="https://sicilianews24.it/discarica-di-rifiuti-pericolosi-a-corleone-disposto-sequestro-e-bonifica-621325.html" title="Discarica di rifiuti pericolosi a Corleone, disposto il sequestro">Discarica di rifiuti pericolosi a Corleone, disposto il sequestro</a></div> <div style="border-bottom:1px solid"><p>08:54</p><a href="https://sicilianews24.it/uccisione-del-giudice-cesare-tarranova-cerimonia-per-il-41-anniversario-621319.html" title="Uccisione del giudice Cesare Terranova, 41&deg; anniversario">Uccisione del giudice Cesare Terranova, 41° anniversario</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:43</p><a href="https://sicilianews24.it/filicudi-un-progetto-per-la-strada-del-centro-abitato-621315.html" title="Filicudi, un progetto per la strada del centro abitato">Filicudi, un progetto per la strada del centro abitato</a></div> <div style="border-bottom:1px solid"><p>08:10</p><a href="https://sicilianews24.it/reddito-di-cittadinanza-anche-in-sicilia-stop-a-ottobre-per-verifiche-621310.html" title="Reddito di cittadinanza, anche in Sicilia stop a ottobre &quot;per verifiche&quot;">Reddito di cittadinanza, anche in Sicilia stop a ottobre "per verif...</a></div> <div style="border-bottom:1px solid"><p>07:23</p><a href="https://sicilianews24.it/milan-bodo-glimt-3-2-rossoneri-allo-spareggio-con-il-rio-ave-621291.html" title="Milan-Bodo/Glimt 3-2, rossoneri allo spareggio con il Rio Ave">Milan-Bodo/Glimt 3-2, rossoneri allo spareggio con il Rio Ave</a></div> <div style="border-bottom:1px solid"><p>07:22</p><a href="https://sicilianews24.it/terzo-valico-con-doppio-breakthrough-17-km-continui-di-linea-621293.html" title="Terzo Valico, con doppio breakthrough 17 km continui di linea">Terzo Valico, con doppio breakthrough 17 km continui di linea</a></div> <div style="border-bottom:1px solid"><p>07:21</p><a href="https://sicilianews24.it/motomondiale-rossi-nelle-prossime-ore-firmero-con-petronas-621295.html" title="Motomondiale. Rossi &quot;Nelle prossime ore firmer&ograve; con Petronas&quot;">Motomondiale. Rossi "Nelle prossime ore firmerò con Petronas"</a></div> <div style="border-bottom:1px solid"><p>07:20</p><a href="https://sicilianews24.it/chicco-testa-confermato-presidente-di-fise-assoambiente-621297.html" title="Chicco Testa confermato presidente di Fise Assoambiente">Chicco Testa confermato presidente di Fise Assoambiente</a></div> <div style="border-bottom:1px solid"><p>07:18</p><a href="https://sicilianews24.it/springsteen-torna-con-ghosts-23-10-nuovo-album-letter-to-you-621299.html" title="Springsteen torna con &quot;Ghosts&quot;, 23/10 nuovo album &quot;Letter To You&quot;">Springsteen torna con "Ghosts", 23/10 nuovo album "Letter To You"</a></div> <div style="border-bottom:1px solid"><p>07:18</p><a href="https://sicilianews24.it/da-regioni-linee-guida-per-riaprire-gli-stadi-al-25-della-capienza-621301.html" title="Da Regioni linee guida per riaprire gli stadi al 25% della capienza">Da Regioni linee guida per riaprire gli stadi al 25% della capienza</a></div> <div style="border-bottom:1px solid"><p>07:15</p><a href="https://sicilianews24.it/supercoppa-europea-al-bayern-siviglia-ko-ai-supplementari-621289.html" title="Supercoppa europea al Bayern, Siviglia ko ai supplementari">Supercoppa europea al Bayern, Siviglia ko ai supplementari</a></div> <div style="border-bottom:1px solid"><p>22:16</p><a href="https://sicilianews24.it/crolla-cornicione-a-palermo-grave-un-uomo-621287.html" title="Crolla cornicione a Palermo, grave un uomo">Crolla cornicione a Palermo, grave un uomo</a></div> <div style="border-bottom:1px solid"><p>20:44</p><a href="https://sicilianews24.it/meteo-burrasca-autunnale-in-arrivo-previsti-temporali-e-forte-vento-621257.html" title="Meteo, burrasca autunnale in arrivo: previsti temporali e forte vento">Meteo, burrasca autunnale in arrivo: previsti temporali e forte vento</a></div> <div style="border-bottom:1px solid"><p>19:37</p><a href="https://sicilianews24.it/bando-per-accedere-ai-fondi-destinati-ad-agenzie-di-viaggio-e-tour-operator-621273.html" title="Bando per accedere ai fondi destinati ad agenzie di viaggio e tour operator">Bando per accedere ai fondi destinati ad agenzie di viaggio e tour ...</a></div> <div style="border-bottom:1px solid"><p>19:31</p><a href="https://sicilianews24.it/palermo-svelate-le-nuove-maglie-le-divise-per-la-serie-c-2020-2021-video-foto-621272.html" title="Palermo, svelate le nuove maglie: le divise per la Serie C 2020-2021 / VIDEO - FOTO">Palermo, svelate le nuove maglie: le divise per la Serie C 2020-202...</a></div> <div style="border-bottom:1px solid"><p>19:19</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-misure-speciali-per-le-scuole-621268.html" title="Coronavirus, introdotte in Sicilia misure speciali per le scuole">Coronavirus, introdotte in Sicilia misure speciali per le scuole</a></div> <div style="border-bottom:1px solid"><p>19:02</p><a href="https://sicilianews24.it/serie-c-catania-penalizzato-di-4-punti-in-campionato-621264.html" title="Serie C, Catania penalizzato di 4 punti in campionato">Serie C, Catania penalizzato di 4 punti in campionato</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:45</p><a href="https://sicilianews24.it/amat-palermo-cerca-100-autisti-riaperto-il-concorso-621253.html" title="Amat Palermo cerca 100 autisti, riaperto il concorso">Amat Palermo cerca 100 autisti, riaperto il concorso</a></div> <div style="border-bottom:1px solid"><p>18:41</p><a href="https://sicilianews24.it/venerdi-al-parco-a-villa-tasca-il-25-settembre-la-musica-dei-magmafunk-collective-621249.html" title="&ldquo;Venerd&igrave; al Parco&rdquo;: a Villa Tasca il 25 settembre la musica dei MagmaFunk Collective">“Venerdì al Parco”: a Villa Tasca il 25 settembre la musica dei Mag...</a></div> <div style="border-bottom:1px solid"><p>18:23</p><a href="https://sicilianews24.it/torna-le-vie-dei-tesori-dal-3-ottobre-all8-novembre-la-14esima-edizione-621231.html" title="Torna &quot;Le vie dei Tesori&quot;: dal 3 ottobre all&rsquo;8 novembre la 14esima edizione">Torna "Le vie dei Tesori": dal 3 ottobre all’8 novembre la 14esima ...</a></div> <div style="border-bottom:1px solid"><p>18:20</p><a href="https://sicilianews24.it/nuovo-trofeo-per-la-serie-a-di-basket-accordi-con-infront-e-unipolsai-621234.html" title="Nuovo trofeo per la serie A di basket, accordi con Infront e UnipolSai">Nuovo trofeo per la serie A di basket, accordi con Infront e UnipolSai</a></div> <div style="border-bottom:1px solid"><p>18:14</p><a href="https://sicilianews24.it/coronavirus-1-786-nuovi-casi-in-24-ore-621232.html" title="Coronavirus, 1.786 nuovi casi in 24 ore">Coronavirus, 1.786 nuovi casi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>18:09</p><a href="https://sicilianews24.it/piano-amianto-in-sicilia-un-documento-atteso-da-28-anni-621227.html" title="Piano amianto in Sicilia, un documento atteso da 28 anni">Piano amianto in Sicilia, un documento atteso da 28 anni</a></div> <div style="border-bottom:1px solid"><p>17:25</p><a href="https://sicilianews24.it/coronavirus-i-dati-della-sicilia-del-24-settembre-un-decesso-e-75-guariti-in-piu-621184.html" title="Coronavirus, i dati della Sicilia del 24 settembre: 125 i nuovi positivi">Coronavirus, i dati della Sicilia del 24 settembre: 125 i nuovi pos...</a></div> <div style="border-bottom:1px solid"><p>17:11</p><a href="https://sicilianews24.it/varchi-ztl-a-palermo-autorizzata-linstallazione-di-26-nuove-telecamere-621206.html" title="Varchi ZTL a Palermo, autorizzata l'installazione di 26 nuove telecamere">Varchi ZTL a Palermo, autorizzata l'installazione di 26 nuove telec...</a></div> <div style="border-bottom:1px solid"><p>16:55</p><a href="https://sicilianews24.it/coronavirus-mattarella-italiani-amano-liberta-ma-anche-serieta-621215.html" title="Coronavirus, Mattarella &quot;Italiani amano libert&agrave; ma anche seriet&agrave;&quot;">Coronavirus, Mattarella "Italiani amano libertà ma anche serietà"</a></div> <div style="border-bottom:1px solid"><p>16:51</p><a href="https://sicilianews24.it/ferrovia-palermo-trapani-lassessore-falcone-stop-a-mortificazione-della-sicilia-621208.html" title="Ferrovia Palermo-Trapani, l'assessore Falcone: &quot;Stop a mortificazione della Sicilia&quot;">Ferrovia Palermo-Trapani, l'assessore Falcone: "Stop a mortificazio...</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- sn24-desk-300x600 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:600px"
                     data-ad-client="ca-pub-1766242040798298"
                     data-ad-slot="5652595563"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Meteo</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/meteo-sicilia-di-domenica-27-settembre-621519.html" title="Meteo Sicilia di domenica 27 settembre" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/09/regione-11_27-9-300x290.jpg" alt="Meteo Sicilia di domenica 27 settembre" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-domenica-27-settembre-621519.html" title="Meteo Sicilia di domenica 27 settembre">Meteo Sicilia di domenica 27 settembre</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/meteo-sicilia-sabato-26-e-domenica-27-settembre-621350.html" title="Meteo Sicilia sabato 26 settembre" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/09/unnamed-11-300x290.jpg" alt="Meteo Sicilia sabato 26 settembre" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-sabato-26-e-domenica-27-settembre-621350.html" title="Meteo Sicilia sabato 26 settembre">Meteo Sicilia sabato 26 settembre</a></h3>
	    					</div>
						</header>
	                </article></div>        
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
                        <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18511");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
        </div>


        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:600px"
                     data-ad-client="ca-pub-1766242040798298"
                     data-ad-slot="2387952593"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
        </div>

        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Sport</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/serie-c-sciopero-revocato-il-campionato-parte-regolarmente-621372.html" title="Serie C, sciopero revocato. Il campionato parte regolarmente" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/09/Lega-Pro-300x150.jpg" alt="Serie C, sciopero revocato. Il campionato parte regolarmente" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/andrea_zito" title="andrea_zito">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/serie-c-sciopero-revocato-il-campionato-parte-regolarmente-621372.html" title="Serie C, sciopero revocato. Il campionato parte regolarmente">Serie C, sciopero revocato. Il campionato parte regolarmente</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/palermo-svelate-le-nuove-maglie-le-divise-per-la-serie-c-2020-2021-video-foto-621272.html" title="Palermo, svelate le nuove maglie: le divise per la Serie C 2020-202..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/09/Schermata-2020-09-24-alle-19.18.11-300x155.png" alt="Palermo, svelate le nuove maglie: le divise per la Serie C 2020-2021 / VIDEO - FOTO" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/andrea_zito" title="andrea_zito">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/palermo-svelate-le-nuove-maglie-le-divise-per-la-serie-c-2020-2021-video-foto-621272.html" title="Palermo, svelate le nuove maglie: le divise per la Serie C 2020-202...">Palermo, svelate le nuove maglie: le divise per la Serie C 2020-202...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/serie-c-catania-penalizzato-di-4-punti-in-campionato-621264.html" title="Serie C, Catania penalizzato di 4 punti in campionato" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/09/Logo-catania-300x160.png" alt="Serie C, Catania penalizzato di 4 punti in campionato" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/andrea_zito" title="andrea_zito">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/serie-c-catania-penalizzato-di-4-punti-in-campionato-621264.html" title="Serie C, Catania penalizzato di 4 punti in campionato">Serie C, Catania penalizzato di 4 punti in campionato</a></h3>
	    					</div>
						</header>
	                </article></div>
                <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=18513");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>

        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Bandi e Lavoro</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/bando-per-accedere-ai-fondi-destinati-ad-agenzie-di-viaggio-e-tour-operator-621273.html" title="Bando per accedere ai fondi destinati ad agenzie di viaggio e tour ..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/09/corsi-professionisti-turismo-300x199.jpg" alt="Bando per accedere ai fondi destinati ad agenzie di viaggio e tour operator" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/bando-per-accedere-ai-fondi-destinati-ad-agenzie-di-viaggio-e-tour-operator-621273.html" title="Bando per accedere ai fondi destinati ad agenzie di viaggio e tour ...">Bando per accedere ai fondi destinati ad agenzie di viaggio e tour ...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/bando-di-selezione-per-60-giovani-artworker-giovani-creativita-e-lavoro-620430.html" title="Bando di selezione per 60 giovani:  “Artworker- Giovani, Creativita..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/09/images-300x150.png" alt="Bando di selezione per 60 giovani:  &ldquo;Artworker- Giovani, Creatività e Lavoro&rdquo;" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/bando-di-selezione-per-60-giovani-artworker-giovani-creativita-e-lavoro-620430.html" title="Bando di selezione per 60 giovani:  “Artworker- Giovani, Creativita...">Bando di selezione per 60 giovani:  “Artworker- Giovani, Creativita...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/assunzioni-a-catania-concorso-per-123-posti-a-tempo-indeterminato-620000.html" title="Assunzioni a Catania, concorso per 123 posti a tempo indeterminato" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/09/Asp-Catania-300x200.jpg" alt="Assunzioni a Catania, concorso per 123 posti a tempo indeterminato" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/assunzioni-a-catania-concorso-per-123-posti-a-tempo-indeterminato-620000.html" title="Assunzioni a Catania, concorso per 123 posti a tempo indeterminato">Assunzioni a Catania, concorso per 123 posti a tempo indeterminato</a></h3>
	    					</div>
						</header>
	                </article></div>
       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer">
    <a href="https://www.italpress.com/" target="_black">
      <img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
    </a>
  </div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sicilianews24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Maggiori informazioni">Maggiori informazioni</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 51/63 queries in 0.005 seconds using apc

Served from: sicilianews24.it @ 2020-09-27 08:03:05 by W3 Total Cache
-->