<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
<script>var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
<script>jsRefresh(true);</script>

<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="SiciliaNews24" />
<meta itemprop="url" content="https://sicilianews24.it" />
<meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>Arrivano 30mila dosi di Moderna, sul portale delle Poste via alla prenotazione per i 50enni -</title>
<meta name="description" content="Prosegue l’impegno di Poste Italiane nella lotta al virus al fianco delle istituzioni. Il corriere espresso SDA, in prima linea dall’inizio dell’anno" />
<link rel="canonical" href="https://sicilianews24.it/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arrivano 30mila dosi di Moderna, sul portale delle Poste via alla prenotazione per i 50enni -" />
<meta property="og:description" content="Prosegue l’impegno di Poste Italiane nella lotta al virus al fianco delle istituzioni. Il corriere espresso SDA, in prima linea dall’inizio dell’anno" />
<meta property="og:url" content="https://sicilianews24.it/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:published_time" content="2021-05-05T09:12:40+00:00" />
<meta property="article:modified_time" content="2021-05-05T09:17:40+00:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2021/02/20210217_0009.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sicilianews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Redazione">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":"https://sicilianews24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2021/02/20210217_0009.jpg","contentUrl":"https://sicilianews24.it/wp-content/uploads/2021/02/20210217_0009.jpg","width":800,"height":533},{"@type":"WebPage","@id":"https://sicilianews24.it/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html#webpage","url":"https://sicilianews24.it/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html","name":"Arrivano 30mila dosi di Moderna, sul portale delle Poste via alla prenotazione per i 50enni -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html#primaryimage"},"datePublished":"2021-05-05T09:12:40+00:00","dateModified":"2021-05-05T09:17:40+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b"},"description":"Prosegue l\u2019impegno di Poste Italiane nella lotta al virus al fianco delle istituzioni. Il corriere espresso SDA, in prima linea dall\u2019inizio dell\u2019anno","breadcrumb":{"@id":"https://sicilianews24.it/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html"]}]},{"@type":"BreadcrumbList","@id":"https://sicilianews24.it/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://sicilianews24.it/","url":"https://sicilianews24.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://sicilianews24.it/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html","url":"https://sicilianews24.it/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html","name":"Arrivano 30mila dosi di Moderna, sul portale delle Poste via alla prenotazione per i 50enni"}}]},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Arrivano 30mila dosi di Moderna, sul portale delle Poste via alla prenotazione per i 50enni Feed dei commenti" href="https://sicilianews24.it/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5b8e6385cd501b81e4edf083d8945e80"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=5b8e6385cd501b81e4edf083d8945e80' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=5b8e6385cd501b81e4edf083d8945e80' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=5b8e6385cd501b81e4edf083d8945e80' id='customscript-js'></script>
<link rel="https://api.w.org/" href="https://sicilianews24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://sicilianews24.it/wp-json/wp/v2/posts/661913" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://sicilianews24.it/?p=661913' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Farrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Farrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html&#038;format=xml" />
<meta property="fb:pages" content="67672663791" />
<meta property="ia:markup_url" content="https://sicilianews24.it/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html?ia_markup=1" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3304160-1');
	</script>
<meta property="fb:pages" content="67672663791" />
<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
	    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
	</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '52.42.228.209'
			        },
			        			    });
	    	});
	    });
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '52.42.228.209'
			        },
			        			    });
	    	});
	    });
	</script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+sh/p1ah9W20em", domain:"sicilianews24.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+sh/p1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>

<style type="text/css">
		.hstp_21978_info_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}

		#hstp_21978_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}
	</style>
</head>
<body id="blog" class="post-template-default single single-post postid-661913 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24696");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24252");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23768");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24250");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23764");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id='div-wmg-ad-966563167'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="https://d3f4nuq5dskrej.cloudfront.net/js/sicilianews24.it_970x250.js"></script>
</div>
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul> <div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;height:115px">
<div class="container">
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
<div id="sn24_logo">
<div style="text-align:center; margin-top:0;">
<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
</a>
<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
</div>

<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>

<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-649471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/tanomattinale">Tanomattinale</a></li>
</ul>
</nav>
</div>
<div class="sub-navigation" ">
<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<div align="center">
<script type='text/javascript'><!--//<![CDATA[
							   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   if (!document.MAX_used) document.MAX_used = ',';
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("?zoneid=18507");
							   document.write ('&cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
							   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
							   document.write ("&loc=" + escape(window.location));
							   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if (document.mmm_fo) document.write ("&mmm_fo=1");
							   document.write ("'><\/scr"+"ipt>");
							//]]>--></script>
</div>
</div>
<div style="background-color: #fff; display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span><span>Arrivano 30mila dosi di Moderna, sul portale delle Poste via alla prenotazione per i 50enni</span></span></div>
<meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2021/02/20210217_0009.jpg" />
<div id="content_box">
<div id="post-661913" class="g post post-661913 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca tag-consegna-vaccini-moderna tag-consegna-vaccini-moderna-sicilia zone-sotto-aperture has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Arrivano 30mila dosi di Moderna, sul portale delle Poste via alla prenotazione per i 50enni</h1>
<h2></h2>
<div class="banner-sottotitolo" style="clear: both;">
</div>
</header>

<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">5 Maggio 2021</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca" itemprop="articleSection">Cronaca</a></span>
</div>
<div class="thecontent" itemprop="articleBody">

<img width="800" height="533" src="https://sicilianews24.it/wp-content/uploads/2021/02/20210217_0009.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://sicilianews24.it/wp-content/uploads/2021/02/20210217_0009.jpg 800w, https://sicilianews24.it/wp-content/uploads/2021/02/20210217_0009-300x200.jpg 300w, https://sicilianews24.it/wp-content/uploads/2021/02/20210217_0009-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">
<script type='text/javascript'><!--//<![CDATA[
                     var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=18517");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2699129161"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
</div>
<p>Prosegue l’impegno di Poste Italiane nella lotta al virus al fianco delle istituzioni. Il corriere espresso SDA, in prima linea dall’inizio dell’anno nella consegna dei vaccini in Sicilia, recapiterà nella giornata di venerdì 7 maggio ulteriori <strong>29.600 dosi Moderna.</strong> Le forniture saranno destinate alle farmacie ospedaliere di Giarre (5.500), Milazzo (4.200), Enna (1.700), Palermo (9.000), Erice Casa Santa (2.200), Siracusa (1.800), Ragusa (1.500), Agrigento (2.200) e Caltanissetta (1.500).&nbsp;</p>
<p>Intanto, di concerto con la Regione Siciliana, anche i canali messi a disposizione da Poste Italiane si preparano a ricevere le<strong> richieste di prenotazione da parte del nuovo target di cittadini over 50 che saranno aperte dalle ore 20 di domani 6 maggio.&nbsp;</strong></p>
<div style=""><div align="center" style=""><script type='text/javascript'><!--//<![CDATA[var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);if (!document.MAX_used) document.MAX_used = ',';document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("?zoneid=23766");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");//]]>--></script></div></div><p>A tal fine l’azienda ricorda che i soggetti individuati potranno prenotare l’appuntamento per l’inoculazione tramite la piattaforma prenotazioni.vaccinicovid.gov.it, il call center dedicato &#8211; telefonando al numero verde 800.009.966 attivo da lunedì alla domenica dalle ore 8 alle 20 –,&nbsp;via SMS al numero 339.9903947, attraverso i 687 sportelli ATM Postamat o&nbsp;tramite i 2.200 portalettere in servizio per il recapito sull’Isola.&nbsp;</p>
<p>Per la prenotazione è sufficiente tenere a portata di mano il codice fiscale, la tessera sanitaria e un numero di cellulare, utile e indispensabile alla conferma dell’appuntamento.</p>
<p>Poste Italiane conferma che, come di consueto e come per gli altri target, le liste ricevute da Sogei con i nominativi degli aventi diritto al vaccino anti Covid autorizzati della Regione Siciliana sono liste specifiche che non possono subire alcun tipo di intervento. Si consiglia a chiunque degli aventi diritto riscontri problematiche legate all’inserimento dei dati al momento della prenotazione di aprire una segnalazione contattando il call center al numero verde 800.009.966 che provvederà a inoltrarla alla Regione per le consuete verifiche.&nbsp; Si ricorda infine che il vaccino è gratuito e non obbligatorio.</p>
<p><strong>LEGGI ANCHE</strong></p>
<p><strong><a href="https://sicilianews24.it/scende-la-curva-dei-contagi-in-sicilia-si-spera-nel-giallo-ma-pochi-vaccini-661886.html">SCENDE LA CURVA DEI CONTAGI E LA SICILIA SPERA NEL GIALLO</a></strong></p>
<p><strong><a href="https://sicilianews24.it/la-sicilia-indietro-con-le-vaccinazioni-da-oggi-prenotazione-per-i-50enni-per-accelerare-661874.html">CAMPAGNA VACCINALE A RILENTO IN SICILIA</a></strong></p>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/consegna-vaccini-moderna" rel="tag" itemprop="keywords">consegna vaccini moderna</a>, <a href="https://sicilianews24.it/tag/consegna-vaccini-moderna-sicilia" rel="tag" itemprop="keywords">consegna vaccini moderna sicilia</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
<p></p>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=23771");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">



</div>
</div>
</div>
</div>


<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='661913' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c39a4c6788" /></p><input type="hidden" id="ak_js" name="ak_js" value="42" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</div>
</article>
<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18509");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Ultime news</span></h3>
</div>
<div id="ultime-news">
<ul class="rslides">
<li class="slide"><div style="border-bottom:1px solid"><p>12:01</p><a href="https://sicilianews24.it/condorelli-denuncia-i-suoi-estorsori-anci-sicilia-segno-di-speranza-per-lisola-661925.html" title="Condorelli denuncia i suoi estorsori, Anci Sicilia: &quot;Segno di speranza per l'Isola&quot;">Condorelli denuncia i suoi estorsori, Anci Sicilia: "Segno di spera...</a></div> <div style="border-bottom:1px solid"><p>11:54</p><a href="https://sicilianews24.it/ventuno-chili-di-pesce-sequestrato-a-mazara-del-vallo-andranno-alle-mense-fraterne-661922.html" title="Ventuno chili di pesce sequestrato a Mazara del Vallo, andranno alle mense fraterne">Ventuno chili di pesce sequestrato a Mazara del Vallo, andranno all...</a></div> <div style="border-bottom:1px solid"><p>11:16</p><a href="https://sicilianews24.it/droga-in-casa-allo-zen-di-palermo-in-manette-un-intero-nucleo-familiare-661915.html" title="Droga in casa allo Zen di Palermo, in manette un intero nucleo familiare">Droga in casa allo Zen di Palermo, in manette un intero nucleo fami...</a></div> <div style="border-bottom:1px solid"><p>11:12</p><a href="https://sicilianews24.it/arrivano-30mila-dosi-di-moderna-sul-portale-delle-poste-via-alla-prenotazione-per-i-50enni-661913.html" title="Arrivano 30mila dosi di Moderna, sul portale delle Poste via alla prenotazione per i 50enni">Arrivano 30mila dosi di Moderna, sul portale delle Poste via alla p...</a></div> <div style="border-bottom:1px solid"><p>11:02</p><a href="https://sicilianews24.it/infermieri-positivi-dopo-il-vaccino-in-sicilia-il-sindacato-chiede-piu-attenzione-661911.html" title="Infermieri positivi dopo il vaccino in Sicilia, il sindacato chiede pi&ugrave; attenzione">Infermieri positivi dopo il vaccino in Sicilia, il sindacato chiede...</a></div> <div style="border-bottom:1px solid"><p>10:48</p><a href="https://sicilianews24.it/sabrina-figucciaamat-paga-sispi-per-un-lavoro-fatto-a-meta-661909.html" title="Sabrina Figuccia:&quot;Amat paga Sispi per un lavoro fatto a met&agrave;&quot;">Sabrina Figuccia:"Amat paga Sispi per un lavoro fatto a metà"</a></div> <div style="border-bottom:1px solid"><p>10:43</p><a href="https://sicilianews24.it/sfugge-ai-controlli-a-forte-velocita-fermato-aveva-un-chilo-di-marijuana-in-auto-661904.html" title="Sfugge ai controlli a forte velocit&agrave;: aveva un chilo di marijuana in auto">Sfugge ai controlli a forte velocità: aveva un chilo di marijuana i...</a></div> <div style="border-bottom:1px solid"><p>10:33</p><a href="https://sicilianews24.it/andamento-della-mortalita-a-palermo-in-relazione-allepidemia-di-covid-19-661898.html" title="Andamento della mortalit&agrave; a Palermo in relazione all&rsquo;epidemia">Andamento della mortalità a Palermo in relazione all’epidemia</a></div> <div style="border-bottom:1px solid"><p>10:11</p><a href="https://sicilianews24.it/vaccinazioni-di-massa-per-isole-covid-free-e-per-far-ripartire-il-turismo-in-sicilia-661894.html" title="Vaccinazioni di massa nelle isole per far ripartire il turismo in Sicilia">Vaccinazioni di massa nelle isole per far ripartire il turismo in S...</a></div> <div style="border-bottom:1px solid"><p>09:52</p><a href="https://sicilianews24.it/scende-la-curva-dei-contagi-in-sicilia-si-spera-nel-giallo-ma-pochi-vaccini-661886.html" title="Scende la curva dei contagi in Sicilia: si spera nel giallo, ma pochi vaccini">Scende la curva dei contagi in Sicilia: si spera nel giallo, ma poc...</a></div> <div style="border-bottom:1px solid"><p>09:07</p><a href="https://sicilianews24.it/smart-working-candiani-microsoft-il-futuro-del-lavoro-e-ibrido-661883.html" title="Smart working, Candiani (Microsoft): &quot;Il futuro del lavoro &egrave; ibrido&quot;">Smart working, Candiani (Microsoft): "Il futuro del lavoro è ibrido"</a></div> <div style="border-bottom:1px solid"><p>09:05</p><a href="https://sicilianews24.it/tanomattinale-5-maggio-2021-condorelli-luana-alessia-e-chiara-astrazeneca-e-sicilia-il-ritorno-di-donaldo-661880.html" title="#Tanomattinale 5 maggio 2021: Condorelli, Luana, Alessia e Chiara, Astrazeneca e Sicilia, il ritorno di Donaldo">#Tanomattinale 5 maggio 2021: Condorelli, Luana, Alessia e Chiara, ...</a></div> <div style="border-bottom:1px solid"><p>08:58</p><a href="https://sicilianews24.it/la-sicilia-indietro-con-le-vaccinazioni-da-oggi-prenotazione-per-i-50enni-per-accelerare-661874.html" title="Sicilia indietro con le vaccinazioni, da oggi prenotazione per i 50enni">Sicilia indietro con le vaccinazioni, da oggi prenotazione per i 50...</a></div> <div style="border-bottom:1px solid"><p>08:02</p><a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-6-maggio-661870.html" title="Meteo Sicilia di gioved&igrave; 6 maggio">Meteo Sicilia di giovedì 6 maggio</a></div> <div style="border-bottom:1px solid"><p>07:59</p><a href="https://sicilianews24.it/in-tempo-di-covid-77-reati-online-contro-minori-661860.html" title="In tempo di Covid +77% reati online contro minori">In tempo di Covid +77% reati online contro minori</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>07:58</p><a href="https://sicilianews24.it/franceschini-la-cultura-sta-ripartendo-in-sicurezza-661862.html" title="Franceschini &quot;La cultura sta ripartendo in sicurezza&quot;">Franceschini "La cultura sta ripartendo in sicurezza"</a></div> <div style="border-bottom:1px solid"><p>07:55</p><a href="https://sicilianews24.it/visco-clima-e-pandemia-problemi-globali-serve-cooperazione-661864.html" title="Visco &quot;Clima e pandemia problemi globali, serve cooperazione&quot;">Visco "Clima e pandemia problemi globali, serve cooperazione"</a></div> <div style="border-bottom:1px solid"><p>07:54</p><a href="https://sicilianews24.it/manchester-city-in-finale-di-champions-2-0-al-psg-661858.html" title="Manchester City in finale di Champions, 2-0 al Psg">Manchester City in finale di Champions, 2-0 al Psg</a></div> <div style="border-bottom:1px solid"><p>18:45</p><a href="https://sicilianews24.it/intesa-tra-figliolo-e-musumeci-al-via-vaccinazione-nelle-isole-minori-661853.html" title="Intesa tra Figliolo e Musumeci, al via vaccinazione nelle isole minori">Intesa tra Figliolo e Musumeci, al via vaccinazione nelle isole minori</a></div> <div style="border-bottom:1px solid"><p>18:24</p><a href="https://sicilianews24.it/allerta-meteo-gialla-domani-in-sicilia-per-rischio-temporali-e-idrogeologico-661850.html" title="Allerta meteo gialla domani in Sicilia, per rischio temporali e idrogeologico">Allerta meteo gialla domani in Sicilia, per rischio temporali e idr...</a></div> <div style="border-bottom:1px solid"><p>18:20</p><a href="https://sicilianews24.it/coronavirus-9-116-nuovi-casi-e-305-decessi-in-24-ore-661847.html" title="Coronavirus, 9.116 nuovi casi e 305 decessi in 24 ore">Coronavirus, 9.116 nuovi casi e 305 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>18:19</p><a href="https://sicilianews24.it/linea-verde-in-onda-domenica-9-maggio-tra-sicilia-e-lazio-661840.html" title="Linea Verde in onda domenica 9 maggio tra Sicilia e Lazio">Linea Verde in onda domenica 9 maggio tra Sicilia e Lazio</a></div> <div style="border-bottom:1px solid"><p>18:13</p><a href="https://sicilianews24.it/interactive-and-design-la-web-agency-di-palermo-che-fa-parlare-di-se-in-europa-e-nel-mondo-661821.html" title="Interactive and Design, la web agency di Palermo che fa parlare di se in Europa e nel Mondo">Interactive and Design, la web agency di Palermo che fa parlare di ...</a></div> <div style="border-bottom:1px solid"><p>17:44</p><a href="https://sicilianews24.it/da-ue-via-libera-a-vermi-farina-gialla-essiccati-come-alimento-661835.html" title="Da Ue via libera a vermi farina gialla essiccati come alimento">Da Ue via libera a vermi farina gialla essiccati come alimento</a></div> <div style="border-bottom:1px solid"><p>17:42</p><a href="https://sicilianews24.it/turismo-draghi-da-meta-giugno-operativo-il-green-pass-europeo-661833.html" title="Turismo, Draghi: &quot;Da met&agrave; giugno operativo il Green Pass europeo&quot;">Turismo, Draghi: "Da metà giugno operativo il Green Pass europeo"</a></div> <div style="border-bottom:1px solid"><p>17:37</p><a href="https://sicilianews24.it/incontro-capigruppo-a-palermo-adesso-orlando-vedra-i-sindacati-661824.html" title="Incontro capigruppo a Palermo, adesso Orlando vedr&agrave; i sindacati">Incontro capigruppo a Palermo, adesso Orlando vedrà i sindacati</a></div> <div style="border-bottom:1px solid"><p>17:27</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-4-maggio-661819.html" title="Coronavirus in Sicilia, i dati nelle province (4 maggio)">Coronavirus in Sicilia, i dati nelle province (4 maggio)</a></div> <div style="border-bottom:1px solid"><p>17:19</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-4-maggio-902-nuovi-casi-25-morti-661816.html" title="Coronavirus, dati della Sicilia del 4 maggio:  902 nuovi casi, 25 morti">Coronavirus, dati della Sicilia del 4 maggio: 902 nuovi casi, 25 m...</a></div> <div style="border-bottom:1px solid"><p>16:01</p><a href="https://sicilianews24.it/di-maio-incontra-timmermans-pieno-sostegno-al-green-deal-ue-661810.html" title="Di Maio incontra Timmermans &quot;Pieno sostegno al Green Deal Ue&quot;">Di Maio incontra Timmermans "Pieno sostegno al Green Deal Ue"</a></div> <div style="border-bottom:1px solid"><p>15:59</p><a href="https://sicilianews24.it/assemblea-simest-approva-bilancio-2020-mobilitate-risorse-per-43-mld-661808.html" title="Assemblea Simest approva bilancio 2020, mobilitate risorse per 4,3 mld">Assemblea Simest approva bilancio 2020, mobilitate risorse per 4,3 mld</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:58</p><a href="https://sicilianews24.it/la-roma-sceglie-mourinho-insieme-per-costruire-percorso-vincente-661806.html" title="La Roma sceglie Mourinho: &quot;Insieme per costruire percorso vincente&quot;">La Roma sceglie Mourinho: "Insieme per costruire percorso vincente"</a></div> <div style="border-bottom:1px solid"><p>15:55</p><a href="https://sicilianews24.it/sequestrata-a-palermo-area-di-circa-7000-mq-per-lottizzazione-abusiva-661804.html" title="Sequestrata a Palermo area di circa 7000 mq per lottizzazione abusiva">Sequestrata a Palermo area di circa 7000 mq per lottizzazione abusiva</a></div> <div style="border-bottom:1px solid"><p>15:50</p><a href="https://sicilianews24.it/inaugurato-hub-vaccinale-a-capo-dorlando-per-i-comuni-dei-nebrodi-661799.html" title="Inaugurato Hub vaccinale a Capo d'Orlando, per i comuni dei Nebrodi">Inaugurato Hub vaccinale a Capo d'Orlando, per i comuni dei Nebrodi</a></div> <div style="border-bottom:1px solid"><p>15:43</p><a href="https://sicilianews24.it/contributi-del-30-per-il-rinnovamento-edilizio-approvato-il-ddl-compagnone-661795.html" title="Contributi del 30% per il rinnovamento edilizio: approvato il DDL Compagnone">Contributi del 30% per il rinnovamento edilizio: approvato il DDL C...</a></div> <div style="border-bottom:1px solid"><p>15:41</p><a href="https://sicilianews24.it/camera-commercio-palermo-enna-giovedi-webinar-intelligenza-artificiale-661792.html" title="Camera commercio Palermo Enna: gioved&igrave; webinar su intelligenza artificiale">Camera commercio Palermo Enna: giovedì webinar su intelligenza arti...</a></div> <div style="border-bottom:1px solid"><p>14:44</p><a href="https://sicilianews24.it/nellanno-del-covid-sale-il-mercato-dei-prodotti-per-la-cura-della-casa-661786.html" title="Nell'anno del Covid sale il mercato dei prodotti per la cura della casa">Nell'anno del Covid sale il mercato dei prodotti per la cura della ...</a></div> <div style="border-bottom:1px solid"><p>13:50</p><a href="https://sicilianews24.it/musumeci-da-domani-anche-per-i-cinquantenni-e-immunizzazione-di-massa-nelle-isole-minori-661776.html" title="Musumeci: &ldquo;Da domani vaccini ai cinquantenni e nelle isole minori&rdquo;">Musumeci: “Da domani vaccini ai cinquantenni e nelle isole minori”</a></div> <div style="border-bottom:1px solid"><p>13:17</p><a href="https://sicilianews24.it/dekra-italia-acquisisce-cmc-e-punta-alla-leadership-del-mercato-tic-661755.html" title="Dekra Italia acquisisce Cmc e punta alla leadership del mercato TIC">Dekra Italia acquisisce Cmc e punta alla leadership del mercato TIC</a></div> <div style="border-bottom:1px solid"><p>13:15</p><a href="https://sicilianews24.it/euro2020-uefa-da-il-via-libera-alle-rose-di-26-giocatori-661757.html" title="Euro2020, Uefa da' il via libera alle rose di 26 giocatori">Euro2020, Uefa da' il via libera alle rose di 26 giocatori</a></div> <div style="border-bottom:1px solid"><p>13:14</p><a href="https://sicilianews24.it/bianchi-paese-che-non-investe-sulla-scuola-non-cresce-661759.html" title="Bianchi &quot;Paese che non investe sulla scuola non cresce&quot;">Bianchi "Paese che non investe sulla scuola non cresce"</a></div> <div style="border-bottom:1px solid"><p>13:13</p><a href="https://sicilianews24.it/business-analytics-per-sostenere-laccesso-al-credito-delle-pmi-661761.html" title="Business Analytics per sostenere l'accesso al credito delle Pmi">Business Analytics per sostenere l'accesso al credito delle Pmi</a></div> <div style="border-bottom:1px solid"><p>13:09</p><a href="https://sicilianews24.it/mattarella-supereremo-prova-pandemia-anche-grazie-a-esercito-661763.html" title="Mattarella &quot;Supereremo prova pandemia anche grazie a Esercito&quot;">Mattarella "Supereremo prova pandemia anche grazie a Esercito"</a></div> <div style="border-bottom:1px solid"><p>13:08</p><a href="https://sicilianews24.it/procedure-anti-covid-di-mcdonalds-italia-validate-dallo-spallanzani-661765.html" title="Procedure anti Covid di McDonald's Italia validate dallo &quot;Spallanzani&quot;">Procedure anti Covid di McDonald's Italia validate dallo "Spallanzani"</a></div> <div style="border-bottom:1px solid"><p>13:08</p><a href="https://sicilianews24.it/fonseca-lascera-la-roma-al-termine-della-stagione-661753.html" title="Fonseca lascer&agrave; la Roma al termine della stagione">Fonseca lascerà la Roma al termine della stagione</a></div> <div style="border-bottom:1px solid"><p>12:27</p><a href="https://sicilianews24.it/rubano-motorini-in-pochi-minuti-i-falchi-arrestano-un-uomo-a-catania-661750.html" title="Rubano motorini in pochi minuti, i falchi arrestano un uomo a Catania">Rubano motorini in pochi minuti, i falchi arrestano un uomo a Catania</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:02</p><a href="https://sicilianews24.it/allo-zen-2-di-palermo-si-piantano-trenta-alberi-dove-sorgera-un-parco-per-bimbi-661746.html" title="Allo Zen 2 di Palermo si piantano trenta alberi dove sorger&agrave; un parco per bimbi">Allo Zen 2 di Palermo si piantano trenta alberi dove sorgerà un par...</a></div> <div style="border-bottom:1px solid"><p>11:23</p><a href="https://sicilianews24.it/pullara-entrare-nel-merito-del-tema-che-propone-il-ddl-zan-661744.html" title="Pullara: &quot;Entrare nel merito del tema che propone il DDL Zan&quot;">Pullara: "Entrare nel merito del tema che propone il DDL Zan"</a></div> <div style="border-bottom:1px solid"><p>11:13</p><a href="https://sicilianews24.it/centro-vaccinale-anticovid-al-borgo-vecchio-a-palermo-chinnici-risposta-concreta-661737.html" title="Centro vaccinale anticovid al Borgo Vecchio a Palermo, Chinnici: &quot;Risposta concreta&quot;">Centro vaccinale anticovid al Borgo Vecchio a Palermo, Chinnici: "R...</a></div> <div style="border-bottom:1px solid"><p>10:51</p><a href="https://sicilianews24.it/definiti-i-lavori-di-riqualificazione-della-villa-a-mare-al-foro-italico-a-palermo-661730.html" title="Definiti i lavori di riqualificazione della villa a mare al Foro Italico a Palermo">Definiti i lavori di riqualificazione della villa a mare al Foro It...</a></div> <div style="border-bottom:1px solid"><p>10:40</p><a href="https://sicilianews24.it/ponte-sullo-stretto-falcone-avviare-subito-progetto-esistente-661727.html" title="Ponte sullo Stretto, Falcone: &quot;Avviare subito progetto&quot;">Ponte sullo Stretto, Falcone: "Avviare subito progetto"</a></div> <div style="border-bottom:1px solid"><p>10:26</p><a href="https://sicilianews24.it/confcommercio-gli-imprenditori-del-settore-eventi-esprimono-indignazione-661724.html" title="Confcommercio, gli imprenditori del settore eventi in ginocchio">Confcommercio, gli imprenditori del settore eventi in ginocchio</a></div> <div style="border-bottom:1px solid"><p>10:18</p><a href="https://sicilianews24.it/meteo-sicilia-di-martedi-5-maggio-661721.html" title="Meteo Sicilia di mercoled&igrave; 5 maggio">Meteo Sicilia di mercoledì 5 maggio</a></div> <div style="border-bottom:1px solid"><p>10:13</p><a href="https://sicilianews24.it/incidente-sulla-circonvallazione-di-palermo-morta-anche-laltra-ragazza-661718.html" title="Incidente sulla Circonvallazione di Palermo, morta anche l'altra ragazza">Incidente sulla Circonvallazione di Palermo, morta anche l'altra ra...</a></div> <div style="border-bottom:1px solid"><p>09:55</p><a href="https://sicilianews24.it/tanomattinale-4-maggio-2021-ponte-crollato-e-morti-in-messico-blitz-antimafia-a-catania-basile-41-anni-dopo-riaperte-indagini-denise-sentenza-marco-vannini-astori-medico-condannato-661707.html" title="#Tanomattinale 4 maggio 2021: ponte crollato e morti in Messico, blitz antimafia a Catania, Basile 41 anni dopo, riaperte indagini Denise, sentenza Marco Vannini, Astori, medico condannato">#Tanomattinale 4 maggio 2021: ponte crollato e morti in Messico, bl...</a></div> <div style="border-bottom:1px solid"><p>09:23</p><a href="https://sicilianews24.it/gallinari-trascina-atlanta-al-successo-ok-golden-state-e-lakers-661712.html" title="Gallinari trascina Atlanta al successo, ok Golden State e Lakers">Gallinari trascina Atlanta al successo, ok Golden State e Lakers</a></div> <div style="border-bottom:1px solid"><p>09:23</p><a href="https://sicilianews24.it/maserati-mc20-la-supercar-tutta-made-in-italy-661710.html" title="Maserati MC20, la Supercar tutta made in Italy">Maserati MC20, la Supercar tutta made in Italy</a></div> <div style="border-bottom:1px solid"><p>08:54</p><a href="https://sicilianews24.it/operazione-antimafia-con-40-arresti-tra-catania-siracusa-cosenza-e-bologna-661698.html" title="Operazione antimafia: 40 arresti tra Catania, Siracusa e Cosenza">Operazione antimafia: 40 arresti tra Catania, Siracusa e Cosenza</a></div> <div style="border-bottom:1px solid"><p>08:34</p><a href="https://sicilianews24.it/torino-parma-1-0-granata-vedono-la-salvezza-emiliani-in-b-661695.html" title="Torino-Parma 1-0, granata 'vedono' la salvezza, emiliani in B">Torino-Parma 1-0, granata 'vedono' la salvezza, emiliani in B</a></div> <div style="border-bottom:1px solid"><p>22:07</p><a href="https://sicilianews24.it/esplode-una-bombola-in-una-macelleria-a-palermo-otto-feriti-due-gravi-661687.html" title="Esplode una bombola in locale a Palermo: 8 feriti, due gravi">Esplode una bombola in locale a Palermo: 8 feriti, due gravi</a></div> <div style="border-bottom:1px solid"><p>21:47</p><a href="https://sicilianews24.it/incidente-stradale-mortale-a-palermo-morta-una-ragazza-di-21-anni-due-feriti-gravi-661681.html" title="Incidente stradale a Palermo, morta una ragazza di 21 anni">Incidente stradale a Palermo, morta una ragazza di 21 anni</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>21:09</p><a href="https://sicilianews24.it/corleone-diventa-zona-rossa-considerevole-aumento-di-casi-661677.html" title="Corleone diventa zona rossa, considerevole aumento di casi">Corleone diventa zona rossa, considerevole aumento di casi</a></div> <div style="border-bottom:1px solid"><p>20:57</p><a href="https://sicilianews24.it/rapporto-ugl-censis-in-italia-15-milioni-di-lavoratori-poveri-661672.html" title="Rapporto UGL-Censis, in Italia 1,5 milioni di lavoratori poveri">Rapporto UGL-Censis, in Italia 1,5 milioni di lavoratori poveri</a></div> <div style="border-bottom:1px solid"><p>20:56</p><a href="https://sicilianews24.it/ad-aprile-fabbisogno-del-settore-statale-a-125-miliardi-661670.html" title="Ad aprile fabbisogno del settore statale a 12,5 miliardi">Ad aprile fabbisogno del settore statale a 12,5 miliardi</a></div> <div style="border-bottom:1px solid"><p>20:55</p><a href="https://sicilianews24.it/il-volo-tour-rinviato-al-2022-661668.html" title="Il Volo, tour rinviato al 2022">Il Volo, tour rinviato al 2022</a></div> <div style="border-bottom:1px solid"><p>18:47</p><a href="https://sicilianews24.it/george-clooney-compie-60-anni-da-sex-symbol-allimpegno-sociale-661661.html" title="George Clooney compie 60 anni, da sex symbol all'impegno sociale">George Clooney compie 60 anni, da sex symbol all'impegno sociale</a></div> <div style="border-bottom:1px solid"><p>18:45</p><a href="https://sicilianews24.it/coronavirus-5-948-nuovi-casi-e-256-decessi-in-24-ore-661659.html" title="Coronavirus, 5.948 nuovi casi e 256 decessi in 24 ore">Coronavirus, 5.948 nuovi casi e 256 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>18:32</p><a href="https://sicilianews24.it/fipe-confcommercio-cottone-urgente-deroga-per-la-concessione-del-suolo-661657.html" title="Fipe Confcommercio, Cottone: &quot;Urgente deroga per la concessione del suolo&quot;">Fipe Confcommercio, Cottone: "Urgente deroga per la concessione del...</a></div> <div style="border-bottom:1px solid"><p>18:06</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-3-maggio-661574.html" title="Coronavirus in Sicilia, i dati nelle province (3 maggio)">Coronavirus in Sicilia, i dati nelle province (3 maggio)</a></div> <div style="border-bottom:1px solid"><p>17:52</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-3-maggio-734-nuovi-casi-20-morti-661571.html" title="Coronavirus, dati della Sicilia del 3 maggio:  734 nuovi casi, 20 morti">Coronavirus, dati della Sicilia del 3 maggio: 734 nuovi casi, 20 m...</a></div> <div style="border-bottom:1px solid"><p>16:59</p><a href="https://sicilianews24.it/vaccini-figliuolo-possibile-estensione-astrazeneca-agli-under-60-661641.html" title="Figliuolo &quot;Possibile estensione AstraZeneca a under 60&quot;">Figliuolo "Possibile estensione AstraZeneca a under 60"</a></div> <div style="border-bottom:1px solid"><p>16:54</p><a href="https://sicilianews24.it/ue-sassoli-per-il-dopo-covid-riforma-del-patto-di-stabilita-661642.html" title="Ue, Sassoli &quot;Per il dopo Covid riforma del Patto di Stabilit&agrave;&quot;">Ue, Sassoli "Per il dopo Covid riforma del Patto di Stabilità"</a></div> <div style="border-bottom:1px solid"><p>16:53</p><a href="https://sicilianews24.it/manager-a-sostegno-dellexport-made-in-italy-661639.html" title="Manager a sostegno dell'export Made in Italy">Manager a sostegno dell'export Made in Italy</a></div> <div style="border-bottom:1px solid"><p>16:50</p><a href="https://sicilianews24.it/chiusi-due-locali-in-via-montepellegrino-e-via-epicarmo-a-palermo-661637.html" title="Chiusi due locali in via Montepellegrino e via Epicarmo a Palermo">Chiusi due locali in via Montepellegrino e via Epicarmo a Palermo</a></div> <div style="border-bottom:1px solid"><p>15:53</p><a href="https://sicilianews24.it/ambiente-lavvoltoio-grifone-tornera-a-volare-sulle-madonie-661633.html" title="Ambiente, l&rsquo;avvoltoio grifone torner&agrave; a volare sulle Madonie">Ambiente, l’avvoltoio grifone tornerà a volare sulle Madonie</a></div> <div style="border-bottom:1px solid"><p>15:50</p><a href="https://sicilianews24.it/terapia-monoclonale-liberti-semplificare-liter-procedurale-per-incrementarne-luso-661630.html" title="Terapia monoclonale, Liberti: &rdquo;Semplificare l&rsquo;iter procedurale&rdquo;">Terapia monoclonale, Liberti: ”Semplificare l’iter procedurale”</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:35</p><a href="https://sicilianews24.it/vaccinazioni-a-lampedusa-e-linosa-in-4-giorni-previste-oltre-mille-somministrazioni-661627.html" title="Vaccinazioni a Lampedusa e Linosa, in 4 giorni oltre mille somministrazioni">Vaccinazioni a Lampedusa e Linosa, in 4 giorni oltre mille somminis...</a></div> <div style="border-bottom:1px solid"><p>15:21</p><a href="https://sicilianews24.it/trentino-sviluppo-assume-un-direttore-generale-661624.html" title="Trentino Sviluppo assume un direttore generale">Trentino Sviluppo assume un direttore generale</a></div> <div style="border-bottom:1px solid"><p>14:15</p><a href="https://sicilianews24.it/emma-riparte-in-tour-a-giugno-661620.html" title="Emma riparte in tour a giugno">Emma riparte in tour a giugno</a></div> <div style="border-bottom:1px solid"><p>14:06</p><a href="https://sicilianews24.it/marina-di-militare-interviene-in-difesa-di-sette-pescherecci-italiani-661617.html" title="Marina di Militare interviene in difesa di sette pescherecci italiani">Marina di Militare interviene in difesa di sette pescherecci italiani</a></div> <div style="border-bottom:1px solid"><p>13:53</p><a href="https://sicilianews24.it/insulti-e-minacce-alla-polizia-durante-i-controlli-anticovid-a-catania-661614.html" title="Insulti e minacce alla polizia durante i controlli antiCovid">Insulti e minacce alla polizia durante i controlli antiCovid</a></div> <div style="border-bottom:1px solid"><p>13:45</p><a href="https://sicilianews24.it/recuperata-tartaruga-marina-ferita-a-palermo-dopo-una-segnalazione-661610.html" title="Recuperata tartaruga marina ferita a Palermo dopo una segnalazione">Recuperata tartaruga marina ferita a Palermo dopo una segnalazione</a></div> <div style="border-bottom:1px solid"><p>13:39</p><a href="https://sicilianews24.it/capitaneria-di-porto-interviene-in-una-grotta-a-ustica-per-un-presunto-ordigno-661606.html" title="Guardia costiera interviene in una grotta a Ustica per un presunto ordigno">Guardia costiera interviene in una grotta a Ustica per un presunto ...</a></div> <div style="border-bottom:1px solid"><p>13:28</p><a href="https://sicilianews24.it/sacerdote-arrestato-a-enna-oggi-linterrogatorio-vietato-ingresso-a-giornalista-661603.html" title="Sacerdote arrestato a Enna, oggi l'interrogatorio: vietato ingresso a giornalista">Sacerdote arrestato a Enna, oggi l'interrogatorio: vietato ingresso...</a></div> <div style="border-bottom:1px solid"><p>12:47</p><a href="https://sicilianews24.it/ue-von-der-leyen-rilanciare-turismo-ma-attenzione-a-varianti-covid-661588.html" title="Ue, Von der Leyen &quot;Rilanciare turismo ma attenzione a varianti Covid&quot;">Ue, Von der Leyen "Rilanciare turismo ma attenzione a varianti Covid"</a></div> <div style="border-bottom:1px solid"><p>12:44</p><a href="https://sicilianews24.it/marotta-vogliamo-che-conte-resti-non-ce-un-piano-b-661590.html" title="Marotta: &quot;Vogliamo che Conte resti, non c'&egrave; un piano B&quot;">Marotta: "Vogliamo che Conte resti, non c'è un piano B"</a></div> <div style="border-bottom:1px solid"><p>12:44</p><a href="https://sicilianews24.it/la-pandemia-ha-causato-almeno-99-mila-morti-in-piu-di-quanto-atteso-661592.html" title="La pandemia ha causato almeno 99 mila morti in pi&ugrave; di quanto atteso">La pandemia ha causato almeno 99 mila morti in più di quanto atteso</a></div> <div style="border-bottom:1px solid"><p>12:43</p><a href="https://sicilianews24.it/continua-a-diminuire-la-popolazione-in-italia-661594.html" title="Continua a diminuire la popolazione in Italia">Continua a diminuire la popolazione in Italia</a></div> <div style="border-bottom:1px solid"><p>12:42</p><a href="https://sicilianews24.it/fondazione-cariplo-bilancio-2020-si-chiude-con-avanzo-di-1647-milioni-661586.html" title="Fondazione Cariplo, bilancio 2020 si chiude con avanzo di 164,7 milioni">Fondazione Cariplo, bilancio 2020 si chiude con avanzo di 164,7 mil...</a></div> <div style="border-bottom:1px solid"><p>11:53</p><a href="https://sicilianews24.it/in-sicilia-positivo-lo-047-degli-alunni-dai-dati-dellufficio-scolastico-regionale-661579.html" title="In Sicilia positivo lo 0,47% degli alunni: dati Ufficio Scolastico Reg.">In Sicilia positivo lo 0,47% degli alunni: dati Ufficio Scolastico ...</a></div> <div style="border-bottom:1px solid"><p>11:19</p><a href="https://sicilianews24.it/meteo-sicilia-di-martedi-4-maggio-661576.html" title="Meteo Sicilia di marted&igrave; 4 maggio">Meteo Sicilia di martedì 4 maggio</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:22</p><a href="https://sicilianews24.it/gelarda-comune-conceda-rapidamente-a-tutti-suolo-pubblico-in-deroga-regolamenti-661565.html" title="Gelarda: &quot;Comune conceda a tutti suolo pubblico&quot;">Gelarda: "Comune conceda a tutti suolo pubblico"</a></div> <div style="border-bottom:1px solid"><p>10:14</p><a href="https://sicilianews24.it/venti-casi-di-variante-brasiliana-a-palermo-ma-il-vaccino-e-efficace-661563.html" title="Venti casi di variante brasiliana a Palermo, ma il vaccino &egrave; efficace">Venti casi di variante brasiliana a Palermo, ma il vaccino è efficace</a></div> <div style="border-bottom:1px solid"><p>09:53</p><a href="https://sicilianews24.it/divieto-di-balneazione-in-ampi-tratti-della-costa-palermotana-ecco-quali-661555.html" title="Divieto di balneazione lungo la costa palermitana: ecco dove">Divieto di balneazione lungo la costa palermitana: ecco dove</a></div> <div style="border-bottom:1px solid"><p>09:38</p><a href="https://sicilianews24.it/importazione-abusiva-di-due-esemplari-di-testudo-graeca-a-catania-661552.html" title="Importazione abusiva di due esemplari di &ldquo;Testudo Graeca&rdquo;">Importazione abusiva di due esemplari di “Testudo Graeca”</a></div> <div style="border-bottom:1px solid"><p>09:24</p><a href="https://sicilianews24.it/tanomattinale-3-maggio-2021-liberta-di-stampa-strage-in-mare-morti-bangladesh-femminicidio-bologna-ostetrico-picchiato-a-gela-inter-scudetto-e-folla-follia-661549.html" title="#Tanomattinale 3 maggio 2021: libert&agrave; di stampa, strage in mare, morti Bangladesh, femminicidio Bologna, ostetrico picchiato a Gela, Inter, scudetto e folla (follia)">#Tanomattinale 3 maggio 2021: libertà di stampa, strage in mare, mo...</a></div> <div style="border-bottom:1px solid"><p>09:13</p><a href="https://sicilianews24.it/salvini-di-lotta-e-di-governo-guadagna-spazio-sui-media-661541.html" title="Salvini &quot;di lotta e di governo&quot; guadagna spazio sui media">Salvini "di lotta e di governo" guadagna spazio sui media</a></div> <div style="border-bottom:1px solid"><p>09:13</p><a href="https://sicilianews24.it/rai-fico-basta-lottizzazione-va-riformata-la-governance-661539.html" title="Rai, Fico &quot;Basta lottizzazione, va riformata la governance&quot;">Rai, Fico "Basta lottizzazione, va riformata la governance"</a></div> <div style="border-bottom:1px solid"><p>09:12</p><a href="https://sicilianews24.it/ricarica-auto-elettriche-studio-arera-prezzo-medio-wallbox-1200-euro-661535.html" title="Ricarica auto elettriche, studio Arera &quot;Prezzo medio wallbox 1200 euro&quot;">Ricarica auto elettriche, studio Arera "Prezzo medio wallbox 1200 e...</a></div> <div style="border-bottom:1px solid"><p>09:09</p><a href="https://sicilianews24.it/si-schianta-con-lauto-contro-un-muro-a-licata-morto-28enne-padre-di-due-bimbi-661533.html" title="Si schianta con l'auto contro un muro a Licata: morto 28enne padre di due bimbi">Si schianta con l'auto contro un muro a Licata: morto 28enne padre ...</a></div> <div style="border-bottom:1px solid"><p>08:52</p><a href="https://sicilianews24.it/scendono-i-contagi-in-sicilia-e-accelera-la-campagna-dal-10-maggio-forse-in-zona-gialla-661525.html" title="Scendono i contagi in Sicilia, dal 10 maggio forse in zona gialla">Scendono i contagi in Sicilia, dal 10 maggio forse in zona gialla</a></div> </ul> 
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div> <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

 <ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="5652595563"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Meteo</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-6-maggio-661870.html" title="Meteo Sicilia di giovedì 6 maggio" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/05/unnamed-2-300x290.jpg" alt="Meteo Sicilia di gioved&igrave; 6 maggio" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-6-maggio-661870.html" title="Meteo Sicilia di giovedì 6 maggio">Meteo Sicilia di giovedì 6 maggio</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-martedi-5-maggio-661721.html" title="Meteo Sicilia di mercoledì 5 maggio" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/05/unnamed-300x290.jpg" alt="Meteo Sicilia di mercoled&igrave; 5 maggio" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-martedi-5-maggio-661721.html" title="Meteo Sicilia di mercoledì 5 maggio">Meteo Sicilia di mercoledì 5 maggio</a></h3>
</div>
</header>
</article></div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18511");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2387952593"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Sport</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/inglesi-si-sfilano-naufraga-superlega-progetto-da-rimodellare-659743.html" title="Inglesi si sfilano, naufraga Superlega " Progetto da rimodellare"" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/04/20210421_0002-300x200.jpg" alt="Inglesi si sfilano, naufraga Superlega &quot;Progetto da rimodellare&quot;" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/inglesi-si-sfilano-naufraga-superlega-progetto-da-rimodellare-659743.html" title="Inglesi si sfilano, naufraga Superlega " Progetto da rimodellare"">Inglesi si sfilano, naufraga Superlega "Progetto da rimodellare"</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/ufficiale-la-nascita-della-superlega-ci-sono-inter-juve-e-milan-659355.html" title="Ufficiale la nascita della Superlega: ci sono Inter, Juve e Milan" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/04/20210419_0001-300x155.jpg" alt="Ufficiale la nascita della Superlega: ci sono Inter, Juve e Milan" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/ufficiale-la-nascita-della-superlega-ci-sono-inter-juve-e-milan-659355.html" title="Ufficiale la nascita della Superlega: ci sono Inter, Juve e Milan">Ufficiale la nascita della Superlega: ci sono Inter, Juve e Milan</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/uefa-figc-e-lega-contro-superlega-pronti-anche-ad-azioni-legali-659343.html" title="Uefa, Figc e Lega contro Superlega " Pronti anche ad azioni legali"" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/04/20210418_0013-300x200.jpg" alt="Uefa, Figc e Lega contro Superlega &quot;Pronti anche ad azioni legali&quot;" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/uefa-figc-e-lega-contro-superlega-pronti-anche-ad-azioni-legali-659343.html" title="Uefa, Figc e Lega contro Superlega " Pronti anche ad azioni legali"">Uefa, Figc e Lega contro Superlega "Pronti anche ad azioni legali"</a></h3>
</div>
</header>
</article></div>
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=18513");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Bandi e Lavoro</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/reclutamento-finanzieri-congiunti-vittime-del-dovere-come-partecipare-654770.html" title="Reclutamento finanzieri congiunti " Vittime del dovere": come partec..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/gdf-300x169.jpg" alt="Reclutamento finanzieri congiunti &quot;Vittime del dovere&quot;: come partecipare" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/roberto" title="roberto">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/reclutamento-finanzieri-congiunti-vittime-del-dovere-come-partecipare-654770.html" title="Reclutamento finanzieri congiunti " Vittime del dovere": come partec...">Reclutamento finanzieri congiunti "Vittime del dovere": come partec...</a></h3>
 </div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/pubblicato-bando-per-66-allievi-ufficiali-dell-gdf-anno-accademico-2021-2022-653828.html" title="Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/07/20190701_0002-300x139.jpg" alt="Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico 2021-2022" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/pubblicato-bando-per-66-allievi-ufficiali-dell-gdf-anno-accademico-2021-2022-653828.html" title="Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico...">Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico...</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/concorso-guardia-di-finanza-per-reclutamento-di-10-tenenti-652225.html" title="Concorso Guardia di Finanza per reclutamento di 10 tenenti" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/DSCF9146-300x169.jpg" alt="Concorso Guardia di Finanza per reclutamento di 10 tenenti" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/concorso-guardia-di-finanza-per-reclutamento-di-10-tenenti-652225.html" title="Concorso Guardia di Finanza per reclutamento di 10 tenenti">Concorso Guardia di Finanza per reclutamento di 10 tenenti</a></h3>
</div>
</header>
</article></div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer">
<a href="https://www.italpress.com/" target="_black">
<img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
</a>
</div>
<div class="legal_info">
<div class="td-pb-span5">
<aside class="footer-text-wrap">

Copyright © 2008-15 EDIGMA srl <br>
P.IVA: 06144360820 <br>
Giornale Sicilianews24.it
<br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
<br>Numero registrazione 27/2009. <br>
Direttore responsabile Germana Bevilacqua.<br><br>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#6f1d0a0b0e150600010a2f1c060c0603060e010a181c5d5b41061b"><span class="__cf_email__" data-cfemail="ccbea9a8adb6a5a3a2a98cbfa5afa5a0a5ada2a9bbbffef8e2a5b8">[email&#160;protected]</span></a></div>
</aside>
</div>
<br>
 <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png" alt="incon-twitter"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
<li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
</div>
<div class="edigma" style="">
<a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<link rel='stylesheet' id='responsive-css' href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=5b8e6385cd501b81e4edf083d8945e80' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=5b8e6385cd501b81e4edf083d8945e80' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://sicilianews24.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "cc0ea2b100" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://sicilianews24.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=5b8e6385cd501b81e4edf083d8945e80' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=5b8e6385cd501b81e4edf083d8945e80' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8d6d9d1d70ab41dca41ca51dff497731"}'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
</body>
</html>
