<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
<script>var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
<script>jsRefresh(true);</script>

<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="SiciliaNews24" />
<meta itemprop="url" content="https://sicilianews24.it" />
<meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>Ancora pasticci sui dati dei contagi di oggi non sono 2.904 ma 1673 -</title>
<meta name="description" content="&quot;In riferimento ai dati da noi comunicati oggi alla Protezione civile, e poi pubblicati dalla piattaforma del Ministero della Salute – Istituto di Sanità," />
<link rel="canonical" href="https://sicilianews24.it/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ancora pasticci sui dati dei contagi di oggi non sono 2.904 ma 1673 -" />
<meta property="og:description" content="&quot;In riferimento ai dati da noi comunicati oggi alla Protezione civile, e poi pubblicati dalla piattaforma del Ministero della Salute – Istituto di Sanità," />
<meta property="og:url" content="https://sicilianews24.it/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:published_time" content="2021-03-31T19:22:04+00:00" />
<meta property="article:modified_time" content="2021-03-31T19:31:41+00:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2018/11/assessorato-sanità2-1-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sicilianews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Redazione">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":"https://sicilianews24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2018/11/assessorato-sanita\u03002-1.jpg","width":4272,"height":2848,"caption":"Assessorato alla Salute"},{"@type":"WebPage","@id":"https://sicilianews24.it/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html#webpage","url":"https://sicilianews24.it/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html","name":"Ancora pasticci sui dati dei contagi di oggi non sono 2.904 ma 1673 -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html#primaryimage"},"datePublished":"2021-03-31T19:22:04+00:00","dateModified":"2021-03-31T19:31:41+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b"},"description":"\"In riferimento ai dati da noi comunicati oggi alla Protezione civile, e poi pubblicati dalla piattaforma del Ministero della Salute \u2013 Istituto di Sanit\u00e0,","breadcrumb":{"@id":"https://sicilianews24.it/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html"]}]},{"@type":"BreadcrumbList","@id":"https://sicilianews24.it/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://sicilianews24.it/","url":"https://sicilianews24.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://sicilianews24.it/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html","url":"https://sicilianews24.it/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html","name":"Ancora pasticci sui dati dei contagi di oggi non sono 2.904 ma 1673"}}]},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Ancora pasticci sui dati dei contagi di oggi non sono 2.904 ma 1673 Feed dei commenti" href="https://sicilianews24.it/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=69b24cc6e51d0fbba829046689aa7d9e"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=69b24cc6e51d0fbba829046689aa7d9e' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=69b24cc6e51d0fbba829046689aa7d9e' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=69b24cc6e51d0fbba829046689aa7d9e' id='customscript-js'></script>
<link rel="https://api.w.org/" href="https://sicilianews24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://sicilianews24.it/wp-json/wp/v2/posts/656379" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://sicilianews24.it/?p=656379' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html&#038;format=xml" />
<meta property="fb:pages" content="67672663791" />
<meta property="ia:markup_url" content="https://sicilianews24.it/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html?ia_markup=1" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3304160-1');
	</script>
<meta property="fb:pages" content="67672663791" />
<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
	    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
	</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '209.123.42.44'
			        },
			        			    });
	    	});
	    });
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '209.123.42.44'
			        },
			        			    });
	    	});
	    });
	</script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+sh/p1ah9W20em", domain:"sicilianews24.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+sh/p1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>

<style type="text/css">
		.hstp_21978_info_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}

		#hstp_21978_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}
	</style>
</head>
<body id="blog" class="post-template-default single single-post postid-656379 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24696");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24252");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23768");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24250");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23764");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id='div-wmg-ad-966563167'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="https://d3f4nuq5dskrej.cloudfront.net/js/sicilianews24.it_970x250.js"></script>
</div>
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul> <div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;height:115px">
<div class="container">
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
<div id="sn24_logo">
<div style="text-align:center; margin-top:0;">
<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
</a>
<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
</div>

<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>

<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
</div>
</div>

</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-649471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/tanomattinale">Tanomattinale</a></li>
</ul>
</nav>
</div>
<div class="sub-navigation" ">
<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<div align="center">
<script type='text/javascript'><!--//<![CDATA[
							   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   if (!document.MAX_used) document.MAX_used = ',';
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("?zoneid=18507");
							   document.write ('&cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
							   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
							   document.write ("&loc=" + escape(window.location));
							   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if (document.mmm_fo) document.write ("&mmm_fo=1");
							   document.write ("'><\/scr"+"ipt>");
							//]]>--></script>
</div>
</div>
<div style="background-color: #fff; display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span><span>Ancora pasticci sui dati dei contagi di oggi non sono 2.904 ma 1673</span></span></div>
<meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2018/11/assessorato-sanità2-1.jpg" />
<div id="content_box">
<div id="post-656379" class="g post post-656379 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca tag-errore-dati-contagi-oggi zone-notizia-di-apertura has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Ancora pasticci sui dati dei contagi di oggi non sono 2.904 ma 1673</h1>
<h2></h2>
<div class="banner-sottotitolo" style="clear: both;">
</div>
</header>

<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">31 Marzo 2021</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca" itemprop="articleSection">Cronaca</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<img width="1024" height="683" src="https://sicilianews24.it/wp-content/uploads/2018/11/assessorato-sanità2-1-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="Assessorato alla Salute" loading="lazy" srcset="https://sicilianews24.it/wp-content/uploads/2018/11/assessorato-sanità2-1-1024x683.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2018/11/assessorato-sanità2-1-300x200.jpg 300w, https://sicilianews24.it/wp-content/uploads/2018/11/assessorato-sanità2-1-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">

<script type='text/javascript'><!--//<![CDATA[
                     var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=18517");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2699129161"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
</div>
<p>&#8220;In riferimento ai dati da noi comunicati oggi alla Protezione civile, e poi pubblicati dalla piattaforma del Ministero della Salute – Istituto di Sanità, si precisa che i nuovi positivi registrati in Sicilia <strong>relativamente alle giornate del 30 e 31 marzo sono 1673, per una media di 837 casi giornalieri, dunque in linea con quelli comunicati nei giorni scorsi. </strong></p>
<p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-30-e-31-marzo-2-904-nuovi-casi-21-morti-656324.html">Il dato trasferito erroneamente in precedenza</a>, per la pubblicazione sulla piattaforma, faceva invece riferimento al totale dei tamponi positivi inclusi quelli di conferma, cioè comprendente i positivi già rilevati. </p>
<div style=""><div align="center" style=""><script type='text/javascript'><!--//<![CDATA[var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);if (!document.MAX_used) document.MAX_used = ',';document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("?zoneid=23766");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");//]]>--></script></div></div><p>Quanto sopra è stato già comunicato al Ministero che, nella giornata di domani, ci consentirà di accedere alla piattaforma per rettificare il dato in questione&#8221;.&nbsp;</p>
<p><strong>Lo precisa in una nota di rettifica il dirigente generale del Dasoe, assessorato regionale alla Salute, Mario La Rocca.</strong></p>
<p>&#8220;Quanto sopra, precisa ancora il dirigente, è avvenuto a causa del blocco delle caselle email di posta certificata, disposto nell’ambito dell’inchiesta in corso. Tale blocco ha provocato inevitabili disfunzioni e rallentamenti nelle consuete procedure di comunicazione dei dati, procedure peraltro affidate ad un nuovo gruppo di lavoro&#8221;.</p>
<p><strong>LEGGI ANCHE</strong></p>
<p><strong><a href="https://sicilianews24.it/scandalo-dati-razza-non-risponde-ai-pm-e-in-assessorato-e-tutto-da-riorganizzare-656229.html">SCANDALO DATI SICILIA: ASSESSORATO TUTTO DA RIORGANIZZARE</a></strong></p>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/errore-dati-contagi-oggi" rel="tag" itemprop="keywords">errore dati contagi oggi</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
<p></p>
</div>
<div id="articoli_correlati_container">
<h3 id="articoli_correlati_title">Articoli correlati</h3>
<div id="articoli_correlati">
<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
<header>
<div class="post-info">
<a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-30-e-31-marzo-2-904-nuovi-casi-21-morti-656324.html" title="Coronavirus, dati della Sicilia del 30 e 31 marzo:  2.904 nuovi casi, 21 morti" rel="nofollow" id="featured-thumbnail" class="featured">
<div class="featured-thumbnail"><img src="https://sicilianews24.it/wp-content/uploads/2021/01/20210122_0005.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
</a>
<div class="pmeta-thumb">
<span class="thetime updated">
<i class="fa fa-clock-o"></i> <span itemprop="datePublished">31 Marzo 2021</span>
</span>
<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
<a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-30-e-31-marzo-2-904-nuovi-casi-21-morti-656324.html" title="Coronavirus, dati della Sicilia del 30 e 31 marzo:  2.904 nuovi casi, 21 morti">Coronavirus, dati della Sicilia del 30 e 31 marzo: 2.904 nuovi casi, 21 morti</a>
</h2>
</div>
</div>
</header>
</article>
<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
<header>
<div class="post-info">
<a href="https://sicilianews24.it/vaccini-in-italia-superata-quota-10-milioni-di-somministrazioni-656351.html" title="Vaccini, in Italia superata quota 10 milioni di somministrazioni" rel="nofollow" id="featured-thumbnail" class="featured">
<div class="featured-thumbnail"><img src="https://sicilianews24.it/wp-content/uploads/2021/03/20210331_0013.JPG" alt="" style="transition: 200ms; transform: scale(1);"></div>
</a>
<div class="pmeta-thumb">
<span class="thetime updated">
<i class="fa fa-clock-o"></i> <span itemprop="datePublished">31 Marzo 2021</span>
</span>
<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
<a href="https://sicilianews24.it/vaccini-in-italia-superata-quota-10-milioni-di-somministrazioni-656351.html" title="Vaccini, in Italia superata quota 10 milioni di somministrazioni">Vaccini, in Italia superata quota 10 milioni di somministrazioni</a>
</h2>
</div>
</div>
</header>
</article>
<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
<header>
<div class="post-info">
<a href="https://sicilianews24.it/dati-coronavirus-sicilia-riparte-la-macchina-dei-conteggi-avanti-anche-linchiesta-656317.html" title="Dati Coronavirus Sicilia, riparte la macchina dei conteggi: avanti anche l'inchiesta" rel="nofollow" id="featured-thumbnail" class="featured">
<div class="featured-thumbnail"><img src="https://sicilianews24.it/wp-content/uploads/2021/01/20210122_0002-1.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
</a>
<div class="pmeta-thumb">
<span class="thetime updated">
<i class="fa fa-clock-o"></i> <span itemprop="datePublished">31 Marzo 2021</span>
</span>
<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
<a href="https://sicilianews24.it/dati-coronavirus-sicilia-riparte-la-macchina-dei-conteggi-avanti-anche-linchiesta-656317.html" title="Dati Coronavirus Sicilia, riparte la macchina dei conteggi: avanti anche l'inchiesta">Dati Coronavirus Sicilia, riparte la macchina dei conteggi: avanti anche l'inchiesta</a>
</h2>
</div>
</div>
</header>
</article>
</div>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=23771");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">



</div>
</div>
</div>
</div>


<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='656379' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4dacc71c6c" /></p><input type="hidden" id="ak_js" name="ak_js" value="173" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</div>
</article>
<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18509");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Ultime news</span></h3>
</div>
<div id="ultime-news">
<ul class="rslides">
<li class="slide"><div style="border-bottom:1px solid"><p>22:04</p><a href="https://sicilianews24.it/cdm-via-libera-al-decreto-legge-anti-covid-in-vigore-dal-7-aprile-656391.html" title="Cdm, via libera al decreto legge anti-Covid in vigore dal 7 aprile">Cdm, via libera al decreto legge anti-Covid in vigore dal 7 aprile</a></div> <div style="border-bottom:1px solid"><p>21:58</p><a href="https://sicilianews24.it/influenza-ricerca-e-innovazione-per-potenziare-le-difese-degli-over-65-656393.html" title="Influenza, ricerca e innovazione per potenziare le difese degli over 65">Influenza, ricerca e innovazione per potenziare le difese degli ove...</a></div> <div style="border-bottom:1px solid"><p>21:40</p><a href="https://sicilianews24.it/altre-sei-zone-rosse-in-sicilia-novita-per-la-ristorazione-nei-giorni-di-pasqua-656385.html" title="Altre sei zone rosse in Sicilia, novit&agrave; per la ristorazione a Pasqua">Altre sei zone rosse in Sicilia, novità per la ristorazione a Pasqua</a></div> <div style="border-bottom:1px solid"><p>21:22</p><a href="https://sicilianews24.it/ancora-pasticci-sui-dati-dei-contagi-non-sono-2-904-ma-1673-656379.html" title="Ancora pasticci sui dati dei contagi di oggi non sono 2.904 ma 1673">Ancora pasticci sui dati dei contagi di oggi non sono 2.904 ma 1673</a></div> <div style="border-bottom:1px solid"><p>19:20</p><a href="https://sicilianews24.it/coronavirus-23-904-nuovi-casi-e-467-decessi-656376.html" title="Coronavirus, 23.904 nuovi casi e 467 decessi">Coronavirus, 23.904 nuovi casi e 467 decessi</a></div> <div style="border-bottom:1px solid"><p>18:53</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-30-31-marzo-656163.html" title="Coronavirus in Sicilia, i dati nelle province (30-31 marzo)">Coronavirus in Sicilia, i dati nelle province (30-31 marzo)</a></div> <div style="border-bottom:1px solid"><p>18:40</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-30-e-31-marzo-2-904-nuovi-casi-21-morti-656324.html" title="Coronavirus, dati della Sicilia del 30 e 31 marzo:  2.904 nuovi casi, 21 morti">Coronavirus, dati della Sicilia del 30 e 31 marzo: 2.904 nuovi cas...</a></div> <div style="border-bottom:1px solid"><p>18:25</p><a href="https://sicilianews24.it/terminate-le-riprese-di-pantafa-con-kasia-smutniak-656349.html" title="Terminate le riprese di &quot;Pantafa&quot; con Kasia Smutniak">Terminate le riprese di "Pantafa" con Kasia Smutniak</a></div> <div style="border-bottom:1px solid"><p>18:24</p><a href="https://sicilianews24.it/assistal-carlini-confermato-alla-presidenza-per-il-prossimo-biennio-656353.html" title="Assistal, Carlini confermato alla presidenza per il prossimo biennio">Assistal, Carlini confermato alla presidenza per il prossimo biennio</a></div> <div style="border-bottom:1px solid"><p>18:23</p><a href="https://sicilianews24.it/recovery-franco-grande-occasione-serve-uno-sforzo-corale-656355.html" title="Recovery, Franco &quot;Grande occasione, serve uno sforzo corale&quot;">Recovery, Franco "Grande occasione, serve uno sforzo corale"</a></div> <div style="border-bottom:1px solid"><p>18:22</p><a href="https://sicilianews24.it/sesto-s-g-una-biopiattaforma-al-posto-del-vecchio-termovalorizzatore-656357.html" title="Sesto S.G., una biopiattaforma al posto del vecchio termovalorizzatore">Sesto S.G., una biopiattaforma al posto del vecchio termovalorizzatore</a></div> <div style="border-bottom:1px solid"><p>18:21</p><a href="https://sicilianews24.it/hyle-capital-partners-entra-nel-capitale-di-manuzzi-656347.html" title="Hyle Capital Partners entra nel capitale di Manuzzi">Hyle Capital Partners entra nel capitale di Manuzzi</a></div> <div style="border-bottom:1px solid"><p>18:20</p><a href="https://sicilianews24.it/vaccini-in-italia-superata-quota-10-milioni-di-somministrazioni-656351.html" title="Vaccini, in Italia superata quota 10 milioni di somministrazioni">Vaccini, in Italia superata quota 10 milioni di somministrazioni</a></div> <div style="border-bottom:1px solid"><p>16:22</p><a href="https://sicilianews24.it/cdp-utile-netto-2020-in-crescita-a-28-miliardi-656341.html" title="Cdp, utile netto 2020 in crescita a 2,8 miliardi">Cdp, utile netto 2020 in crescita a 2,8 miliardi</a></div> <div style="border-bottom:1px solid"><p>16:14</p><a href="https://sicilianews24.it/pasqua-tre-italiani-su-quattro-rispetteranno-le-regole-anticovid-656339.html" title="Pasqua, tre italiani su quattro rispetteranno le regole anticovid">Pasqua, tre italiani su quattro rispetteranno le regole anticovid</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:56</p><a href="https://sicilianews24.it/ponte-sullo-stretto-associazioni-a-governo-nazionale-non-si-faccia-intimidire-656337.html" title="Ponte sullo Stretto. Associazioni a Governo nazionale &quot;Non si faccia intimidire&quot;">Ponte sullo Stretto. Associazioni a Governo nazionale "Non si facci...</a></div> <div style="border-bottom:1px solid"><p>15:46</p><a href="https://sicilianews24.it/petrolchimico-di-siracusa-turano-incontra-le-aziende-sul-processo-per-riconversione-656334.html" title="Petrolchimico di Siracusa, Turano incontra le aziende sul processo per riconversione">Petrolchimico di Siracusa, Turano incontra le aziende sul processo ...</a></div> <div style="border-bottom:1px solid"><p>15:41</p><a href="https://sicilianews24.it/coppia-di-anziani-salvati-dalla-casa-in-fiamme-a-pizza-armerina-656330.html" title="Coppia di anziani salvati dalla casa in fiamme a Piazza Armerina (En)">Coppia di anziani salvati dalla casa in fiamme a Piazza Armerina (En)</a></div> <div style="border-bottom:1px solid"><p>15:37</p><a href="https://sicilianews24.it/psr-sei-regioni-contro-la-revisione-dei-parametri-di-ripartizione-656328.html" title="Psr, sei Regioni contro la revisione dei parametri di ripartizione">Psr, sei Regioni contro la revisione dei parametri di ripartizione</a></div> <div style="border-bottom:1px solid"><p>15:14</p><a href="https://sicilianews24.it/dati-coronavirus-sicilia-riparte-la-macchina-dei-conteggi-avanti-anche-linchiesta-656317.html" title="Dati Coronavirus Sicilia, riparte la macchina dei conteggi: avanti anche l'inchiesta">Dati Coronavirus Sicilia, riparte la macchina dei conteggi: avanti ...</a></div> <div style="border-bottom:1px solid"><p>14:52</p><a href="https://sicilianews24.it/definita-gradutoria-bando-comparto-miele-scilla-in-arrivo-oltre-600-mila-euro-656293.html" title="Definita gradutoria bando comparto miele, Scilla: &quot;In arrivo oltre 600 mila euro&quot;">Definita gradutoria bando comparto miele, Scilla: "In arrivo oltre ...</a></div> <div style="border-bottom:1px solid"><p>14:50</p><a href="https://sicilianews24.it/acquirente-unico-approvato-il-bilancio-2020-656304.html" title="Acquirente Unico, approvato il Bilancio 2020">Acquirente Unico, approvato il Bilancio 2020</a></div> <div style="border-bottom:1px solid"><p>14:49</p><a href="https://sicilianews24.it/ferrero-dash-dyson-amazon-e-bmw-sono-i-best-brands-2021-656306.html" title="Ferrero, Dash, Dyson, Amazon E BMW sono i best brands 2021">Ferrero, Dash, Dyson, Amazon E BMW sono i best brands 2021</a></div> <div style="border-bottom:1px solid"><p>14:48</p><a href="https://sicilianews24.it/linflazione-accelera-ancora-a-marzo-656308.html" title="L'inflazione accelera ancora a marzo">L'inflazione accelera ancora a marzo</a></div> <div style="border-bottom:1px solid"><p>14:47</p><a href="https://sicilianews24.it/san-marino-pedini-amati-turismo-riprendera-ci-faremo-trovare-pronti-656310.html" title="San Marino, Pedini Amati &quot;Turismo riprender&agrave;, ci faremo trovare pronti&quot;">San Marino, Pedini Amati "Turismo riprenderà, ci faremo trovare pro...</a></div> <div style="border-bottom:1px solid"><p>14:44</p><a href="https://sicilianews24.it/scoperto-garage-deposito-di-droga-a-catania-un-arresto-656287.html" title="Scoperto garage deposito di droga a Catania, un arresto">Scoperto garage deposito di droga a Catania, un arresto</a></div> <div style="border-bottom:1px solid"><p>14:43</p><a href="https://sicilianews24.it/istituito-cassetto-delle-imprese-falcone-agevolare-le-forze-produttive-656281.html" title="Istituito Cassetto delle imprese, Falcone: &quot;Agevolare le forze produttive&quot;">Istituito Cassetto delle imprese, Falcone: "Agevolare le forze prod...</a></div> <div style="border-bottom:1px solid"><p>14:41</p><a href="https://sicilianews24.it/spionaggio-con-la-russia-arrestato-ufficiale-della-marina-militare-656284.html" title="Spionaggio con la Russia, arrestato ufficiale della Marina Militare">Spionaggio con la Russia, arrestato ufficiale della Marina Militare</a></div> <div style="border-bottom:1px solid"><p>13:15</p><a href="https://sicilianews24.it/zona-rossa-sicilia-ville-cittadine-chiuse-nei-giorni-3-4-e-5-aprile-656277.html" title="Zona rossa Sicilia: ville cittadine chiuse nei giorni 3, 4 e 5 aprile">Zona rossa Sicilia: ville cittadine chiuse nei giorni 3, 4 e 5 aprile</a></div> <div style="border-bottom:1px solid"><p>13:14</p><a href="https://sicilianews24.it/san-paolo-borgo-nuovo-donazione-alimentare-ai-bisognosi-656272.html" title="San Paolo, Borgo Nuovo: donazione alimentare ai bisognosi">San Paolo, Borgo Nuovo: donazione alimentare ai bisognosi</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:28</p><a href="https://sicilianews24.it/dissesto-a-librizzi-me-lavori-nella-periferia-sud-est-656269.html" title="Dissesto a Librizzi (Me): lavori nella periferia sud-est">Dissesto a Librizzi (Me): lavori nella periferia sud-est</a></div> <div style="border-bottom:1px solid"><p>12:27</p><a href="https://sicilianews24.it/istituto-geriatrico-siciliano-riattivate-le-procedure-di-ingresso-per-i-nuovi-ospiti-656266.html" title="Istituto Geriatrico Siciliano: riattivate le procedure di ingresso per i nuovi ospiti">Istituto Geriatrico Siciliano: riattivate le procedure di ingresso ...</a></div> <div style="border-bottom:1px solid"><p>10:48</p><a href="https://sicilianews24.it/visco-ancora-forte-incertezza-per-le-prospettive-delleconomia-656260.html" title="Visco &quot;Ancora forte incertezza per le prospettive dell'economia&quot;">Visco "Ancora forte incertezza per le prospettive dell'economia"</a></div> <div style="border-bottom:1px solid"><p>10:34</p><a href="https://sicilianews24.it/lamorgese-in-vista-dellestate-vaccineremo-anche-i-giovani-656262.html" title="Lamorgese &quot;In vista dell'estate vaccineremo anche i giovani&quot;">Lamorgese "In vista dell'estate vaccineremo anche i giovani"</a></div> <div style="border-bottom:1px solid"><p>09:50</p><a href="https://sicilianews24.it/tanomattinale-del-31-marzo-2021-razza-c-oms-e-wuhan-vaxzevria-serracchiani-e-madia-barbara-assassinata-656257.html" title="#Tanomattinale del 31 marzo 2021: Razza &amp; C, OMS e Wuhan, Vaxzevria, Serracchiani e Madia, Barbara assassinata">#Tanomattinale del 31 marzo 2021: Razza & C, OMS e Wuhan, Vaxzevria...</a></div> <div style="border-bottom:1px solid"><p>09:33</p><a href="https://sicilianews24.it/vaccini-in-parrocchia-ecco-lelenco-di-quelle-aderenti-a-palermo-e-provincia-656253.html" title="Vaccini in parrocchia, ecco l'elenco di Palermo e provincia">Vaccini in parrocchia, ecco l'elenco di Palermo e provincia</a></div> <div style="border-bottom:1px solid"><p>09:17</p><a href="https://sicilianews24.it/vaccini-in-farmacia-da-maggio-come-si-potra-accedere-656249.html" title="Vaccini in farmacia da maggio in Sicilia, come si potr&agrave; accedere">Vaccini in farmacia da maggio in Sicilia, come si potrà accedere</a></div> <div style="border-bottom:1px solid"><p>09:00</p><a href="https://sicilianews24.it/italia-slovenia-4-0-azzurrini-a-fase-finale-europei-u-21-656233.html" title="Italia-Slovenia 4-0, azzurrini a fase finale Europei U.21">Italia-Slovenia 4-0, azzurrini a fase finale Europei U.21</a></div> <div style="border-bottom:1px solid"><p>09:00</p><a href="https://sicilianews24.it/a-trieste-riprese-del-nuovo-film-di-wilma-labate-la-ragazza-ha-volato-656240.html" title="A Trieste riprese del nuovo film di Wilma Labate &quot;La ragazza ha volato&quot;">A Trieste riprese del nuovo film di Wilma Labate "La ragazza ha vol...</a></div> <div style="border-bottom:1px solid"><p>08:59</p><a href="https://sicilianews24.it/governo-orlando-fa-bene-al-paese-se-lo-porta-fuori-da-emergenza-656235.html" title="Governo, Orlando &quot;Fa bene al Paese se lo porta fuori da emergenza&quot;">Governo, Orlando "Fa bene al Paese se lo porta fuori da emergenza"</a></div> <div style="border-bottom:1px solid"><p>08:57</p><a href="https://sicilianews24.it/famiglia-via-libera-definitivo-allassegno-unico-universale-656237.html" title="Famiglia, via libera definitivo all'assegno unico universale">Famiglia, via libera definitivo all'assegno unico universale</a></div> <div style="border-bottom:1px solid"><p>08:53</p><a href="https://sicilianews24.it/nella-sicilia-rossa-in-arrivo-i-turisti-previsti-circa-150mila-movimenti-656239.html" title="Nella Sicilia &quot;rossa&quot; in arrivo i turisti, previsti circa 150mila movimenti">Nella Sicilia "rossa" in arrivo i turisti, previsti circa 150mila m...</a></div> <div style="border-bottom:1px solid"><p>08:32</p><a href="https://sicilianews24.it/scandalo-dati-razza-non-risponde-ai-pm-e-in-assessorato-e-tutto-da-riorganizzare-656229.html" title="Scandalo dati, in assessorato &egrave; tutto da riorganizzare">Scandalo dati, in assessorato è tutto da riorganizzare</a></div> <div style="border-bottom:1px solid"><p>08:01</p><a href="https://sicilianews24.it/finanziaria-approvati-ristori-per-10mln-per-i-lavoratori-stagionali-656226.html" title="Finanziaria, approvati ristori per 10mln per i lavoratori stagionali">Finanziaria, approvati ristori per 10mln per i lavoratori stagionali</a></div> <div style="border-bottom:1px solid"><p>07:58</p><a href="https://sicilianews24.it/dimissioni-assessore-razza-gruppo-popolari-autonomisti-esprime-solidarieta-656224.html" title="Dimissioni assessore Razza: Gruppo Popolari Autonomisti esprime solidariet&agrave;">Dimissioni assessore Razza: Gruppo Popolari Autonomisti esprime sol...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>07:54</p><a href="https://sicilianews24.it/ristori-per-settore-cerimonie-ristorazione-e-abbigliamento-in-sicilia-656222.html" title="Ristori per settore cerimonie, ristorazione e abbigliamento">Ristori per settore cerimonie, ristorazione e abbigliamento</a></div> <div style="border-bottom:1px solid"><p>07:51</p><a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-1-aprile-656219.html" title="Meteo Sicilia di gioved&igrave; 1 aprile">Meteo Sicilia di giovedì 1 aprile</a></div> <div style="border-bottom:1px solid"><p>19:26</p><a href="https://sicilianews24.it/giunta-regionale-si-stringe-intorno-a-razza-uomo-perbene-e-collega-competente-656216.html" title="Giunta regionale si stringe intorno a Razza: &quot;Uomo perbene e collega competente&quot;">Giunta regionale si stringe intorno a Razza: "Uomo perbene e colleg...</a></div> <div style="border-bottom:1px solid"><p>19:19</p><a href="https://sicilianews24.it/covid-16-017-nuovi-casi-e-529-decessi-ma-mancano-i-dati-della-sicilia-656211.html" title="Covid, 16.017 nuovi casi e 529 decessi, ma mancano i dati della Sicilia">Covid, 16.017 nuovi casi e 529 decessi, ma mancano i dati della Sic...</a></div> <div style="border-bottom:1px solid"><p>19:17</p><a href="https://sicilianews24.it/pd-serracchiani-eletta-capogruppo-alla-camera-656209.html" title="Pd, Serracchiani eletta capogruppo alla Camera">Pd, Serracchiani eletta capogruppo alla Camera</a></div> <div style="border-bottom:1px solid"><p>18:32</p><a href="https://sicilianews24.it/orlando-chiede-lintervento-del-ministro-speranza-provvedimenti-immediati-656206.html" title="Scandalo dati: Orlando chiede l'intervento del ministro Speranza">Scandalo dati: Orlando chiede l'intervento del ministro Speranza</a></div> <div style="border-bottom:1px solid"><p>18:23</p><a href="https://sicilianews24.it/covid-in-italia-la-variante-inglese-all867-656203.html" title="Covid, in Italia la variante inglese all'86,7%">Covid, in Italia la variante inglese all'86,7%</a></div> <div style="border-bottom:1px solid"><p>18:21</p><a href="https://sicilianews24.it/basilio-catanoso-solidarieta-allassessore-dimissionario-razza-656200.html" title="Basilio Catanoso &quot;Solidariet&agrave; all'assessore dimissionario Razza&quot;">Basilio Catanoso "Solidarietà all'assessore dimissionario Razza"</a></div> <div style="border-bottom:1px solid"><p>18:09</p><a href="https://sicilianews24.it/salute-musumeci-assume-linterim-si-al-dibattito-in-aula-dopo-la-finanziaria-656196.html" title="Salute, Musumeci: &quot;S&igrave; al dibattito in Aula, dopo la Finanziaria&quot;">Salute, Musumeci: "Sì al dibattito in Aula, dopo la Finanziaria"</a></div> <div style="border-bottom:1px solid"><p>18:03</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-30-marzo-non-sono-stati-comunicati-656165.html" title="Coronavirus, dati della Sicilia del 30 marzo non sono stati comunicati">Coronavirus, dati della Sicilia del 30 marzo non sono stati comunicati</a></div> <div style="border-bottom:1px solid"><p>17:57</p><a href="https://sicilianews24.it/mancini-lituania-sara-molto-chiusa-e-non-ci-concedera-spazi-656184.html" title="Mancini &quot;Lituania sar&agrave; molto chiusa e non ci conceder&agrave; spazi&quot;">Mancini "Lituania sarà molto chiusa e non ci concederà spazi"</a></div> <div style="border-bottom:1px solid"><p>17:56</p><a href="https://sicilianews24.it/cooperazione-internazionale-e-lotta-agli-illeciti-nellera-post-covid-656186.html" title="Cooperazione internazionale e lotta agli illeciti nell'era post Covid">Cooperazione internazionale e lotta agli illeciti nell'era post Covid</a></div> <div style="border-bottom:1px solid"><p>17:54</p><a href="https://sicilianews24.it/milano-cortina-futura-il-logo-scelto-per-i-giochi-del-2026-656188.html" title="Milano-Cortina, &quot;Futura&quot; il logo scelto per i Giochi del 2026">Milano-Cortina, "Futura" il logo scelto per i Giochi del 2026</a></div> <div style="border-bottom:1px solid"><p>17:17</p><a href="https://sicilianews24.it/musumeci-accetta-le-dimissioni-di-razza-e-prende-linterim-della-sanita-656179.html" title="Musumeci accetta le dimissioni di Razza e prende l'interim della Sanit&agrave;">Musumeci accetta le dimissioni di Razza e prende l'interim della Sa...</a></div> <div style="border-bottom:1px solid"><p>17:09</p><a href="https://sicilianews24.it/di-dio-confcommercio-dal-bollettino-quotidiano-dipende-la-vita-delle-aziende-656175.html" title="Di Dio, Confcommercio: &quot;Dai dati Covid dipende vita delle aziende&quot;">Di Dio, Confcommercio: "Dai dati Covid dipende vita delle aziende"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:56</p><a href="https://sicilianews24.it/ventimiglia-di-sicilia-e-porto-empedocle-dichiarate-zona-rossa-anche-due-proroghe-656172.html" title="Ventimiglia di Sicilia e Porto Empedocle dichiarate zona rossa">Ventimiglia di Sicilia e Porto Empedocle dichiarate zona rossa</a></div> <div style="border-bottom:1px solid"><p>15:53</p><a href="https://sicilianews24.it/una-famiglia-su-cinque-si-aspetta-un-peggioramento-del-reddito-nel-2021-656160.html" title="Una famiglia su cinque si aspetta un peggioramento del reddito nel 2021">Una famiglia su cinque si aspetta un peggioramento del reddito nel ...</a></div> <div style="border-bottom:1px solid"><p>15:52</p><a href="https://sicilianews24.it/mobilita-in-deroga-per-dipendenti-ex-fiat-lannuncio-di-scavone-656131.html" title="Mobilit&agrave; in deroga per dipendenti ex Fiat: l'annuncio di Scavone">Mobilità in deroga per dipendenti ex Fiat: l'annuncio di Scavone</a></div> <div style="border-bottom:1px solid"><p>15:41</p><a href="https://sicilianews24.it/erosione-costiera-a-santa-teresa-di-riva-me-lavori-sul-litorale-656145.html" title="Erosione costiera a Santa Teresa di Riva (Me), lavori sul litorale">Erosione costiera a Santa Teresa di Riva (Me), lavori sul litorale</a></div> <div style="border-bottom:1px solid"><p>15:29</p><a href="https://sicilianews24.it/ups-annuncia-volo-napoli-milano-colonia-a-supporto-export-pmi-656150.html" title="UPS annuncia volo Napoli-Milano-Colonia a supporto export PMI">UPS annuncia volo Napoli-Milano-Colonia a supporto export PMI</a></div> <div style="border-bottom:1px solid"><p>15:29</p><a href="https://sicilianews24.it/vaccino-figliuolo-raggiungere-l80-degli-italiani-entro-30-settembre-656148.html" title="Vaccino, Figliuolo &quot;Raggiungere l'80% degli italiani entro 30 settembre&quot;">Vaccino, Figliuolo "Raggiungere l'80% degli italiani entro 30 sette...</a></div> <div style="border-bottom:1px solid"><p>15:27</p><a href="https://sicilianews24.it/lavori-sulla-catania-gela-sopralluogo-dellassessore-falcone-656139.html" title="Lavori sulla Catania-Gela: sopralluogo dell'assessore Falcone">Lavori sulla Catania-Gela: sopralluogo dell'assessore Falcone</a></div> <div style="border-bottom:1px solid"><p>15:25</p><a href="https://sicilianews24.it/vaccinazioni-per-over-80-e-vunerabili-a-siracusa-superate-le-50-mila-dosi-656135.html" title="Vaccinazioni per over 80 e vunerabili a Siracusa: superate le 50 mila dosi">Vaccinazioni per over 80 e vunerabili a Siracusa: superate le 50 mi...</a></div> <div style="border-bottom:1px solid"><p>15:21</p><a href="https://sicilianews24.it/dati-covid-falsificati-orlando-chiediamo-chiarezza-656138.html" title="Dati Covid falsificati. Orlando: &quot;Chiediamo chiarezza&quot;">Dati Covid falsificati. Orlando: "Chiediamo chiarezza"</a></div> <div style="border-bottom:1px solid"><p>14:54</p><a href="https://sicilianews24.it/assunzione-laureati-in-sicilia-confsal-crab-riqualificare-le-categorie-a-e-b-656127.html" title="Assunzione laureati in Sicilia, Confsal-Crab: &quot;Riqualificare le categorie A e B&quot;">Assunzione laureati in Sicilia, Confsal-Crab: "Riqualificare le cat...</a></div> <div style="border-bottom:1px solid"><p>14:53</p><a href="https://sicilianews24.it/rapina-alla-banca-popolare-di-ragusa-di-enna-arrestati-656120.html" title="Rapina alla Banca Popolare di Ragusa di Enna: arrestati">Rapina alla Banca Popolare di Ragusa di Enna: arrestati</a></div> <div style="border-bottom:1px solid"><p>14:04</p><a href="https://sicilianews24.it/valorizzazione-asino-pantesco-accordo-regione-parco-nazionale-656111.html" title="Valorizzazione asino pantesco: accordo Regione-Parco nazionale">Valorizzazione asino pantesco: accordo Regione-Parco nazionale</a></div> <div style="border-bottom:1px solid"><p>13:51</p><a href="https://sicilianews24.it/sostenibilita-70-italiani-non-sa-cosa-significa-carbon-footprint-656112.html" title="Sostenibilit&agrave;, 70% italiani non sa cosa significa &quot;Carbon footprint&quot;">Sostenibilità, 70% italiani non sa cosa significa "Carbon footprint"</a></div> <div style="border-bottom:1px solid"><p>13:50</p><a href="https://sicilianews24.it/covid-salvini-sbagliato-decidere-oggi-chiusure-ad-aprile-656114.html" title="Covid, Salvini &quot;Sbagliato decidere oggi chiusure ad aprile&quot;">Covid, Salvini "Sbagliato decidere oggi chiusure ad aprile"</a></div> <div style="border-bottom:1px solid"><p>13:49</p><a href="https://sicilianews24.it/bilancio-di-stato-lezione-di-economia-online-con-il-professor-boldrin-656106.html" title="&quot;Bilancio di Stato&quot;: lezione di economia online con il professor Boldrin">"Bilancio di Stato": lezione di economia online con il professor Bo...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:43</p><a href="https://sicilianews24.it/governo-meloni-non-ce-discontinuita-dl-sostegni-un-pannicello-caldo-656103.html" title="Governo, Meloni &quot;Non c'&egrave; discontinuit&agrave;, Dl Sostegni un pannicello caldo&quot;">Governo, Meloni "Non c'è discontinuità, Dl Sostegni un pannicello c...</a></div> <div style="border-bottom:1px solid"><p>12:32</p><a href="https://sicilianews24.it/covid-quarantena-e-tampone-anche-per-chi-rientra-dai-paesi-ue-656093.html" title="Covid, quarantena e tampone anche per chi rientra dai Paesi Ue">Covid, quarantena e tampone anche per chi rientra dai Paesi Ue</a></div> <div style="border-bottom:1px solid"><p>12:32</p><a href="https://sicilianews24.it/draghi-e-la-moglie-vaccinati-con-astrazeneca-656096.html" title="Draghi e la moglie vaccinati con AstraZeneca">Draghi e la moglie vaccinati con AstraZeneca</a></div> <div style="border-bottom:1px solid"><p>12:31</p><a href="https://sicilianews24.it/meteo-sicilia-di-mercoledi-31-marzo-656094.html" title="Meteo Sicilia di mercoled&igrave; 31 marzo">Meteo Sicilia di mercoledì 31 marzo</a></div> <div style="border-bottom:1px solid"><p>11:53</p><a href="https://sicilianews24.it/razza-ho-chiesto-al-presidente-musumeci-di-accettare-le-mie-dimissioni-656090.html" title="Razza: &quot;Chiesto al presidente di accettare le mie dimissioni&quot;">Razza: "Chiesto al presidente di accettare le mie dimissioni"</a></div> <div style="border-bottom:1px solid"><p>10:55</p><a href="https://sicilianews24.it/vaccini-in-sicilia-oggi-arrivano-i-pfizer-scongiurato-blocco-campagna-656087.html" title="Vaccini, in Sicilia oggi arrivano i Pfizer: scongiurato blocco campagna">Vaccini, in Sicilia oggi arrivano i Pfizer: scongiurato blocco camp...</a></div> <div style="border-bottom:1px solid"><p>10:42</p><a href="https://sicilianews24.it/industria-prezzi-produzione-a-febbraio-05-su-mese-07-su-anno-656084.html" title="Industria, prezzi produzione a febbraio +0,5% su mese, +0,7% su anno">Industria, prezzi produzione a febbraio +0,5% su mese, +0,7% su anno</a></div> <div style="border-bottom:1px solid"><p>10:37</p><a href="https://sicilianews24.it/dati-contagi-falsificati-rifondazione-comunista-musumeci-chiarisca-se-vi-legame-con-i-mancati-ristori-656079.html" title="Dati contagi falsificati, Rifondazione Comunista: Musumeci chiarisca se vi legame con i mancati ristori">Dati contagi falsificati, Rifondazione Comunista: Musumeci chiarisc...</a></div> <div style="border-bottom:1px solid"><p>10:33</p><a href="https://sicilianews24.it/vertici-unicoop-sicilia-contro-decreto-sostegni-coppolino-e-contarino-rischio-ecatombe-imprese-656076.html" title="Vertici Unicoop Sicilia contro decreto sostegni, Coppolino e Contarino: &quot;Rischio ecatombe imprese&quot;">Vertici Unicoop Sicilia contro decreto sostegni, Coppolino e Contar...</a></div> <div style="border-bottom:1px solid"><p>10:31</p><a href="https://sicilianews24.it/falsi-dati-covid-claudio-fava-se-musumeci-non-sapeva-e-colpa-grave-656074.html" title="Falsi dati Covid, Fava &quot;Se Musumeci non sapeva &egrave; colpa grave&quot;">Falsi dati Covid, Fava "Se Musumeci non sapeva è colpa grave"</a></div> <div style="border-bottom:1px solid"><p>10:17</p><a href="https://sicilianews24.it/scandalo-dati-sanita-sicilia-le-reazioni-della-politica-razza-si-dimetta-656070.html" title="Scandalo dati sanit&agrave; Sicilia, le reazioni della politica: &quot;Razza si dimetta&quot;">Scandalo dati sanità Sicilia, le reazioni della politica: "Razza si...</a></div> <div style="border-bottom:1px solid"><p>09:57</p><a href="https://sicilianews24.it/buoni-spesa-senza-averne-diritto-scoperti-40-illeciti-a-palermo-656067.html" title="Buoni spesa senza averne diritto: scoperti 40 illeciti a Palermo">Buoni spesa senza averne diritto: scoperti 40 illeciti a Palermo</a></div> <div style="border-bottom:1px solid"><p>09:51</p><a href="https://sicilianews24.it/mobilita-elettrificata-e-sostenibile-stellantis-punta-alla-leadership-656063.html" title="Mobilit&agrave; elettrificata e sostenibile, Stellantis punta alla leadership">Mobilità elettrificata e sostenibile, Stellantis punta alla leadership</a></div> <div style="border-bottom:1px solid"><p>09:47</p><a href="https://sicilianews24.it/musumeci-su-scandalo-dati-sono-sorpreso-fiducia-in-razza-656059.html" title="Musumeci su scandalo dati: &quot;Sono sorpreso: fiducia in Razza&quot;">Musumeci su scandalo dati: "Sono sorpreso: fiducia in Razza"</a></div> <div style="border-bottom:1px solid"><p>09:15</p><a href="https://sicilianews24.it/musumeci-estraneo-alla-truffa-dei-dati-tratto-in-inganno-dai-collaboratori-656052.html" title="Musumeci estraneo alla truffa dei dati: &quot;Tratto in inganno&quot;">Musumeci estraneo alla truffa dei dati: "Tratto in inganno"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:55</p><a href="https://sicilianews24.it/incontro-ristoratori-siciliani-indipendenti-con-il-presidente-musumeci-656045.html" title="Ristoratori Siciliani Indipendenti incontrano Musumeci">Ristoratori Siciliani Indipendenti incontrano Musumeci</a></div> <div style="border-bottom:1px solid"><p>08:49</p><a href="https://sicilianews24.it/bonetti-assegno-per-figlio-un-inizio-presto-nuove-misure-per-donne-656040.html" title="Bonetti &quot;Assegno per figlio un inizio, presto nuove misure per donne&quot;">Bonetti "Assegno per figlio un inizio, presto nuove misure per donne"</a></div> <div style="border-bottom:1px solid"><p>07:55</p><a href="https://sicilianews24.it/scandalo-alla-regione-dati-falsati-sul-covid-in-arresto-una-dirigente-656032.html" title="Scandalo alla Regione, dati falsati sul Covid: in arresto una dirigente">Scandalo alla Regione, dati falsati sul Covid: in arresto una dirig...</a></div> <div style="border-bottom:1px solid"><p>07:48</p><a href="https://sicilianews24.it/tanomattinale-30-marzo-2021-floyd-emma-zen-hub-i-draghi-e-la-speranza-656029.html" title="#Tanomattinale 30 marzo 2021: Floyd, Emma, Zen, Hub, i Draghi e la Speranza">#Tanomattinale 30 marzo 2021: Floyd, Emma, Zen, Hub, i Draghi e la ...</a></div> <div style="border-bottom:1px solid"><p>07:43</p><a href="https://sicilianews24.it/rinnovo-concessioni-suolo-pubblico-palermo-procedura-veloce-e-trasparente-656027.html" title="Rinnovo concessioni suolo pubblico Palermo: &quot;Procedura veloce e trasparente&quot;">Rinnovo concessioni suolo pubblico Palermo: "Procedura veloce e tra...</a></div> <div style="border-bottom:1px solid"><p>07:36</p><a href="https://sicilianews24.it/musumeci-roma-e-bruxelles-ci-dicano-cosa-vogliono-fare-del-sud-656025.html" title="Musumeci: Roma e Bruxelles ci dicano cosa vogliono fare del Sud">Musumeci: Roma e Bruxelles ci dicano cosa vogliono fare del Sud</a></div> <div style="border-bottom:1px solid"><p>21:30</p><a href="https://sicilianews24.it/istituite-quattro-nuove-zone-rosse-e-prorogata-caltanissetta-656018.html" title="Istituite quattro nuove zone rosse e prorogata Caltanissetta">Istituite quattro nuove zone rosse e prorogata Caltanissetta</a></div> <div style="border-bottom:1px solid"><p>20:51</p><a href="https://sicilianews24.it/filippo-anelli-riconfermato-alla-guida-della-fnomceo-655997.html" title="Filippo Anelli riconfermato alla guida della Fnomceo">Filippo Anelli riconfermato alla guida della Fnomceo</a></div> <div style="border-bottom:1px solid"><p>20:50</p><a href="https://sicilianews24.it/canale-di-suez-disincagliata-la-nave-cargo-ever-given-655999.html" title="Canale di Suez, disincagliata la nave cargo Ever Given">Canale di Suez, disincagliata la nave cargo Ever Given</a></div> <div style="border-bottom:1px solid"><p>20:49</p><a href="https://sicilianews24.it/vaccini-draghi-possibile-limmunita-in-tutta-europa-a-luglio-656001.html" title="Vaccini, Draghi &quot;Possibile l'immunit&agrave; in tutta Europa a luglio&quot;">Vaccini, Draghi "Possibile l'immunità in tutta Europa a luglio"</a></div> </ul> 
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div> <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="5652595563"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Meteo</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-1-aprile-656219.html" title="Meteo Sicilia di giovedì 1 aprile" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/unnamed-29-300x290.jpg" alt="Meteo Sicilia di gioved&igrave; 1 aprile" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-1-aprile-656219.html" title="Meteo Sicilia di giovedì 1 aprile">Meteo Sicilia di giovedì 1 aprile</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-mercoledi-31-marzo-656094.html" title="Meteo Sicilia di mercoledì 31 marzo" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/unnamed-28-300x290.jpg" alt="Meteo Sicilia di mercoled&igrave; 31 marzo" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-mercoledi-31-marzo-656094.html" title="Meteo Sicilia di mercoledì 31 marzo">Meteo Sicilia di mercoledì 31 marzo</a></h3>
</div>
</header>
</article></div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18511");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2387952593"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Sport</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/il-palermo-torna-a-vincere-1-0-fuori-casa-contro-la-paganese-652760.html" title="Il Palermo torna a vincere, 1-0 fuori casa contro la Paganese" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/Schermata-2021-03-14-alle-09.16.45-300x202.png" alt="Il Palermo torna a vincere, 1-0 fuori casa contro la Paganese" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/il-palermo-torna-a-vincere-1-0-fuori-casa-contro-la-paganese-652760.html" title="Il Palermo torna a vincere, 1-0 fuori casa contro la Paganese">Il Palermo torna a vincere, 1-0 fuori casa contro la Paganese</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/slalom-gigante-sottosegretario-pucciarelli-grandissima-vittoria-della-nostra-marta-bassino-651542.html" title="Slalom gigante: Sottosegretario Pucciarelli, grandissima vittoria d..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/Marta-Bassino-300x200.jpg" alt="Slalom gigante: Sottosegretario Pucciarelli, grandissima vittoria della nostra Marta Bassino" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/slalom-gigante-sottosegretario-pucciarelli-grandissima-vittoria-della-nostra-marta-bassino-651542.html" title="Slalom gigante: Sottosegretario Pucciarelli, grandissima vittoria d...">Slalom gigante: Sottosegretario Pucciarelli, grandissima vittoria d...</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/catania-palermo-0-1-santana-regala-il-derby-ai-rosanero-650843.html" title="Catania-Palermo 0-1, Santana regala il derby ai rosanero" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/gettyimages-462567048-300x174.jpg" alt="Catania-Palermo 0-1, Santana regala il derby ai rosanero" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/francesco-tusa" title="francesco-tusa">Francesco Tusa</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/catania-palermo-0-1-santana-regala-il-derby-ai-rosanero-650843.html" title="Catania-Palermo 0-1, Santana regala il derby ai rosanero">Catania-Palermo 0-1, Santana regala il derby ai rosanero</a></h3>
</div>
</header>
</article></div>
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=18513");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Bandi e Lavoro</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/reclutamento-finanzieri-congiunti-vittime-del-dovere-come-partecipare-654770.html" title="Reclutamento finanzieri congiunti " Vittime del dovere": come partec..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/gdf-300x169.jpg" alt="Reclutamento finanzieri congiunti &quot;Vittime del dovere&quot;: come partecipare" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/roberto" title="roberto">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/reclutamento-finanzieri-congiunti-vittime-del-dovere-come-partecipare-654770.html" title="Reclutamento finanzieri congiunti " Vittime del dovere": come partec...">Reclutamento finanzieri congiunti "Vittime del dovere": come partec...</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/pubblicato-bando-per-66-allievi-ufficiali-dell-gdf-anno-accademico-2021-2022-653828.html" title="Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/07/20190701_0002-300x139.jpg" alt="Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico 2021-2022" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/pubblicato-bando-per-66-allievi-ufficiali-dell-gdf-anno-accademico-2021-2022-653828.html" title="Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico...">Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico...</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/concorso-guardia-di-finanza-per-reclutamento-di-10-tenenti-652225.html" title="Concorso Guardia di Finanza per reclutamento di 10 tenenti" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/DSCF9146-300x169.jpg" alt="Concorso Guardia di Finanza per reclutamento di 10 tenenti" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/concorso-guardia-di-finanza-per-reclutamento-di-10-tenenti-652225.html" title="Concorso Guardia di Finanza per reclutamento di 10 tenenti">Concorso Guardia di Finanza per reclutamento di 10 tenenti</a></h3>
</div>
</header>
</article></div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer">
<a href="https://www.italpress.com/" target="_black">
<img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
</a>
</div>
<div class="legal_info">
<div class="td-pb-span5">
<aside class="footer-text-wrap">

Copyright © 2008-15 EDIGMA srl <br>
P.IVA: 06144360820 <br>
Giornale Sicilianews24.it
<br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
<br>Numero registrazione 27/2009. <br>
Direttore responsabile Germana Bevilacqua.<br><br>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#addfc8c9ccd7c4c2c3c8eddec4cec4c1c4ccc3c8dade9f9983c4d9"><span class="__cf_email__" data-cfemail="3c4e59585d46555352597c4f555f5550555d52594b4f0e08125548">[email&#160;protected]</span></a></div>
</aside>
</div>
<br>
<a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png" alt="incon-twitter"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
<li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
</div>
<div class="edigma" style="">
<a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<link rel='stylesheet' id='responsive-css' href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=69b24cc6e51d0fbba829046689aa7d9e' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=69b24cc6e51d0fbba829046689aa7d9e' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://sicilianews24.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "f765010d70" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://sicilianews24.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=69b24cc6e51d0fbba829046689aa7d9e' id='comment-reply-js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=69b24cc6e51d0fbba829046689aa7d9e' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8d6d9d1d70ab41dca41ca51dff497731"}'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>

<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="jrosbuldqdfpl" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
<script id="jrosbuldqdfpl" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=dfe8c5d0-307d-11eb-b9dd-4b68ff219cd3&pid=jrosbuldqdfpl&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('jrosbuldqdfpl').remove(); }); }) (document, window); </script>

</body>
</html>
