<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<title>Ztl Palermo e Taxi condiviso, Comune approva percorsi a tariffa fissa -</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ztl Palermo e Taxi condiviso. Nel corso dell&#039;ultima seduta, la Giunta comunale ha approvato i percorsi a tariffa fissa per facilitare l&#039;accesso"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sicilianews24.it/ztl-palermo-e-taxi-condiviso-593053.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ztl Palermo e Taxi condiviso, Comune approva percorsi a tariffa fissa -" />
<meta property="og:description" content="Ztl Palermo e Taxi condiviso. Nel corso dell&#039;ultima seduta, la Giunta comunale ha approvato i percorsi a tariffa fissa per facilitare l&#039;accesso" />
<meta property="og:url" content="https://sicilianews24.it/ztl-palermo-e-taxi-condiviso-593053.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:tag" content="Ztl Palermo e Taxi condiviso" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2020-02-24T08:55:19+01:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2020/02/taxi-condiviso-01.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ztl Palermo e Taxi condiviso. Nel corso dell&#039;ultima seduta, la Giunta comunale ha approvato i percorsi a tariffa fissa per facilitare l&#039;accesso" />
<meta name="twitter:title" content="Ztl Palermo e Taxi condiviso, Comune approva percorsi a tariffa fissa -" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2020/02/taxi-condiviso-01.jpg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Ztl Palermo e Taxi condiviso, Comune approva percorsi a tariffa fissa Feed dei commenti" href="https://sicilianews24.it/ztl-palermo-e-taxi-condiviso-593053.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=593053' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fztl-palermo-e-taxi-condiviso-593053.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fztl-palermo-e-taxi-condiviso-593053.html&#038;format=xml" />

<!-- This site is using AdRotate v4.12.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/ztl-palermo-e-taxi-condiviso-593053.html?ia_markup=1" />
				<!--[if IE 7]>
<link rel="stylesheet" href="https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="dns-prefetch" href="//platform.twitter.com" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Ztl Palermo e Taxi condiviso, Comune approva percorsi a tariffa fissa" /><meta name="twitter:site" content="@sicilianews24" /><meta name="twitter:description" content="Ztl Palermo e Taxi condiviso. Nel corso dell&#039;ultima seduta, la Giunta comunale ha approvato i percorsi a tariffa fissa per facilitare l&#039;accesso in taxi alle aree della ZTL durante le ore notturne. Il provvedimento, che tiene conto delle proposte avanzate dalle associazioni di categoria, nasce con lo scopo di favorire l&#039;utilizzo dei servizi pubblici per limitare l&#039;uso del mezzo di trasporto privato e, oltre a promuovere l&#039;attività economica dei titolari di licenza taxi, cerca di andare incontro alle esigenze sia degli operatori commerciali che dei cittadini, che possono così dividere il costo del taxi se diretti tutti verso la stessa zona&hellip;" /><meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2020/02/taxi-condiviso-01.jpg" /><meta name="twitter:image:width" content="500" /><meta name="twitter:image:height" content="300" />
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	<meta property="fb:pages" content="67672663791" />

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4815051688939823",
    enable_page_level_ads: true
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823918292/UP_SN24_crt_desk_300x250_01', [300, 250], 'div-gpt-ad-1559574514152-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>


	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '107.23.218.4'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '107.23.218.4'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-593053 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/" class="external" target="_blank">Pubblicità</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18598"></script>

					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank" class="external"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank" class="external"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-principale" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-52684" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicilianews24.it">Home</a></li>
<li id="menu-item-52680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-159595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-52682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-500675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-500676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-500657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-500658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-213801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-500677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-502716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/ambiente-2">Ambiente</a></li>
	<li id="menu-item-502717" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/glitter/c76-cultura">Cultura</a></li>
	<li id="menu-item-502718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/curiosita">Curiosità</a></li>
	<li id="menu-item-504076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/moda">Moda</a></li>
	<li id="menu-item-511464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/mondo">Mondo</a></li>
	<li id="menu-item-504077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/motori">Motori</a></li>
	<li id="menu-item-502719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/turismo-2">Turismo</a></li>
	<li id="menu-item-503022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/meteo">Meteo</a></li>
</ul>
</li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
												<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<div align="center">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18507");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>							</div>
					
					
<div style="background-color: #fff; display: inline-block;">
	    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" rel="v:url" property="v:title">Palermo</a></span>&nbsp;-&nbsp;<span><span>Ztl Palermo e Taxi condiviso, Comune approva percorsi a tariffa fissa</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2020/02/taxi-condiviso-01.jpg" />
	    		<div id="content_box" >

							<div id="post-593053" class="g post post-593053 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca category-c85-comune-palermo tag-ztl-palermo-e-taxi-condiviso zone-notizia-di-apertura has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Ztl Palermo e Taxi condiviso, Comune approva percorsi a tariffa fissa</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">24 febbraio 2020</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca"  itemprop="articleSection">Cronaca</a>, <a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" title="View all posts in Palermo"  itemprop="articleSection">Palermo</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="500" height="300" src="https://sicilianews24.it/wp-content/uploads/2020/02/taxi-condiviso-01.jpg" class="attachment-large size-large wp-post-image" alt="Ztl Palermo e Taxi condiviso" srcset="https://sicilianews24.it/wp-content/uploads/2020/02/taxi-condiviso-01.jpg 500w, https://sicilianews24.it/wp-content/uploads/2020/02/taxi-condiviso-01-300x180.jpg 300w" sizes="(max-width: 500px) 100vw, 500px" />                            	
								<div id="b_under_featured">

</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px;">
									<div style="width:300px; height:530px;float:left;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18515");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<br>

<div id="b_content_single">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>

								</div>

																	<p>Ztl Palermo e Taxi condiviso. Nel corso dell&#8217;ultima seduta, la Giunta comunale ha approvato i percorsi a tariffa fissa per facilitare l&#8217;accesso in taxi alle aree della ZTL durante le ore notturne.<br />
Il provvedimento, che tiene conto delle proposte avanzate dalle associazioni di categoria, nasce con lo scopo di favorire l&#8217;utilizzo dei servizi pubblici per limitare l&#8217;uso del mezzo di trasporto privato e, oltre a promuovere l&#8217;attività economica dei titolari di licenza taxi, cerca di andare incontro alle esigenze sia degli operatori commerciali che dei cittadini, che possono così dividere il costo del taxi se diretti tutti verso la stessa zona dove insiste la ZTL notturna.</p>
<h2>Ztl Palermo e Taxi condiviso: i percorsi prestabiliti sono i seguenti</h2>
<p>&#8211; Percorso n. 1 – inizio Piazza Alcide De Gasperi / arrivo Piazza Castelnuovo / Piazza Verdi e viceversa;<br />
&#8211; Percorso n. 2 – inizio Parcheggio E. Basile/arrivo Piazza Verdi /Piazza Giulio Cesare e viceversa;<br />
&#8211; Percorso n. 3 &#8211; inizio Parcheggio Nina Siciliana / arrivo Piazza Castelnuovo /Piazza Verdi e viceversa.<br />
La tariffa fissa per questi percorsi è di 2,00 euro a persona, per un minimo di 4 persone, più eventuale maggiorazione notturna di euro 2,29 totali.</p>
<div style="float:right;margin-left:10px;"></div><p>Per gli assessori Piampiano e Catania, &#8220;la possibilità di fruire dei taxi condivisi, unitamente alla disponibilità delle corse notturne del bus 101, rappresenta un valido incentivo all&#8217;utilizzo del mezzo pubblico, confermando allo stesso tempo l&#8217;importanza del servizio di piazza a tariffa fissa.<br />
Confidiamo nella possibilità che insieme alla categoria si possano trovare altre forme di sinergia che vanno nella stessa direzione&#8221;.</p>
<p>Secondo il sindaco Leoluca Orlando &#8220;si tratta di un provvedimento che, come spesso, avviene unisce la promozione della mobilità condivisa, e quindi più sostenibile, con la promozione di un&#8217;economia di servizio. Con questo provvedimento l&#8217;Amministrazione conferma la fiducia e il proprio sostegno al sistema dei taxi in città, elemento indispensabile perché sempre meno cittadini abusino del mezzo privato&#8221;.</p>
<p>La delibera è la n. 149110 del 19/02/2020 ed è disponibile sul sito istituzionale alla voce Albo pretorio.</p>
								
							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/ztl-palermo-e-taxi-condiviso" rel="tag" itemprop="keywords">Ztl Palermo e Taxi condiviso</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<!-- Page : sicilianews24_msite_ban -->

<script type="application/javascript">
	sas.call("std", {
		siteId:		289107,	// 
		pageId:		1053908,	// Page : IT_Edigma_SiciliaNews24_msite/sicilianews24_msite_ban
		formatId: 	41439,	// Format : web ban 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2" style="margin-top:120px;">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

							<!-- Composite Start -->
<div id="M427016ScriptRootC365176">
        <div id="M427016PreloadC365176">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M427016ScriptRootC365176")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M427016ScriptRootC365176");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=365176;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/sicilianews24.it.365176.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ztl-palermo-e-taxi-condiviso-593053.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='593053' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18509");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>09:16</p><a href="https://sicilianews24.it/quarta-vittima-del-coronavirus-italia-un-84enne-bergamo-593062.html" title="Quarta vittima del Coronavirus in Italia, e' un 84enne di Bergamo">Quarta vittima del Coronavirus in Italia, e' un 84enne di Bergamo</a></div> <div style="border-bottom:1px solid"><p>09:11</p><a href="https://sicilianews24.it/blitz-dei-carabinieri-mafia-droga-16-fermi-6-province-593057.html" title="Blitz dei carabinieri contro mafia e droga, 16 fermi in 6 province">Blitz dei carabinieri contro mafia e droga, 16 fermi in 6 province</a></div> <div style="border-bottom:1px solid"><p>09:01</p><a href="https://sicilianews24.it/gallinari-vince-derby-nba-belinelli-melli-super-pelicans-593059.html" title="Gallinari vince il derby Nba con Belinelli, Melli super con i Pelicans">Gallinari vince il derby Nba con Belinelli, Melli super con i Pelicans</a></div> <div style="border-bottom:1px solid"><p>08:55</p><a href="https://sicilianews24.it/ztl-palermo-e-taxi-condiviso-593053.html" title="Ztl Palermo e Taxi condiviso, Comune approva percorsi a tariffa fissa">Ztl Palermo e Taxi condiviso, Comune approva percorsi a tariffa fissa</a></div> <div style="border-bottom:1px solid"><p>08:52</p><a href="https://sicilianews24.it/differenziata-in-caserma-palermo-593049.html" title="Differenziata in Caserma Palermo: 100% di riciclabilit&agrave; delle frazioni">Differenziata in Caserma Palermo: 100% di riciclabilità delle frazioni</a></div> <div style="border-bottom:1px solid"><p>08:44</p><a href="https://sicilianews24.it/dipendenti-comune-palermo-593046.html" title="Dipendenti Comune Palermo, approvato il contratto decentrato 2019">Dipendenti Comune Palermo, approvato il contratto decentrato 2019</a></div> <div style="border-bottom:1px solid"><p>08:35</p><a href="https://sicilianews24.it/salvati-cardellini-palermo-593042.html" title="Salvati cardellini sottratti alla fauna selvatica, due denunce">Salvati cardellini sottratti alla fauna selvatica, due denunce</a></div> <div style="border-bottom:1px solid"><p>08:30</p><a href="https://sicilianews24.it/fermati-tre-pusher-a-palermo-593038.html" title="Fermati tre pusher a Palermo, l'arresto in flagranza di reato">Fermati tre pusher a Palermo, l'arresto in flagranza di reato</a></div> <div style="border-bottom:1px solid"><p>08:26</p><a href="https://sicilianews24.it/arrestato-a-palermo-latitante-593034.html" title="Arrestato a Palermo latitante dal 2013 gi&agrave; condannato per spaccio">Arrestato a Palermo latitante dal 2013 già condannato per spaccio</a></div> <div style="border-bottom:1px solid"><p>08:18</p><a href="https://sicilianews24.it/articoli-carnevale-contraffatti-593029.html" title="Articoli Carnevale contraffatti, sequestro in un magazzino cinese">Articoli Carnevale contraffatti, sequestro in un magazzino cinese</a></div> <div style="border-bottom:1px solid"><p>08:13</p><a href="https://sicilianews24.it/la-roma-cala-poker-batte-lecce-allolimpico-593000.html" title="La Roma cala il poker e batte il Lecce all'Olimpico">La Roma cala il poker e batte il Lecce all'Olimpico</a></div> <div style="border-bottom:1px solid"><p>08:12</p><a href="https://sicilianews24.it/coronavirus-ferrovie-austria-oggi-chiuso-brennero-593002.html" title="Coronavirus: Ferrovie Austria &quot;Oggi chiuso il Brennero&quot;">Coronavirus: Ferrovie Austria "Oggi chiuso il Brennero"</a></div> <div style="border-bottom:1px solid"><p>08:11</p><a href="https://sicilianews24.it/coronavirus-ripartiti-treni-fermi-al-brebbero-nessuna-positivita-593004.html" title="Coronavirus, Ripartiti i treni fermi al Brebbero, nessuna positivita'">Coronavirus, Ripartiti i treni fermi al Brebbero, nessuna positivita'</a></div> <div style="border-bottom:1px solid"><p>19:49</p><a href="https://sicilianews24.it/trapani-birgi-controlli-592995.html" title="Trapani Birgi, tutti i controlli previsti dal Ministero della Salute">Trapani Birgi, tutti i controlli previsti dal Ministero della Salute</a></div> <div style="border-bottom:1px solid"><p>18:14</p><a href="https://sicilianews24.it/coronavirus-cresce-lallarme-stop-partite-dalla-alla-d-592973.html" title="Coronavirus, cresce l'allarme stop a partite dalla A alla D">Coronavirus, cresce l'allarme stop a partite dalla A alla D</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:13</p><a href="https://sicilianews24.it/brignone-vince-la-combinata-crans-montana-supera-shiffrin-592975.html" title="Brignone vince la combinata di Crans Montana e supera Shiffrin">Brignone vince la combinata di Crans Montana e supera Shiffrin</a></div> <div style="border-bottom:1px solid"><p>18:12</p><a href="https://sicilianews24.it/genoa-lazio-2-3-biancocelesti-si-riportano-1-dalla-juventus-592977.html" title="Genoa-Lazio 2-3, i biancocelesti si riportano a -1 dalla Juventus">Genoa-Lazio 2-3, i biancocelesti si riportano a -1 dalla Juventus</a></div> <div style="border-bottom:1px solid"><p>18:11</p><a href="https://sicilianews24.it/coronavirus-tre-le-vittime-italia-contagi-lombardia-112-592988.html" title="Coronavirus, tre le vittime in Italia. I contagi in Lombardia sono 112">Coronavirus, tre le vittime in Italia. I contagi in Lombardia sono 112</a></div> <div style="border-bottom:1px solid"><p>18:10</p><a href="https://sicilianews24.it/coronavirus-speranza-paese-forte-vinceremo-la-sfida-592979.html" title="Coronavirus, Speranza &quot;Il Paese e' forte, vinceremo la sfida&quot;">Coronavirus, Speranza "Il Paese e' forte, vinceremo la sfida"</a></div> <div style="border-bottom:1px solid"><p>18:09</p><a href="https://sicilianews24.it/coronavirus-ricciardi-oms-preoccupata-la-situazione-italiana-592981.html" title="Coronavirus, Ricciardi &quot;Oms preoccupata per la situazione italiana&quot;">Coronavirus, Ricciardi "Oms preoccupata per la situazione italiana"</a></div> <div style="border-bottom:1px solid"><p>18:08</p><a href="https://sicilianews24.it/coronavirus-conte-possibile-ora-conterremo-contagio-592983.html" title="Coronavirus, Conte &quot;Fatto il possibile, ora conterremo il contagio&quot;">Coronavirus, Conte "Fatto il possibile, ora conterremo il contagio"</a></div> <div style="border-bottom:1px solid"><p>18:07</p><a href="https://sicilianews24.it/coronavirus-veneto-scuole-chiuse-stop-al-carnevale-venezia-592971.html" title="Coronavirus, in Veneto scuole chiuse e stop al Carnevale di Venezia">Coronavirus, in Veneto scuole chiuse e stop al Carnevale di Venezia</a></div> <div style="border-bottom:1px solid"><p>13:55</p><a href="https://sicilianews24.it/coronavirus-palermo-vademecum-592965.html" title="Coronavirus Palermo, il vademecum con le regole di prevenzione">Coronavirus Palermo, il vademecum con le regole di prevenzione</a></div> <div style="border-bottom:1px solid"><p>13:35</p><a href="https://sicilianews24.it/coronavirus-lombardia-89-contagiati-592941.html" title="Coronavirus, in Lombardia 89 contagiati">Coronavirus, in Lombardia 89 contagiati</a></div> <div style="border-bottom:1px solid"><p>13:34</p><a href="https://sicilianews24.it/coronavirus-sindaco-milano-propone-chiusura-scuole-settimana-592943.html" title="Coronavirus, sindaco Milano propone chiusura scuole per una settimana">Coronavirus, sindaco Milano propone chiusura scuole per una settimana</a></div> <div style="border-bottom:1px solid"><p>13:33</p><a href="https://sicilianews24.it/coronavirus-zaia-ancora-non-si-trova-paziente-zero-veneto-592945.html" title="Coronavirus, Zaia &quot;Ancora non si trova il paziente zero in Veneto&quot;">Coronavirus, Zaia "Ancora non si trova il paziente zero in Veneto"</a></div> <div style="border-bottom:1px solid"><p>13:33</p><a href="https://sicilianews24.it/papa-francesco-bari-no-alla-retorica-dello-scontro-civilta-592949.html" title="Papa Francesco a Bari &quot;No alla retorica dello scontro di civilta'&quot;">Papa Francesco a Bari "No alla retorica dello scontro di civilta'"</a></div> <div style="border-bottom:1px solid"><p>13:32</p><a href="https://sicilianews24.it/libia-maio-fermare-la-guerra-avremo-nuova-crisi-dei-rifugiati-592947.html" title="Libia, Di Maio &quot;Fermare la guerra o avremo nuova crisi dei rifugiati&quot;">Libia, Di Maio "Fermare la guerra o avremo nuova crisi dei rifugiati"</a></div> <div style="border-bottom:1px solid"><p>13:31</p><a href="https://sicilianews24.it/allarme-coronavirus-rinviata-anche-sfida-torino-parma-592951.html" title="Allarme coronavirus, rinviata anche sfida tra Torino e Parma">Allarme coronavirus, rinviata anche sfida tra Torino e Parma</a></div> <div style="border-bottom:1px solid"><p>13:31</p><a href="https://sicilianews24.it/coronavirus-la-lombardia-chiude-le-scuole-luoghi-aggregazione-592955.html" title="Coronavirus, la Lombardia chiude le scuole e i luoghi di aggregazione">Coronavirus, la Lombardia chiude le scuole e i luoghi di aggregazione</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>13:30</p><a href="https://sicilianews24.it/coronavirus-132-contagiati-italia-592953.html" title="Coronavirus, 132 contagiati in Italia">Coronavirus, 132 contagiati in Italia</a></div> <div style="border-bottom:1px solid"><p>10:14</p><a href="https://sicilianews24.it/coronavirus-conte-dal-governo-decreto-salute-primo-obiettivo-592910.html" title="Coronavirus, Conte &quot;Dal Governo decreto, salute primo obiettivo&quot;">Coronavirus, Conte "Dal Governo decreto, salute primo obiettivo"</a></div> <div style="border-bottom:1px solid"><p>10:12</p><a href="https://sicilianews24.it/coronavirus-medici-farmacisti-campo-pericolo-contagio-592906.html" title="Coronavirus, medici e farmacisti in campo contro il pericolo contagio">Coronavirus, medici e farmacisti in campo contro il pericolo contagio</a></div> <div style="border-bottom:1px solid"><p>10:11</p><a href="https://sicilianews24.it/juve-soffre-vince-testa-coda-2-1-alla-spal-592904.html" title="Juve soffre ma vince il testa-coda, 2-1 alla Spal">Juve soffre ma vince il testa-coda, 2-1 alla Spal</a></div> <div style="border-bottom:1px solid"><p>10:03</p><a href="https://sicilianews24.it/fiorentina-carattere-ferma-milan-sull1-1-592908.html" title="Una Fiorentina di carattere ferma il Milan sull'1-1">Una Fiorentina di carattere ferma il Milan sull'1-1</a></div> <div style="border-bottom:1px solid"><p>10:02</p><a href="https://sicilianews24.it/coronavirus-saltano-inter-samp-atalanta-sassuolo-verona-cagliari-592928.html" title="Coronavirus, saltano Inter-Samp, Atalanta-Sassuolo e Verona-Cagliari">Coronavirus, saltano Inter-Samp, Atalanta-Sassuolo e Verona-Cagliari</a></div> <div style="border-bottom:1px solid"><p>10:01</p><a href="https://sicilianews24.it/primarie-dem-negli-usa-sanders-vince-caucus-nevada-592930.html" title="Primarie Dem negli Usa, Sanders vince i caucus in Nevada">Primarie Dem negli Usa, Sanders vince i caucus in Nevada</a></div> <div style="border-bottom:1px solid"><p>10:00</p><a href="https://sicilianews24.it/coronavirus-ce-unipotesi-sui-pazienti-zero-veneto-592932.html" title="Coronavirus, c'e' un'ipotesi sui &quot;pazienti zero&quot; in Veneto">Coronavirus, c'e' un'ipotesi sui "pazienti zero" in Veneto</a></div> <div style="border-bottom:1px solid"><p>19:53</p><a href="https://sicilianews24.it/coronavirus-lombardia-46-contagiati-primo-caso-milano-592901.html" title="Coronavirus, in Lombardia 46 contagiati e primo caso a Milano">Coronavirus, in Lombardia 46 contagiati e primo caso a Milano</a></div> <div style="border-bottom:1px solid"><p>17:52</p><a href="https://sicilianews24.it/non-basta-okaka-palacio-gol-al-92-bologna-udinese-1-1-592893.html" title="Non basta Okaka, Palacio-gol al 92&deg;, Bologna-Udinese 1-1">Non basta Okaka, Palacio-gol al 92°, Bologna-Udinese 1-1</a></div> <div style="border-bottom:1px solid"><p>17:52</p><a href="https://sicilianews24.it/nel-6-nazioni-altro-ko-litalia-roma-vince-17-0-la-scozia-592895.html" title="Nel 6 Nazioni altro ko per l'Italia, a Roma vince 17-0 la Scozia">Nel 6 Nazioni altro ko per l'Italia, a Roma vince 17-0 la Scozia</a></div> <div style="border-bottom:1px solid"><p>17:51</p><a href="https://sicilianews24.it/nei-mcdonalds-arrivano-le-spremute-arancia-rossa-siciliana-592891.html" title="Nei McDonald's arrivano le spremute di arancia rossa siciliana">Nei McDonald's arrivano le spremute di arancia rossa siciliana</a></div> <div style="border-bottom:1px solid"><p>17:50</p><a href="https://sicilianews24.it/coronavirus-lombardia-contagiati-39-592889.html" title="Coronavirus, in Lombardia i contagiati sono 39">Coronavirus, in Lombardia i contagiati sono 39</a></div> <div style="border-bottom:1px solid"><p>15:17</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-razza-592881.html" title="Coronavirus in Sicilia, Razza: &ldquo;Situazione sotto controllo&rdquo;">Coronavirus in Sicilia, Razza: “Situazione sotto controllo”</a></div> <div style="border-bottom:1px solid"><p>14:42</p><a href="https://sicilianews24.it/vino-2015-annata-storica-brunello-montalcino-592871.html" title="Vino, il 2015 annata storica per il Brunello di Montalcino">Vino, il 2015 annata storica per il Brunello di Montalcino</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>14:39</p><a href="https://sicilianews24.it/coronavirus-ricercatore-italiano-sara-dimesso-oggi-dallo-spallanzani-592873.html" title="Coronavirus, il ricercatore italiano sara' dimesso oggi dallo Spallanzani">Coronavirus, il ricercatore italiano sara' dimesso oggi dallo Spall...</a></div> <div style="border-bottom:1px solid"><p>14:38</p><a href="https://sicilianews24.it/pd-lassemblea-elegge-valentina-cuppi-presidente-592875.html" title="Pd, l'Assemblea elegge Valentina Cuppi presidente">Pd, l'Assemblea elegge Valentina Cuppi presidente</a></div> <div style="border-bottom:1px solid"><p>14:37</p><a href="https://sicilianews24.it/gut-vince-anche-la-discesa-bis-crans-montana-brignone-quarta-592869.html" title="Gut vince anche la discesa bis a Crans Montana, Brignone quarta">Gut vince anche la discesa bis a Crans Montana, Brignone quarta</a></div> <div style="border-bottom:1px solid"><p>12:11</p><a href="https://sicilianews24.it/governo-musumeci-592866.html" title="Governo Musumeci impugna norme del Bilancio dello Stato">Governo Musumeci impugna norme del Bilancio dello Stato</a></div> <div style="border-bottom:1px solid"><p>12:08</p><a href="https://sicilianews24.it/isole-minori-siciliane-592861.html" title="Isole minori, arrivano dalla Regione le stazioni marittime">Isole minori, arrivano dalla Regione le stazioni marittime</a></div> <div style="border-bottom:1px solid"><p>12:03</p><a href="https://sicilianews24.it/contrabbando-sigarette-palermo-592857.html" title="Contrabbando sigarette, ancora un sequestro a Palermo e due arresti">Contrabbando sigarette, ancora un sequestro a Palermo e due arresti</a></div> <div style="border-bottom:1px solid"><p>12:00</p><a href="https://sicilianews24.it/confiscato-ristorante-a-palermo-592851.html" title="Confiscato ristorante a Palermo, titolare vicino agli ambienti mafiosi">Confiscato ristorante a Palermo, titolare vicino agli ambienti mafiosi</a></div> <div style="border-bottom:1px solid"><p>11:43</p><a href="https://sicilianews24.it/ztl-notturna-necessaria-palermo-592845.html" title="Ztl notturna necessaria, Comune diffonde i dati Arpa su inquinamento">Ztl notturna necessaria, Comune diffonde i dati Arpa su inquinamento</a></div> <div style="border-bottom:1px solid"><p>11:31</p><a href="https://sicilianews24.it/azzurri-tutti-segno-nella-notte-dellnba-ok-gallinari-melli-592836.html" title="Azzurri tutti a segno nella notte dell'Nba, ok Gallinari e Melli">Azzurri tutti a segno nella notte dell'Nba, ok Gallinari e Melli</a></div> <div style="border-bottom:1px solid"><p>11:30</p><a href="https://sicilianews24.it/violenza-sessuale-sui-pazienti-arrestato-medico-dellospedale-tivoli-592838.html" title="Violenza sessuale sui pazienti, arrestato medico dell'ospedale di Tivoli">Violenza sessuale sui pazienti, arrestato medico dell'ospedale di T...</a></div> <div style="border-bottom:1px solid"><p>11:28</p><a href="https://sicilianews24.it/muore-donna-lombardia-due-le-vittime-italiane-del-coronavirus-592840.html" title="Muore una donna in Lombardia, due le vittime italiane del Coronavirus">Muore una donna in Lombardia, due le vittime italiane del Coronavirus</a></div> <div style="border-bottom:1px solid"><p>09:25</p><a href="https://sicilianews24.it/roma-dieci-ore-interamente-dedicate-alla-poesia-592796.html" title="A Roma dieci ore interamente dedicate alla poesia">A Roma dieci ore interamente dedicate alla poesia</a></div> <div style="border-bottom:1px solid"><p>09:23</p><a href="https://sicilianews24.it/tragedia-al-carnevale-sciacca-bimbo-muore-cadendo-un-carro-592832.html" title="Tragedia al Carnevale di Sciacca, bimbo muore cadendo da un carro">Tragedia al Carnevale di Sciacca, bimbo muore cadendo da un carro</a></div> <div style="border-bottom:1px solid"><p>08:56</p><a href="https://sicilianews24.it/insigne-fabian-ruiz-napoli-ribalta-brescia-592794.html" title="Insigne-Fabian Ruiz, il Napoli ribalta il Brescia">Insigne-Fabian Ruiz, il Napoli ribalta il Brescia</a></div> <div style="border-bottom:1px solid"><p>08:53</p><a href="https://sicilianews24.it/salute-ordine-biologi-sigu-dicono-no-test-genetici-nelle-farmacie-592790.html" title="Salute, Ordine biologi e Sigu dicono no a test genetici nelle farmacie">Salute, Ordine biologi e Sigu dicono no a test genetici nelle farmacie</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:52</p><a href="https://sicilianews24.it/bottas-piu-veloce-dei-primi-test-la-ferrari-pensa-allo-sviluppo-592784.html" title="Bottas il piu' veloce dei primi test, la Ferrari pensa allo sviluppo">Bottas il piu' veloce dei primi test, la Ferrari pensa allo sviluppo</a></div> <div style="border-bottom:1px solid"><p>08:50</p><a href="https://sicilianews24.it/sequestrati-nel-lazio-oltre-un-milione-litri-vino-592778.html" title="Sequestrati nel Lazio oltre un milione di litri di vino">Sequestrati nel Lazio oltre un milione di litri di vino</a></div> <div style="border-bottom:1px solid"><p>08:50</p><a href="https://sicilianews24.it/sport-digitale-inclusione-maddaloni-sbarca-road-show-della-lnd-592776.html" title="Sport digitale e inclusione, a Maddaloni sbarca il Road Show della Lnd">Sport digitale e inclusione, a Maddaloni sbarca il Road Show della Lnd</a></div> <div style="border-bottom:1px solid"><p>08:49</p><a href="https://sicilianews24.it/air-italy-qatar-airways-nessun-interesse-investire-592780.html" title="Air Italy, Qatar Airways &quot;nessun interesse a investire&quot;">Air Italy, Qatar Airways "nessun interesse a investire"</a></div> <div style="border-bottom:1px solid"><p>08:49</p><a href="https://sicilianews24.it/coronavirus-altri-8-casi-lombardia-592782.html" title="Coronavirus, altri 8 casi in Lombardia">Coronavirus, altri 8 casi in Lombardia</a></div> <div style="border-bottom:1px solid"><p>08:48</p><a href="https://sicilianews24.it/coronavirus-salvini-blindare-confini-592786.html" title="Coronavirus, Salvini &quot;Blindare i confini&quot;">Coronavirus, Salvini "Blindare i confini"</a></div> <div style="border-bottom:1px solid"><p>08:47</p><a href="https://sicilianews24.it/coronavirus-speranza-italia-pronta-necessarie-scelte-forti-592788.html" title="Coronavirus, Speranza &quot;Italia e' pronta, necessarie scelte forti&quot;">Coronavirus, Speranza "Italia e' pronta, necessarie scelte forti"</a></div> <div style="border-bottom:1px solid"><p>08:47</p><a href="https://sicilianews24.it/coronavirus-due-casi-anche-nel-padovano-zaia-misure-rigorose-592792.html" title="Coronavirus, due casi anche nel Padovano. Zaia: &quot;Misure rigorose&quot;">Coronavirus, due casi anche nel Padovano. Zaia: "Misure rigorose"</a></div> <div style="border-bottom:1px solid"><p>08:46</p><a href="https://sicilianews24.it/zubcic-vince-gigante-niigata-de-aliprandini-chiude-decimo-592813.html" title="Zubcic vince il gigante di Niigata, De Aliprandini chiude decimo">Zubcic vince il gigante di Niigata, De Aliprandini chiude decimo</a></div> <div style="border-bottom:1px solid"><p>08:45</p><a href="https://sicilianews24.it/san-marino-al-via-stagione-turistica-un-ricco-programma-iniziative-592815.html" title="San Marino, al via stagione turistica con un ricco programma iniziative">San Marino, al via stagione turistica con un ricco programma inizia...</a></div> <div style="border-bottom:1px solid"><p>08:45</p><a href="https://sicilianews24.it/coronavirus-veneto-la-vittima-italiana-592817.html" title="Coronavirus, in Veneto la prima vittima italiana">Coronavirus, in Veneto la prima vittima italiana</a></div> <div style="border-bottom:1px solid"><p>16:52</p><a href="https://sicilianews24.it/alanis-morissette-torna-singolo-smiling-15-ottobre-milano-592769.html" title="Alanis Morissette torna con il singolo &quot;Smiling&quot;, il 15 ottobre a Milano">Alanis Morissette torna con il singolo "Smiling", il 15 ottobre a M...</a></div> <div style="border-bottom:1px solid"><p>16:51</p><a href="https://sicilianews24.it/mattarella-la-democrazia-voce-alla-diversita-592771.html" title="Mattarella &quot;La democrazia da' voce alla diversita'&quot;">Mattarella "La democrazia da' voce alla diversita'"</a></div> <div style="border-bottom:1px solid"><p>16:51</p><a href="https://sicilianews24.it/coronavirus-sindaco-codogno-chiude-scuole-uffici-comunali-592767.html" title="Coronavirus, il sindaco di Codogno chiude scuole e uffici comunali">Coronavirus, il sindaco di Codogno chiude scuole e uffici comunali</a></div> <div style="border-bottom:1px solid"><p>15:18</p><a href="https://sicilianews24.it/coronavirus-le-persone-contagiate-lombardia-592754.html" title="Coronavirus, sono sei le persone contagiate in Lombardia">Coronavirus, sono sei le persone contagiate in Lombardia</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:17</p><a href="https://sicilianews24.it/la-lega-allue-riconosca-la-multidisciplinarieta-della-medicina-legale-592756.html" title="La Lega all'Ue &quot;Riconosca la multidisciplinarieta' della medicina legale&quot;">La Lega all'Ue "Riconosca la multidisciplinarieta' della medicina l...</a></div> <div style="border-bottom:1px solid"><p>15:16</p><a href="https://sicilianews24.it/sarri-juve-crescita-arriva-un-periodo-importante-non-decisivo-592758.html" title="Sarri &quot;Juve in crescita, arriva un periodo importante ma non decisivo&quot;">Sarri "Juve in crescita, arriva un periodo importante ma non decisivo"</a></div> <div style="border-bottom:1px solid"><p>15:15</p><a href="https://sicilianews24.it/tom-walker-quattro-date-italia-luglio-592752.html" title="Tom Walker, quattro date in Italia a luglio">Tom Walker, quattro date in Italia a luglio</a></div> <div style="border-bottom:1px solid"><p>14:40</p><a href="https://sicilianews24.it/caso-le-iene-fava-592760-592760.html" title="Caso Le Iene-Fava: &quot;L'operazione non distoglier&agrave; la nostra attenzione&quot;">Caso Le Iene-Fava: "L'operazione non distoglierà la nostra attenzione"</a></div> <div style="border-bottom:1px solid"><p>13:51</p><a href="https://sicilianews24.it/allianz-italia-positivi-risultati-del-2019-592748.html" title="Allianz Italia, positivi i risultati del 2019">Allianz Italia, positivi i risultati del 2019</a></div> <div style="border-bottom:1px solid"><p>12:55</p><a href="https://sicilianews24.it/rimodulazione-fondi-patto-per-il-sud-592745-592745.html" title="Rimodulazione fondi Patto per il Sud, Caronia (Lega) si astiene">Rimodulazione fondi Patto per il Sud, Caronia (Lega) si astiene</a></div> <div style="border-bottom:1px solid"><p>12:43</p><a href="https://sicilianews24.it/bancarotta-tecnis-spa-domiciliari-592732.html" title="Bancarotta Tecnis Spa, quattro imprenditori agli arresti domiciliari">Bancarotta Tecnis Spa, quattro imprenditori agli arresti domiciliari</a></div> <div style="border-bottom:1px solid"><p>12:40</p><a href="https://sicilianews24.it/coronavirus-negativo-ai-test-ricercatore-ricoverato-allo-spallanzani-592738.html" title="Coronavirus, negativo ai test il ricercatore ricoverato allo Spallanzani">Coronavirus, negativo ai test il ricercatore ricoverato allo Spalla...</a></div> <div style="border-bottom:1px solid"><p>12:40</p><a href="https://sicilianews24.it/gut-behrami-vince-la-discesa-crans-montana-brignone-settima-592736.html" title="Gut-Behrami vince la discesa di Crans Montana, Brignone settima">Gut-Behrami vince la discesa di Crans Montana, Brignone settima</a></div> <div style="border-bottom:1px solid"><p>12:26</p><a href="https://sicilianews24.it/coronavirus-conte-massima-precauzione-niente-allarmismo-592730.html" title="Coronavirus, Conte &quot;Massima precauzione, niente allarmismo&quot;">Coronavirus, Conte "Massima precauzione, niente allarmismo"</a></div> <div style="border-bottom:1px solid"><p>12:26</p><a href="https://sicilianews24.it/inflazione-stabile-allo-05-gennaio-592728.html" title="Inflazione stabile allo 0,5% a gennaio">Inflazione stabile allo 0,5% a gennaio</a></div> <div style="border-bottom:1px solid"><p>11:39</p><a href="https://sicilianews24.it/imbarcadero-dello-stagnone-mozia-592723.html" title="Imbarcadero dello Stagnone per Mozia verso la riqualifica">Imbarcadero dello Stagnone per Mozia verso la riqualifica</a></div> <div style="border-bottom:1px solid"><p>11:37</p><a href="https://sicilianews24.it/coronavirus-tre-contagiati-lombardia-592721.html" title="Coronavirus, tre contagiati in Lombardia">Coronavirus, tre contagiati in Lombardia</a></div> <div style="border-bottom:1px solid"><p>10:41</p><a href="https://sicilianews24.it/consiglio-europeo-inaccettabile-loffensiva-siriana-idlib-592707.html" title="Consiglio Europeo &quot;Inaccettabile l'offensiva siriana a Idlib&quot;">Consiglio Europeo "Inaccettabile l'offensiva siriana a Idlib"</a></div> <div style="border-bottom:1px solid"><p>10:41</p><a href="https://sicilianews24.it/renzi-restiamo-nel-governo-ci-sara-svolta-sui-contenuti-592713.html" title="Renzi &quot;Restiamo nel Governo se ci sara' una svolta sui contenuti&quot;">Renzi "Restiamo nel Governo se ci sara' una svolta sui contenuti"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:40</p><a href="https://sicilianews24.it/dicembre-netto-calo-fatturato-dellindustria-592715.html" title="A dicembre in netto calo il fatturato dell'industria">A dicembre in netto calo il fatturato dell'industria</a></div> <div style="border-bottom:1px solid"><p>10:40</p><a href="https://sicilianews24.it/raid-sfondo-razzista-bengalesi-palermo-arresti-592709.html" title="Raid a sfondo razzista contro bengalesi a Palermo, arresti">Raid a sfondo razzista contro bengalesi a Palermo, arresti</a></div> <div style="border-bottom:1px solid"><p>09:33</p><a href="https://sicilianews24.it/analisi-cliniche-gratis-amici-parenti-ostia-141-indagati-592704.html" title="Analisi cliniche gratis per amici e parenti a Ostia, 141 indagati">Analisi cliniche gratis per amici e parenti a Ostia, 141 indagati</a></div> <div style="border-bottom:1px solid"><p>09:22</p><a href="https://sicilianews24.it/cittadella-giudiziaria-di-catania-592700.html" title="Cittadella giudiziaria di Catania al posto dell'ex palazzo delle Poste">Cittadella giudiziaria di Catania al posto dell'ex palazzo delle Poste</a></div> <div style="border-bottom:1px solid"><p>09:18</p><a href="https://sicilianews24.it/riconoscimento-distretto-della-pesca-592696.html" title="Riconoscimento Distretto della Pesca, la Regione rinnova il decreto">Riconoscimento Distretto della Pesca, la Regione rinnova il decreto</a></div> <div style="border-bottom:1px solid"><p>09:15</p><a href="https://sicilianews24.it/catalogatori-regione-stabilizzazione-592693.html" title="Catalogatori Regione, la Consulta da l'ok per la stabilizzazione">Catalogatori Regione, la Consulta da l'ok per la stabilizzazione</a></div> <div style="border-bottom:1px solid"><p>09:08</p><a href="https://sicilianews24.it/arresti-palermo-banda-bengalesi-592688.html" title="Arresti Palermo, presa banda per furto e violenze a cittadini bengalesi">Arresti Palermo, presa banda per furto e violenze a cittadini benga...</a></div> <div style="border-bottom:1px solid"><p>09:00</p><a href="https://sicilianews24.it/miglior-tempo-raikkonen-barcellona-polemiche-sul-volante-mercedes-592652.html" title="Miglior tempo Raikkonen a Barcellona, polemiche sul volante Mercedes">Miglior tempo Raikkonen a Barcellona, polemiche sul volante Mercedes</a></div> <div style="border-bottom:1px solid"><p>08:59</p><a href="https://sicilianews24.it/vertenze-del-pubblico-impiego-la-confsal-chiede-chiarezza-al-governo-592654.html" title="Vertenze del pubblico impiego, la Confsal chiede chiarezza al Governo">Vertenze del pubblico impiego, la Confsal chiede chiarezza al Governo</a></div> <div style="border-bottom:1px solid"><p>08:59</p><a href="https://sicilianews24.it/linter-vince-bulgaria-nellandata-dei-sedicesimi-europa-league-592656.html" title="L'Inter vince in Bulgaria nell'andata dei sedicesimi di Europa League">L'Inter vince in Bulgaria nell'andata dei sedicesimi di Europa League</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2387952593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Feste & Sagre</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/palermo-natalizia-585457.html" title="Palermo natalizia: Natale è alle porte e la città si riempie di luci" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/12/20191205_0005-300x200.jpg" alt="Palermo natalizia: Natale &egrave; alle porte e la citt&agrave; si riempie di luci" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/serenas" title="serenas">Serena Siino</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/palermo-natalizia-585457.html" title="Palermo natalizia: Natale è alle porte e la città si riempie di luci">Palermo natalizia: Natale è alle porte e la città si riempie di luci</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-del-ficodindia-delletna-dop-579215.html" title="Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/10/Belpasso-Sagra-Ficodindia-4-300x168.jpg" alt="Sagra del Ficodindia dell&rsquo;Etna Dop a Belpasso, esposizioni e degustazioni" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-del-ficodindia-delletna-dop-579215.html" title="Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust...">Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/ficodindiafest-2019-santa-margherita-578509.html" title="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/10/FICODINDIA-300x111.jpg" alt="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Bel&igrave;ce" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/ficodindiafest-2019-santa-margherita-578509.html" title="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce">FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce</a></h3>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/borsa-di-ricerca-marie-curie-591931-591931.html" title="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/02/Giuseppe-Floresta-300x201.jpg" alt="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/borsa-di-ricerca-marie-curie-591931-591931.html" title="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta">Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/shoah-vista-dagli-studenti-589801.html" title="Shoah vista dagli studenti, iniziative UniPa nel Giorno della Memoria" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2017/11/giurisprudenza_palermo-750x400-300x160.jpg" alt="Shoah vista dagli studenti, iniziative UniPa nel Giorno della Memoria" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/shoah-vista-dagli-studenti-589801.html" title="Shoah vista dagli studenti, iniziative UniPa nel Giorno della Memoria">Shoah vista dagli studenti, iniziative UniPa nel Giorno della Memoria</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/fridays-for-future-catania-584355.html" title="Fridays for Future Catania, Unict dichiara stato d'emergenza climatica" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/11/global-strike-settembre-2019-300x199.jpg" alt="Fridays for Future Catania, Unict dichiara stato d'emergenza climatica" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/fridays-for-future-catania-584355.html" title="Fridays for Future Catania, Unict dichiara stato d'emergenza climatica">Fridays for Future Catania, Unict dichiara stato d'emergenza climatica</a></h3>
	    					</div>
						</header>
	                </article></div>       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer">
    <a href="https://www.italpress.com/" target="_black" class="external">
      <img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
    </a>
  </div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24" class="external"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24" class="external"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/40221917" class="iubenda-white iubenda-embed  external" title="Privacy Policy" target="_blank">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank" class="external">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank" class="external">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo" class="external"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	