<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
<script>var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
<script>jsRefresh(true);</script>

<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="SiciliaNews24" />
<meta itemprop="url" content="https://sicilianews24.it" />
<meta itemprop="creator accountablePerson" content=" " />
<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>Sindacati in piazza a Roma contro i fascismi &quot;Garantire la democrazia&quot; -</title>
<meta name="description" content="ROMA (ITALPRESS) - Duecentomila le persone da tutta Italia, secondo i sindacati, che sono scese in piazza San Giovanni a Roma per la manifestazione" />
<link rel="canonical" href="https://sicilianews24.it/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sindacati in piazza a Roma contro i fascismi &quot;Garantire la democrazia&quot; -" />
<meta property="og:description" content="ROMA (ITALPRESS) - Duecentomila le persone da tutta Italia, secondo i sindacati, che sono scese in piazza San Giovanni a Roma per la manifestazione" />
<meta property="og:url" content="https://sicilianews24.it/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:published_time" content="2021-10-17T06:13:28+00:00" />
<meta property="article:modified_time" content="2021-10-17T06:13:35+00:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2021/10/20211016_0016.JPG" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sicilianews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="italpress" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sicilianews24.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2021/10/20211016_0016.JPG","contentUrl":"https://sicilianews24.it/wp-content/uploads/2021/10/20211016_0016.JPG","width":1200,"height":675},{"@type":"WebPage","@id":"https://sicilianews24.it/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html#webpage","url":"https://sicilianews24.it/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html","name":"Sindacati in piazza a Roma contro i fascismi \"Garantire la democrazia\" -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html#primaryimage"},"datePublished":"2021-10-17T06:13:28+00:00","dateModified":"2021-10-17T06:13:35+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/ef0014b59e72c07f023fea8f69ce9abc"},"description":"ROMA (ITALPRESS) - Duecentomila le persone da tutta Italia, secondo i sindacati, che sono scese in piazza San Giovanni a Roma per la manifestazione","breadcrumb":{"@id":"https://sicilianews24.it/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html"]}]},{"@type":"BreadcrumbList","@id":"https://sicilianews24.it/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sicilianews24.it/"},{"@type":"ListItem","position":2,"name":"Sindacati in piazza a Roma contro i fascismi &#8220;Garantire la democrazia&#8221;"}]},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/ef0014b59e72c07f023fea8f69ce9abc","name":"italpress","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ea5b32ed1b29eea4fe0c337dbbc304db?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ea5b32ed1b29eea4fe0c337dbbc304db?s=96&d=mm&r=g","caption":"italpress"},"url":"https://sicilianews24.it/author/italpress"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Sindacati in piazza a Roma contro i fascismi &#8220;Garantire la democrazia&#8221; Feed dei commenti" href="https://sicilianews24.it/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=98df6ccbc9446e23fc9aae55fe0c98c4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=98df6ccbc9446e23fc9aae55fe0c98c4' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=98df6ccbc9446e23fc9aae55fe0c98c4' id='customscript-js'></script>
<link rel="https://api.w.org/" href="https://sicilianews24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://sicilianews24.it/wp-json/wp/v2/posts/684469" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://sicilianews24.it/?p=684469' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fsindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fsindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html&#038;format=xml" />
<meta property="fb:pages" content="67672663791" />
<meta property="ia:markup_url" content="https://sicilianews24.it/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html?ia_markup=1" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://sicilianews24.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3304160-1');
	</script>
<meta property="fb:pages" content="67672663791" />
<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
	    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
	</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '176.9.158.13'
			        },
			        			    });
	    	});
	    });
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '176.9.158.13'
			        },
			        			    });
	    	});
	    });
	</script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+sh/p1ah9W20em", domain:"sicilianews24.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+sh/p1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>

<style type="text/css">
		.hstp_21978_info_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}

		#hstp_21978_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}
	</style>
</head>
<body id="blog" class="post-template-default single single-post postid-684469 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24696");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24252");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23768");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24250");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23764");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id='div-wmg-ad-966563167'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="https://d3f4nuq5dskrej.cloudfront.net/js/sicilianews24.it_970x250.js"></script>
</div>
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul> <div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;height:115px">
<div class="container">
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
<div id="sn24_logo">
<div style="text-align:center; margin-top:0;">
<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
</a>
<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
</div>

<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>

<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-649471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/tanomattinale">Tanomattinale</a></li>
</ul>
</nav>
</div>
<div class="sub-navigation" ">
<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<div align="center">
<script type='text/javascript'><!--//<![CDATA[
							   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   if (!document.MAX_used) document.MAX_used = ',';
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("?zoneid=18507");
							   document.write ('&cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
							   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
							   document.write ("&loc=" + escape(window.location));
							   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if (document.mmm_fo) document.write ("&mmm_fo=1");
							   document.write ("'><\/scr"+"ipt>");
							//]]>--></script>
</div>
</div>
<div style="background-color: #fff; display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/top-news" rel="v:url" property="v:title">Top News</a></span>&nbsp;-&nbsp;<span><span>Sindacati in piazza a Roma contro i fascismi &#8220;Garantire la democrazia&#8221;</span></span></div>
<meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2021/10/20211016_0016.JPG" />
<div id="content_box">
<div id="post-684469" class="g post post-684469 type-post status-publish format-standard has-post-thumbnail hentry category-top-news zone-notizia-di-apertura has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Sindacati in piazza a Roma contro i fascismi &#8220;Garantire la democrazia&#8221;</h1>
<h2></h2>
<div class="banner-sottotitolo" style="clear: both;">
</div>
</header>

<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">17 Ottobre 2021</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/top-news" title="View all posts in Top News" itemprop="articleSection">Top News</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<picture><source srcset="https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/20211016_0016-1024x576.jpg.webp 1024w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/20211016_0016-300x169.jpg.webp 300w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/10/20211016_0016-768x432.jpg.webp 768w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img width="1024" height="576" src="https://sicilianews24.it/wp-content/uploads/2021/10/20211016_0016-1024x576.jpg" class="attachment-large size-large wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://sicilianews24.it/wp-content/uploads/2021/10/20211016_0016-1024x576.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2021/10/20211016_0016-300x169.jpg 300w, https://sicilianews24.it/wp-content/uploads/2021/10/20211016_0016-768x432.jpg 768w, https://sicilianews24.it/wp-content/uploads/2021/10/20211016_0016.JPG 1200w" sizes="(max-width: 1024px) 100vw, 1024px"></picture>
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">
<script type='text/javascript'><!--//<![CDATA[
                     var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=18517");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2699129161"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
</div>
<p>ROMA (ITALPRESS) &#8211; Duecentomila le persone da tutta Italia, secondo i sindacati, che sono scese in piazza San Giovanni a Roma per la manifestazione indetta da Cgil, Cisl, Uil, a una settimana dall&#8217;assalto avvenuto alla sede della Cgil da parte dei movimenti legati all&#8217;estrema destra. &#8220;Mai più fascismi: per il lavoro, la partecipazione, la democrazia&#8221; lo slogan scelto tra bandiere, striscioni e palloncini che hanno animato sia la piazza che il corteo partito dall&#8217;Esquilino alle 12:30. Tante le presenze politiche tra cui i ministri Luigi Di Maio, Roberto Speranza, Andrea Orlando e Dario Franceschini, il leader del M5S, Giuseppe Conte, il presidente della Regione Lazio, Nicola Zingaretti, l&#8217;assessore regionale alla sanità, Alessio D&#8217;Amato, il candidato sindaco del centrosinistra, Roberto Gualtieri, il segretario del Partito Democratico, Enrico Letta. Per il lavoro, la partecipazione, la democrazia sul palco si sono alternati gli interventi di una pensionata della Uil, del segretario generale della Cisl Luigi Sbarra, di una lavoratrice della sanità delegata Cgil, del segretario generale della Uil Pierpaolo Bombardieri, di una lavoratrice del commercio delegata Cisl, del segretario generale della Ces Luca Visentini. A chiudere la manifestazione il segretario generale della Cgil Maurizio Landini, tra gli applausi e sulle note di &#8216;Bella Ciao&#8217;.</p>
<p>&#8220;Piazza stupenda &#8211; ha dichiarato Landini -. Lo diciamo con forza: questa di oggi non è solo una risposta allo squadrismo fascista, è qualcosa di più: questa piazza rappresenta tutta l&#8217;Italia che vuole cambiare questo Paese e chiudere la storia con la violenza politica. Essere antifascisti si è per garantire la democrazia di tutti e garantire principi fondamentali della nostra Costituzione. Insieme a Cisl e Uil, chiediamo che il Governo assuma la sfida e apra una pagina di grande cambiamento sociale del nostro Paese. È stato un assalto a tutto il sindacato e al mondo del lavoro. Noi organizzazioni sindacali vogliamo essere protagonisti del cambiamento, abbiamo di fronte un&#8217;occasione irripetibile&#8221;. Poi Landini ha spiegato che con l&#8217;assalto alla sede della Cgil sabato scorso &#8220;hanno fatto danni, hanno distrutto anche delle opere d&#8217;arte, dei quadri. C&#8217;è un bellissmo quadro all&#8217;ingresso di Guttuso, non lo hanno toccato, forse perché non hanno capito neanche cos&#8217;era&#8230;C&#8217;è un tema: la conoscenza e la cultura devono essere un diritto garantito a tutti. Con la conoscenza e la cultura sconfiggiamo il fascismo e la violenza&#8221;.<br>&#8220;No ai fascismi &#8211; ha insistito il segretario generale della Cgil &#8211; I gruppi vanno sciolti, le forze che si richiamano al fascismo e che usano violenza devono essere sciolte. Questa piazza chiede atti concreti e non chiacchiere o impegni. Dalla solidarietà si deve passare all&#8217;azione concreta. È il momento che lo Stato dimostri la sua forza democratica nel far applicare le leggi e la Costituzione&#8221;.</p>
<div style=""><div align="center" style=""><script type='text/javascript'><!--//<![CDATA[var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);if (!document.MAX_used) document.MAX_used = ',';document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("?zoneid=23766");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");//]]>--></script></div></div><p>Il leader della Cisl Luigi Sbarra dal palco ha chiesto: &#8220;Cosa si aspetta a mettere in campo un provvedimento che estenda a tutti il dovere di immunizzarsi? Grave che Governo e Parlamento non l&#8217;abbiano ancora fatto per mera convenienza politica. Per nascondere evidenti contraddizioni nella maggioranza. Grave che per non affrontare queste contraddizioni si siano scaricate per intero tensioni, conflitti, divisioni sul mondo del lavoro. Così si rischia di trasformare i luoghi di lavoro in trincee&#8221; e ha aggiunto: &#8220;Serve un sussulto di responsabilità da parte del potere pubblico. Quella responsabilità che il mondo del lavoro ha espresso ogni giorno&#8221;.</p>
<p>Il segretario generale della Uil, Pierpaolo Bombardieri, si è rivolto direttamente al presidente del Consiglio, Mario Draghi: &#8220;Caro presidente del Consiglio, serve una società più equa. Basta condoni fiscali, sono uno schiaffo a chi paga le tasse. E basta parlare di Irap: basta soldi ad aziende senza nessuna condizionalità. Servono invece a lavoratori e pensionati oltre a quanti attendono una legge sulla non autosufficienza&#8221;.<br>&#8220;E poi le pensioni &#8211; siamo stanchi di una riforma per ogni tornata elettorale: serve una certezza per i pensionati&#8221; e infine sulla presenza delle multinazionali in Italia: &#8220;che fine ha fatto il dl sulle delocalizzazioni? Si è perso nei corridoi del Mise o qualcuno pensa che le multinazionali possano scorrazzare nel nostro paese e continuare a licenziare con un sms? Tirate fuori il decreto e confrontatevi con il sindacato&#8221;.</p>
</div>
<div class="tags"></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<h5 class="vcard"><a href="https://sicilianews24.it/author/italpress" rel="nofollow" class="fn">italpress</a></h5>
<p></p>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=23771");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">



</div>
</div>
</div>
</div>


<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='684469' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ca2634ee0f" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="133" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</div>
</article>
<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18509");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<a href="https://sicilianews24.it/wp-content/uploads/2021/09/ass-cult-formaz-lavoro-604x1024.jpeg" target="_blank"><img src="https://sicilianews24.it/wp-content/uploads/2021/09/ass-cult-formaz-lavoro-604x1024.jpeg" width="300"></a>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Ultime news</span></h3>
</div>
<div id="ultime-news">
<ul class="rslides">
<li class="slide"><div style="border-bottom:1px solid"><p>08:41</p><a href="https://sicilianews24.it/donna-scomparsa-a-catania-il-fratello-confessa-e-fa-ritrovare-il-corpo-684490.html" title="Donna scomparsa a Catania, il fratello confessa e fa ritrovare il corpo">Donna scomparsa a Catania, il fratello confessa e fa ritrovare il c...</a></div> <div style="border-bottom:1px solid"><p>08:24</p><a href="https://sicilianews24.it/giornate-del-volontariato-cordaro-dopo-la-pianificazione-coinvolgiamo-le-associazioni-684485.html" title="Giornate del volontariato, Cordaro: &quot;Dopo la pianificazione coinvolgiamo le associazioni&quot;">Giornate del volontariato, Cordaro: "Dopo la pianificazione coinvol...</a></div> <div style="border-bottom:1px solid"><p>08:19</p><a href="https://sicilianews24.it/formazione-forestali-scilla-regione-tra-le-prime-ad-accogliere-novita-testo-unico-684480.html" title="Formazione forestali: &quot;Regione tra le prime ad accogliere novit&agrave; Testo unico&quot;">Formazione forestali: "Regione tra le prime ad accogliere novità Te...</a></div> <div style="border-bottom:1px solid"><p>08:13</p><a href="https://sicilianews24.it/sindacati-in-piazza-a-roma-contro-i-fascismi-garantire-la-democrazia-684469.html" title="Sindacati in piazza a Roma contro i fascismi &quot;Garantire la democrazia&quot;">Sindacati in piazza a Roma contro i fascismi "Garantire la democrazia"</a></div> <div style="border-bottom:1px solid"><p>08:12</p><a href="https://sicilianews24.it/furstenberg-fassio-banca-ifis-la-bellezza-risorsa-per-la-ripresa-684471.html" title="Furstenberg Fassio (Banca Ifis) &quot;La bellezza risorsa per la ripresa&quot;">Furstenberg Fassio (Banca Ifis) "La bellezza risorsa per la ripresa"</a></div> <div style="border-bottom:1px solid"><p>08:11</p><a href="https://sicilianews24.it/covid-2-983-nuovi-casi-e-14-decessi-nelle-ultime-24-ore-in-italia-684473.html" title="Covid, 2.983 nuovi casi e 14 decessi nelle ultime 24 ore in Italia">Covid, 2.983 nuovi casi e 14 decessi nelle ultime 24 ore in Italia</a></div> <div style="border-bottom:1px solid"><p>08:10</p><a href="https://sicilianews24.it/prima-sconfitta-per-linter-la-lazio-vince-3-1-684467.html" title="Prima sconfitta per l'Inter, la Lazio vince 3-1">Prima sconfitta per l'Inter, la Lazio vince 3-1</a></div> <div style="border-bottom:1px solid"><p>08:10</p><a href="https://sicilianews24.it/da-0-2-a-3-2-verona-ko-e-il-milan-vola-in-testa-684465.html" title="Da 0-2 a 3-2, Verona ko e il Milan vola in testa">Da 0-2 a 3-2, Verona ko e il Milan vola in testa</a></div> <div style="border-bottom:1px solid"><p>17:47</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-16-ottobre-684434.html" title="Coronavirus in Sicilia, i dati nelle province (16 ottobre)">Coronavirus in Sicilia, i dati nelle province (16 ottobre)</a></div> <div style="border-bottom:1px solid"><p>17:36</p><a href="https://sicilianews24.it/vittoria-in-rimonta-per-lo-spezia-salernitana-ko-684453.html" title="Vittoria in rimonta per lo Spezia, Salernitana ko">Vittoria in rimonta per lo Spezia, Salernitana ko</a></div> <div style="border-bottom:1px solid"><p>17:30</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-16-ottobre-266-nuovi-casi-morti-684430.html" title="Coronavirus, dati della Sicilia del 16 ottobre: 266 nuovi casi, 2 morti">Coronavirus, dati della Sicilia del 16 ottobre: 266 nuovi casi, 2 m...</a></div> <div style="border-bottom:1px solid"><p>17:17</p><a href="https://sicilianews24.it/marcello-fois-a-villa-filippina-presenta-il-suo-libro-linvenzione-degli-italiani-dove-ci-porta-cuore-684450.html" title="Marcello Fois a Villa Filippina presenta il suo libro &quot;L'invenzione degli Italiani. Dove ci porta Cuore&quot;">Marcello Fois a Villa Filippina presenta il suo libro "L'invenzione...</a></div> <div style="border-bottom:1px solid"><p>16:35</p><a href="https://sicilianews24.it/orlando-al-corteo-anti-fascista-a-roma-mai-piu-fascismi-684447.html" title="Orlando al corteo anti fascista a Roma: &quot;Mai pi&ugrave; fascismi&quot;">Orlando al corteo anti fascista a Roma: "Mai più fascismi"</a></div> <div style="border-bottom:1px solid"><p>16:29</p><a href="https://sicilianews24.it/mourinho-non-e-una-sfida-fra-me-e-allegri-orsato-ha-esperienza-684436.html" title="Mourinho &quot;Non &egrave; una sfida fra me e Allegri. Orsato? Ha esperienza&quot;">Mourinho "Non è una sfida fra me e Allegri. Orsato? Ha esperienza"</a></div> <div style="border-bottom:1px solid"><p>16:28</p><a href="https://sicilianews24.it/papa-salario-universale-e-riduzione-dellorario-per-superare-la-crisi-684438.html" title="Papa &quot;Salario universale e riduzione dell'orario per superare la crisi&quot;">Papa "Salario universale e riduzione dell'orario per superare la cr...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:27</p><a href="https://sicilianews24.it/spalletti-i-nostri-risultati-sono-una-gioia-non-un-peso-684441.html" title="Spalletti &quot;I nostri risultati sono una gioia non un peso&quot;">Spalletti "I nostri risultati sono una gioia non un peso"</a></div> <div style="border-bottom:1px solid"><p>14:28</p><a href="https://sicilianews24.it/juve-allesame-roma-allegri-riaccendiamo-linterruttore-684417.html" title="Juve all'esame Roma, Allegri &quot;Riaccendiamo l'interruttore&quot;">Juve all'esame Roma, Allegri "Riaccendiamo l'interruttore"</a></div> <div style="border-bottom:1px solid"><p>14:27</p><a href="https://sicilianews24.it/accordo-fis-decathlon-firmata-partnership-per-attivita-promozionali-684419.html" title="Accordo Fis-Decathlon, firmata partnership per attivit&agrave; promozionali">Accordo Fis-Decathlon, firmata partnership per attività promozionali</a></div> <div style="border-bottom:1px solid"><p>14:26</p><a href="https://sicilianews24.it/fisco-bonomi-tagliare-cuneo-intervento-irap-e-no-nuove-tasse-684421.html" title="Fisco, Bonomi &quot;Tagliare cuneo, intervento Irap e no nuove tasse&quot;">Fisco, Bonomi "Tagliare cuneo, intervento Irap e no nuove tasse"</a></div> <div style="border-bottom:1px solid"><p>14:25</p><a href="https://sicilianews24.it/lecosostenibilita-secondo-raul-gardini-nel-libretto-verde-di-michetti-684423.html" title="L'ecosostenibilit&agrave; secondo Raul Gardini nel &quot;Libretto Verde&quot; di Michetti">L'ecosostenibilità secondo Raul Gardini nel "Libretto Verde" di Mic...</a></div> <div style="border-bottom:1px solid"><p>14:24</p><a href="https://sicilianews24.it/a-roma-al-via-mai-piu-fascismi-landini-la-piazza-e-di-tutti-684415.html" title="A Roma al via &quot;Mai pi&ugrave; fascismi&quot;, Landini &quot;La piazza &egrave; di tutti&quot;">A Roma al via "Mai più fascismi", Landini "La piazza è di tutti"</a></div> <div style="border-bottom:1px solid"><p>11:00</p><a href="https://sicilianews24.it/obbligo-di-green-pass-al-comune-di-palermo-nessuna-criticita-684412.html" title="Obbligo di green pass al Comune di Palermo: nessuna criticit&agrave;">Obbligo di green pass al Comune di Palermo: nessuna criticità</a></div> <div style="border-bottom:1px solid"><p>09:54</p><a href="https://sicilianews24.it/centro-estetico-abusivo-a-ficarazzi-titolare-percepire-il-reddito-684401.html" title="Centro estetico abusivo a Ficarazzi, titolare percepire il reddito">Centro estetico abusivo a Ficarazzi, titolare percepire il reddito</a></div> <div style="border-bottom:1px solid"><p>09:40</p><a href="https://sicilianews24.it/vaccino-con-lobbligo-del-green-pass-in-crescita-le-prime-dosi-684391.html" title="Vaccino, con l'obbligo del green pass in crescita le prime dosi">Vaccino, con l'obbligo del green pass in crescita le prime dosi</a></div> <div style="border-bottom:1px solid"><p>09:40</p><a href="https://sicilianews24.it/green-pass-letta-gli-italiani-vogliono-lavorare-andare-avanti-684389.html" title="Green Pass, Letta &quot;Gli italiani vogliono lavorare, andare avanti&quot;">Green Pass, Letta "Gli italiani vogliono lavorare, andare avanti"</a></div> <div style="border-bottom:1px solid"><p>09:39</p><a href="https://sicilianews24.it/carabinieri-infliggono-grosso-colpo-al-patrimonio-dei-corleonesi-684393.html" title="Confisca beni ai favoreggiatori di Provenzano: duro colpo per i corleonesi">Confisca beni ai favoreggiatori di Provenzano: duro colpo per i cor...</a></div> <div style="border-bottom:1px solid"><p>09:38</p><a href="https://sicilianews24.it/green-pass-bombardieri-bisogna-rispettare-la-maggioranza-del-paese-684387.html" title="Green Pass, Bombardieri &quot;Bisogna rispettare la maggioranza del Paese&quot;">Green Pass, Bombardieri "Bisogna rispettare la maggioranza del Paese"</a></div> <div style="border-bottom:1px solid"><p>08:21</p><a href="https://sicilianews24.it/tanomattinale-16-ottobre-2021-mattarella-e-la-rigenerazione-etica-della-magistratura-in-piazza-a-roma-mai-piu-fascismi-la-strage-sul-lavoro-e-le-misure-del-governo-lomicidio-del-depu-684383.html" title="#Tanomattinale 16 ottobre 2021: Mattarella e la &quot;rigenerazione etica&quot; della magistratura,  in piazza a Roma, &quot;mai pi&ugrave; fascismi&quot;,  la strage sul lavoro e le misure del Governo  l'omicidio del deputato Tory  strage Isis in Afghanistan">#Tanomattinale 16 ottobre 2021: Mattarella e la "rigenerazione etic...</a></div> <div style="border-bottom:1px solid"><p>07:47</p><a href="https://sicilianews24.it/sequestrato-a-palermo-un-carico-di-sacchetti-di-plastica-vietati-dalla-legge-684379.html" title="Sequestrato a Palermo un carico di sacchetti di plastica vietati dalla legge">Sequestrato a Palermo un carico di sacchetti di plastica vietati da...</a></div> <div style="border-bottom:1px solid"><p>07:44</p><a href="https://sicilianews24.it/giornate-del-volontariato-siciliano-razza-grazie-a-chi-ha-affrontato-la-pandemia-684375.html" title="Giornate del volontariato siciliano, Razza: Grazie a chi ha affrontato la pandemia&quot;">Giornate del volontariato siciliano, Razza: Grazie a chi ha affront...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>07:39</p><a href="https://sicilianews24.it/istruzione-la-regione-finanzia-progetti-a-sostegno-delle-scuole-delle-isole-minori-684372.html" title="Regione finanzia progetti a sostegno delle scuole delle isole minori">Regione finanzia progetti a sostegno delle scuole delle isole minori</a></div> <div style="border-bottom:1px solid"><p>07:37</p><a href="https://sicilianews24.it/apicoltura-scilla-dal-governo-musumeci-via-libera-allo-stato-di-calamita-naturale-684369.html" title="Apicoltura, Scilla: &quot;Dal governo Musumeci via libera allo stato di calamit&agrave; naturale&quot;">Apicoltura, Scilla: "Dal governo Musumeci via libera allo stato di ...</a></div> <div style="border-bottom:1px solid"><p>07:33</p><a href="https://sicilianews24.it/pubblici-ufficiali-arrestati-per-corruzione-in-sicilia-puglia-a-lazio-684365.html" title="Pubblici ufficiali arrestati per istigazione alla corruzione a Catania">Pubblici ufficiali arrestati per istigazione alla corruzione a Catania</a></div> <div style="border-bottom:1px solid"><p>07:28</p><a href="https://sicilianews24.it/mattarella-alla-magistratura-servono-riforme-e-rigenerazione-etica-684334.html" title="Mattarella &quot;Alla magistratura servono riforme e rigenerazione etica&quot;">Mattarella "Alla magistratura servono riforme e rigenerazione etica"</a></div> <div style="border-bottom:1px solid"><p>07:27</p><a href="https://sicilianews24.it/draghi-dal-governo-segnale-inequivocabile-sulla-sicurezza-sul-lavoro-684339.html" title="Draghi &quot;Dal Governo segnale inequivocabile sulla sicurezza sul lavoro&quot;">Draghi "Dal Governo segnale inequivocabile sulla sicurezza sul lavoro"</a></div> <div style="border-bottom:1px solid"><p>22:33</p><a href="https://sicilianews24.it/appello-ghirelli-sospendere-versamenti-fiscali-e-contributivi-club-684357.html" title="Appello Ghirelli &quot;Sospendere versamenti fiscali e contributivi club&quot;">Appello Ghirelli "Sospendere versamenti fiscali e contributivi club"</a></div> <div style="border-bottom:1px solid"><p>19:13</p><a href="https://sicilianews24.it/nei-primi-8-mesi-entrate-tributarie-e-contributive-in-crescita-684347.html" title="Nei primi 8 mesi entrate tributarie e contributive in crescita">Nei primi 8 mesi entrate tributarie e contributive in crescita</a></div> <div style="border-bottom:1px solid"><p>19:12</p><a href="https://sicilianews24.it/inzaghi-con-la-lazio-non-sara-una-gara-come-le-altre-684352.html" title="Inzaghi &quot;Con la Lazio non sar&agrave; una gara come le altre&quot;">Inzaghi "Con la Lazio non sarà una gara come le altre"</a></div> <div style="border-bottom:1px solid"><p>19:11</p><a href="https://sicilianews24.it/ufficiale-imola-nel-calendario-di-f-1-fino-al-2025-684349.html" title="Ufficiale, Imola nel calendario di F.1 fino al 2025">Ufficiale, Imola nel calendario di F.1 fino al 2025</a></div> <div style="border-bottom:1px solid"><p>19:10</p><a href="https://sicilianews24.it/via-libera-al-decreto-fiscale-e-nuove-norme-per-la-sicurezza-sul-lavoro-684344.html" title="Via libera al decreto fiscale e nuove norme per la sicurezza sul lavoro">Via libera al decreto fiscale e nuove norme per la sicurezza sul la...</a></div> <div style="border-bottom:1px solid"><p>19:09</p><a href="https://sicilianews24.it/al-coni-dibattito-sul-futuro-dello-sport-investire-sui-giovani-684341.html" title="Al Coni dibattito sul futuro dello sport &quot;Investire sui giovani&quot;">Al Coni dibattito sul futuro dello sport "Investire sui giovani"</a></div> <div style="border-bottom:1px solid"><p>19:08</p><a href="https://sicilianews24.it/covid-2-732-nuovi-casi-e-42-decessi-in-24-ore-684336.html" title="Covid, 2.732 nuovi casi e 42 decessi in 24 ore">Covid, 2.732 nuovi casi e 42 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>19:07</p><a href="https://sicilianews24.it/regno-unito-deputato-ucciso-a-coltellate-in-una-chiesa-684332.html" title="Regno Unito, deputato ucciso a coltellate in una chiesa">Regno Unito, deputato ucciso a coltellate in una chiesa</a></div> <div style="border-bottom:1px solid"><p>18:13</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-15-ottobre-684290.html" title="Coronavirus in Sicilia, i dati nelle province (15 ottobre)">Coronavirus in Sicilia, i dati nelle province (15 ottobre)</a></div> <div style="border-bottom:1px solid"><p>17:58</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-15-ottobre-183-nuovi-casi-12-morti-684287.html" title="Coronavirus, dati della Sicilia del 15 ottobre: 183 nuovi casi, 12 morti">Coronavirus, dati della Sicilia del 15 ottobre: 183 nuovi casi, 12 ...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>14:34</p><a href="https://sicilianews24.it/ludovico-einaudi-il-21-gennaio-esce-underwater-684316.html" title="Ludovico Einaudi, il 21 gennaio esce &quot;Underwater&quot;">Ludovico Einaudi, il 21 gennaio esce "Underwater"</a></div> <div style="border-bottom:1px solid"><p>14:33</p><a href="https://sicilianews24.it/nasce-ita-airways-livrea-azzurra-per-la-nuova-compagnia-di-bandiera-684318.html" title="Nasce ITA Airways, livrea azzurra per la nuova compagnia di bandiera">Nasce ITA Airways, livrea azzurra per la nuova compagnia di bandiera</a></div> <div style="border-bottom:1px solid"><p>14:32</p><a href="https://sicilianews24.it/green-pass-brunetta-la-p-a-sta-dimostrando-responsabilita-684314.html" title="Green pass, Brunetta &quot;La P.A. sta dimostrando responsabilit&agrave;&quot;">Green pass, Brunetta "La P.A. sta dimostrando responsabilità"</a></div> <div style="border-bottom:1px solid"><p>13:17</p><a href="https://sicilianews24.it/zen-2-inaugurata-area-riqualificata-grazie-al-progetto-di-renzo-piano-684309.html" title="ZEN 2, area riqualificata grazie al progetto di Renzo Piano">ZEN 2, area riqualificata grazie al progetto di Renzo Piano</a></div> <div style="border-bottom:1px solid"><p>13:09</p><a href="https://sicilianews24.it/commercio-estero-ad-agosto-in-crescita-import-ed-export-684300.html" title="Commercio estero, ad agosto in crescita import ed export">Commercio estero, ad agosto in crescita import ed export</a></div> <div style="border-bottom:1px solid"><p>13:08</p><a href="https://sicilianews24.it/report-banca-del-fucino-economia-di-roma-crescera-nei-prossimi-4-anni-684302.html" title="Report Banca del Fucino, economia di Roma crescer&agrave; nei prossimi 4 anni">Report Banca del Fucino, economia di Roma crescerà nei prossimi 4 anni</a></div> <div style="border-bottom:1px solid"><p>13:07</p><a href="https://sicilianews24.it/mattarella-pandemia-ha-aumentato-poverta-e-malnutrizione-684304.html" title="Mattarella &quot;Pandemia ha aumentato povert&agrave; e malnutrizione&quot;">Mattarella "Pandemia ha aumentato povertà e malnutrizione"</a></div> <div style="border-bottom:1px solid"><p>12:59</p><a href="https://sicilianews24.it/giornate-del-volontariato-siciliano-scavone-sinergia-tra-istituzioni-e-terzo-settore-684295.html" title="Giornate del volontariato siciliano, Scavone: &quot;Sinergia tra istituzioni e terzo settore&quot;">Giornate del volontariato siciliano, Scavone: "Sinergia tra istituz...</a></div> <div style="border-bottom:1px solid"><p>12:52</p><a href="https://sicilianews24.it/verde-e-decoro-urbano-al-via-i-lavori-progetto-papa-188-684292.html" title="Verde e decoro urbano, al via i lavori progetto PAPA 188">Verde e decoro urbano, al via i lavori progetto PAPA 188</a></div> <div style="border-bottom:1px solid"><p>11:57</p><a href="https://sicilianews24.it/ad-agosto-debito-delle-amministrazioni-pubbliche-in-crescita-684279.html" title="Ad agosto debito delle amministrazioni pubbliche in crescita">Ad agosto debito delle amministrazioni pubbliche in crescita</a></div> <div style="border-bottom:1px solid"><p>11:57</p><a href="https://sicilianews24.it/green-pass-proteste-e-blocchi-nei-porti-di-genova-e-trieste-684281.html" title="Green pass, proteste e blocchi nei porti di Genova e Trieste">Green pass, proteste e blocchi nei porti di Genova e Trieste</a></div> <div style="border-bottom:1px solid"><p>11:53</p><a href="https://sicilianews24.it/covid-incidenza-in-calo-e-tre-regioni-a-rischio-moderato-684277.html" title="Covid, incidenza in calo e tre regioni a rischio moderato">Covid, incidenza in calo e tre regioni a rischio moderato</a></div> <div style="border-bottom:1px solid"><p>11:45</p><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-15-e-domenica-16-ottobre-684254.html" title="Meteo Sicilia di sabato 15 e domenica 16 ottobre">Meteo Sicilia di sabato 15 e domenica 16 ottobre</a></div> <div style="border-bottom:1px solid"><p>10:11</p><a href="https://sicilianews24.it/salvini-spero-di-non-vedere-piu-assalti-a-sedi-sindacali-684268.html" title="Salvini &quot;Spero di non vedere pi&ugrave; assalti a sedi sindacali&quot;">Salvini "Spero di non vedere più assalti a sedi sindacali"</a></div> <div style="border-bottom:1px solid"><p>10:11</p><a href="https://sicilianews24.it/pd-decaro-se-letta-ci-trascura-pronti-a-fare-partito-dei-sindaci-684266.html" title="Pd, Decaro &quot;Se Letta ci trascura pronti a fare partito dei sindaci&quot;">Pd, Decaro "Se Letta ci trascura pronti a fare partito dei sindaci"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:09</p><a href="https://sicilianews24.it/smantellata-piazza-di-spaccio-nel-quartiere-zisa-a-palermo-684260.html" title="Smantellata piazza di spaccio nel quartiere Zisa a Palermo">Smantellata piazza di spaccio nel quartiere Zisa a Palermo</a></div> <div style="border-bottom:1px solid"><p>09:16</p><a href="https://sicilianews24.it/il-figlio-e-detenuto-il-reddito-di-cittadinanza-e-illecito-684257.html" title="Il figlio &egrave; detenuto, il reddito di cittadinanza &egrave; illecito">Il figlio è detenuto, il reddito di cittadinanza è illecito</a></div> <div style="border-bottom:1px solid"><p>09:09</p><a href="https://sicilianews24.it/operazione-antimafia-a-catania-arrestati-15-affiliati-ai-santapaola-684251.html" title="Operazione antimafia a Catania, arrestati 15 affiliati ai Santapaola">Operazione antimafia a Catania, arrestati 15 affiliati ai Santapaola</a></div> <div style="border-bottom:1px solid"><p>09:00</p><a href="https://sicilianews24.it/assoimpresa-su-green-pass-attinasi-assolutamente-favorevole-684245.html" title="Assoimpresa su Green Pass, Attinasi: &quot;Assolutamente favorevole&quot;">Assoimpresa su Green Pass, Attinasi: "Assolutamente favorevole"</a></div> <div style="border-bottom:1px solid"><p>08:37</p><a href="https://sicilianews24.it/green-pass-obbligo-da-oggi-le-aziende-ospedaliere-si-attrezzano-per-i-controlli-684243.html" title="Green Pass, obbligo da oggi: le aziende ospedaliere si attrezzano">Green Pass, obbligo da oggi: le aziende ospedaliere si attrezzano</a></div> <div style="border-bottom:1px solid"><p>08:22</p><a href="https://sicilianews24.it/commercio-ddl-riforma-allars-associazioni-di-categoria-incontrano-turano-e-micciche-684238.html" title="Ddl riforma all'Ars: associazioni di categoria incontrano Turano e Miccich&egrave;">Ddl riforma all'Ars: associazioni di categoria incontrano Turano e ...</a></div> <div style="border-bottom:1px solid"><p>08:14</p><a href="https://sicilianews24.it/mario-venuti-a-dicembre-live-a-palermo-e-catania-684235.html" title="Mario Venuti a dicembre live a Palermo e Catania">Mario Venuti a dicembre live a Palermo e Catania</a></div> <div style="border-bottom:1px solid"><p>08:12</p><a href="https://sicilianews24.it/tanomattinale-15-ottobre-2021-la-mafia-di-picaneddu-fiato-sospeso-per-il-green-pass-day-processo-regeni-subito-bloccato-alitalia-addio-le-imprese-di-jair-bolsonaro-684232.html" title="#Tanomattinale 15 ottobre 2021: la mafia di Picaneddu, fiato sospeso per il Green Pass day, processo Regeni subito bloccato, Alitalia addio, le imprese di Jair Bolsonaro">#Tanomattinale 15 ottobre 2021: la mafia di Picaneddu, fiato sospes...</a></div> <div style="border-bottom:1px solid"><p>08:07</p><a href="https://sicilianews24.it/furto-sventato-in-un-deposito-di-agrumi-di-caltagirone-684228.html" title="Furto sventato in un deposito di agrumi di Caltagirone">Furto sventato in un deposito di agrumi di Caltagirone</a></div> <div style="border-bottom:1px solid"><p>08:04</p><a href="https://sicilianews24.it/zambuto-grave-situazione-economico-finanziaria-per-i-comuni-684225.html" title="Zambuto: &quot;Grave situazione finanziaria per i Comuni&quot;">Zambuto: "Grave situazione finanziaria per i Comuni"</a></div> <div style="border-bottom:1px solid"><p>07:58</p><a href="https://sicilianews24.it/sicilia-ed-emilia-romagna-rinnovano-convenzione-dellistituto-ortopedico-rizzoli-684216.html" title="Firmata la convenzione con l'Istituto ortopedico Rizzoli">Firmata la convenzione con l'Istituto ortopedico Rizzoli</a></div> <div style="border-bottom:1px solid"><p>07:54</p><a href="https://sicilianews24.it/musumeci-ai-sindacati-un-fondo-di-progettazione-per-comuni-ed-ex-province-684212.html" title="Musumeci ai sindacati: &quot;Un fondo di progettazione per Comuni ed ex Province&quot;">Musumeci ai sindacati: "Un fondo di progettazione per Comuni ed ex ...</a></div> <div style="border-bottom:1px solid"><p>07:50</p><a href="https://sicilianews24.it/pnrr-incontro-tra-patuanelli-e-scilla-rassicurazioni-per-i-progetti-siciliani-684209.html" title="Pnrr, incontro tra Patuanelli e Scilla: rassicurazioni per i progetti siciliani">Pnrr, incontro tra Patuanelli e Scilla: rassicurazioni per i proget...</a></div> <div style="border-bottom:1px solid"><p>07:43</p><a href="https://sicilianews24.it/vendevano-falsi-green-pass-in-due-canali-telegram-perquisizioni-e-sequestri-684204.html" title="Vendevano falsi Green Pass su due canali Telegram: perquisizioni">Vendevano falsi Green Pass su due canali Telegram: perquisizioni</a></div> <div style="border-bottom:1px solid"><p>07:38</p><a href="https://sicilianews24.it/green-pass-fedriga-appello-al-buon-senso-non-dividiamo-il-paese-684201.html" title="Green pass, Fedriga &quot;Appello al buon senso, non dividiamo il Paese&quot;">Green pass, Fedriga "Appello al buon senso, non dividiamo il Paese"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:44</p><a href="https://sicilianews24.it/ulixes-sgr-primi-tre-investimenti-per-61-milioni-684169.html" title="Ulixes Sgr, primi tre investimenti per 6,1 milioni">Ulixes Sgr, primi tre investimenti per 6,1 milioni</a></div> <div style="border-bottom:1px solid"><p>18:44</p><a href="https://sicilianews24.it/loredana-berte-nel-nuovo-album-manifesto-duetti-con-fedez-e-j-ax-684171.html" title="Loredana Bert&eacute;, nel nuovo album &quot;Manifesto&quot; duetti con Fedez e J-Ax">Loredana Berté, nel nuovo album "Manifesto" duetti con Fedez e J-Ax</a></div> <div style="border-bottom:1px solid"><p>18:43</p><a href="https://sicilianews24.it/da-bayer-un-nuovo-integratore-per-il-sistema-immunitario-684173.html" title="Da Bayer un nuovo integratore per il sistema immunitario">Da Bayer un nuovo integratore per il sistema immunitario</a></div> <div style="border-bottom:1px solid"><p>18:43</p><a href="https://sicilianews24.it/mattarella-il-libro-e-un-bene-inestimabile-per-lumanita-684175.html" title="Mattarella &quot;Il libro &egrave; un bene inestimabile per l'umanit&agrave;&quot;">Mattarella "Il libro è un bene inestimabile per l'umanità"</a></div> <div style="border-bottom:1px solid"><p>18:42</p><a href="https://sicilianews24.it/covid-2-668-nuovi-casi-e-40-decessi-in-24-ore-684177.html" title="Covid, 2.668 nuovi casi e 40 decessi in 24 ore">Covid, 2.668 nuovi casi e 40 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>18:41</p><a href="https://sicilianews24.it/ue-premio-galizia-a-progetto-pegasus-sassoli-difendere-giornalismo-684179.html" title="Ue, Premio Galizia a progetto Pegasus, Sassoli &quot;difendere giornalismo&quot;">Ue, Premio Galizia a progetto Pegasus, Sassoli "difendere giornalismo"</a></div> <div style="border-bottom:1px solid"><p>18:40</p><a href="https://sicilianews24.it/meloni-forza-nuova-poteva-scioglierla-la-sinistra-684181.html" title="Meloni &quot;Forza Nuova poteva scioglierla la sinistra&quot;">Meloni "Forza Nuova poteva scioglierla la sinistra"</a></div> <div style="border-bottom:1px solid"><p>18:40</p><a href="https://sicilianews24.it/ballando-carlucci-arruola-morgan-e-alessandra-mussolini-684183.html" title="&quot;Ballando&quot;, Carlucci arruola Morgan e Alessandra Mussolini">"Ballando", Carlucci arruola Morgan e Alessandra Mussolini</a></div> <div style="border-bottom:1px solid"><p>18:39</p><a href="https://sicilianews24.it/confprofessioni-il-ddl-sullequo-compenso-unoccasione-mancata-684185.html" title="Confprofessioni &quot;Il ddl sull'equo compenso un'occasione mancata&quot;">Confprofessioni "Il ddl sull'equo compenso un'occasione mancata"</a></div> <div style="border-bottom:1px solid"><p>18:38</p><a href="https://sicilianews24.it/no-smog-mobility-a-nove-anni-dal-2030-la-transizione-e-inarrestabile-684167.html" title="No Smog Mobility, a nove anni dal 2030 la transizione &egrave; inarrestabile">No Smog Mobility, a nove anni dal 2030 la transizione è inarrestabile</a></div> <div style="border-bottom:1px solid"><p>18:35</p><a href="https://sicilianews24.it/lipari-la-regione-pone-il-vincolo-alle-cave-di-pomice-684163.html" title="Lipari, la Regione pone il vincolo alle cave di pomice">Lipari, la Regione pone il vincolo alle cave di pomice</a></div> <div style="border-bottom:1px solid"><p>18:33</p><a href="https://sicilianews24.it/pnrr-musumeci-incontra-i-sindacati-primo-passo-verso-un-protocollo-comune-684160.html" title="Pnrr, Musumeci incontra i sindacati: &quot;Passo verso un protocollo comune&quot;">Pnrr, Musumeci incontra i sindacati: "Passo verso un protocollo com...</a></div> <div style="border-bottom:1px solid"><p>18:27</p><a href="https://sicilianews24.it/continuano-a-scendere-i-casi-in-sicilia-26-rispetto-alla-settimana-scorsa-684156.html" title="Continuano a scendere i casi in Sicilia, -26% in sette giorni">Continuano a scendere i casi in Sicilia, -26% in sette giorni</a></div> <div style="border-bottom:1px solid"><p>17:27</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-14-ottobre-684134.html" title="Coronavirus in Sicilia, i dati nelle province (14 ottobre)">Coronavirus in Sicilia, i dati nelle province (14 ottobre)</a></div> <div style="border-bottom:1px solid"><p>17:13</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-14-ottobre-270-nuovi-casi-6-morti-684131.html" title="Coronavirus, dati della Sicilia del 14 ottobre: 270 nuovi casi, 6 morti">Coronavirus, dati della Sicilia del 14 ottobre: 270 nuovi casi, 6 m...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>13:38</p><a href="https://sicilianews24.it/micciche-sicilia-senza-classe-dirigente-alla-prova-del-pnrr-684138.html" title="Miccich&egrave; &quot;Sicilia senza classe dirigente alla prova del Pnrr&quot;">Miccichè "Sicilia senza classe dirigente alla prova del Pnrr"</a></div> <div style="border-bottom:1px solid"><p>13:37</p><a href="https://sicilianews24.it/sostenibilita-sella-azzera-limpatto-delle-emissioni-di-co2-684140.html" title="Sostenibilit&agrave;, Sella azzera l'impatto delle emissioni di CO2">Sostenibilità, Sella azzera l'impatto delle emissioni di CO2</a></div> <div style="border-bottom:1px solid"><p>13:35</p><a href="https://sicilianews24.it/sicurezza-salvini-lamorgese-faccia-il-ministro-o-si-dimetta-684136.html" title="Sicurezza, Salvini &quot;Lamorgese faccia il ministro o si dimetta&quot;">Sicurezza, Salvini "Lamorgese faccia il ministro o si dimetta"</a></div> <div style="border-bottom:1px solid"><p>12:04</p><a href="https://sicilianews24.it/mondello-anticipato-a-oggi-termine-pedonalizzazione-causa-maltempo-684129.html" title="Mondello, anticipato a oggi termine pedonalizzazione causa maltempo">Mondello, anticipato a oggi termine pedonalizzazione causa maltempo</a></div> <div style="border-bottom:1px solid"><p>11:59</p><a href="https://sicilianews24.it/steve-mccurry-visita-il-palazzo-reale-di-palermo-un-posto-meraviglioso-684126.html" title="Steve McCurry visita il Palazzo Reale di Palermo: &quot;Un posto meraviglioso&quot;">Steve McCurry visita il Palazzo Reale di Palermo: "Un posto meravig...</a></div> <div style="border-bottom:1px solid"><p>11:56</p><a href="https://sicilianews24.it/lavoro-505-mila-assunzioni-previste-dalle-imprese-a-ottobre-684119.html" title="Lavoro, 505 mila assunzioni previste dalle imprese a ottobre">Lavoro, 505 mila assunzioni previste dalle imprese a ottobre</a></div> <div style="border-bottom:1px solid"><p>11:55</p><a href="https://sicilianews24.it/green-pass-letta-non-vaccinarsi-non-e-motivo-per-bloccare-il-paese-684121.html" title="Green pass, Letta &quot;Non vaccinarsi non &egrave; motivo per bloccare il Paese&quot;">Green pass, Letta "Non vaccinarsi non è motivo per bloccare il Paese"</a></div> <div style="border-bottom:1px solid"><p>11:55</p><a href="https://sicilianews24.it/incontro-governo-sindacati-piu-impegno-per-la-sicurezza-sul-lavoro-684117.html" title="Incontro Governo-Sindacati, pi&ugrave; impegno per la sicurezza sul lavoro">Incontro Governo-Sindacati, più impegno per la sicurezza sul lavoro</a></div> <div style="border-bottom:1px solid"><p>11:52</p><a href="https://sicilianews24.it/green-pass-obbligo-da-domani-obbligo-ugl-catania-teme-il-caos-684112.html" title="Green pass, obbligo da domani: l'Ugl Catania teme il caos">Green pass, obbligo da domani: l'Ugl Catania teme il caos</a></div> <div style="border-bottom:1px solid"><p>11:44</p><a href="https://sicilianews24.it/green-pass-portuali-messina-uiltrasporti-non-prevediamo-disagi-sullo-stretto-684108.html" title="Green pass portuali, Uiltrasporti: &quot;Non prevediamo disagi&quot;">Green pass portuali, Uiltrasporti: "Non prevediamo disagi"</a></div> </ul> 
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div> <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="5652595563"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Meteo</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-sabato-15-e-domenica-16-ottobre-684254.html" title="Meteo Sicilia di sabato 15 e domenica 16 ottobre" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/10/regione-11_16-10-300x290.jpg" alt="Meteo Sicilia di sabato 15 e domenica 16 ottobre" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-15-e-domenica-16-ottobre-684254.html" title="Meteo Sicilia di sabato 15 e domenica 16 ottobre">Meteo Sicilia di sabato 15 e domenica 16 ottobre</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-15-ottobre-684097.html" title="Meteo Sicilia di venerdì 15 ottobre" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/10/unnamed-4-300x290.jpg" alt="Meteo Sicilia di venerd&igrave; 15 ottobre" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-15-ottobre-684097.html" title="Meteo Sicilia di venerdì 15 ottobre">Meteo Sicilia di venerdì 15 ottobre</a></h3>
</div>
</header>
</article></div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18511");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2387952593"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Sport</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/colbrelli-nella-leggenda-sua-la-parigi-roubaix-2021-682746.html" title="Colbrelli nella leggenda, sua la Parigi-Roubaix 2021" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/10/20211003_0014-300x200.jpg" alt="Colbrelli nella leggenda, sua la Parigi-Roubaix 2021" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/colbrelli-nella-leggenda-sua-la-parigi-roubaix-2021-682746.html" title="Colbrelli nella leggenda, sua la Parigi-Roubaix 2021">Colbrelli nella leggenda, sua la Parigi-Roubaix 2021</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/mancini-convoca-23-azzurri-per-la-nations-league-682348.html" title="Mancini convoca 23 azzurri per la Nations League" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/10/20210930_0021-300x204.jpg" alt="Mancini convoca 23 azzurri per la Nations League" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/mancini-convoca-23-azzurri-per-la-nations-league-682348.html" title="Mancini convoca 23 azzurri per la Nations League">Mancini convoca 23 azzurri per la Nations League</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/ciclismo-seconda-tappa-del-giro-di-sicilia-al-via-domani-dal-parco-di-selinunte-682007.html" title="Ciclismo, seconda tappa del Giro di Sicilia al via domani dal Parco..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/09/Parco-Selinunte-300x225.jpg" alt="Ciclismo, seconda tappa del Giro di Sicilia al via domani dal Parco di Selinunte" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/ciclismo-seconda-tappa-del-giro-di-sicilia-al-via-domani-dal-parco-di-selinunte-682007.html" title="Ciclismo, seconda tappa del Giro di Sicilia al via domani dal Parco...">Ciclismo, seconda tappa del Giro di Sicilia al via domani dal Parco...</a></h3>
</div>
</header>
</article></div>
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=18513");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Bandi e Lavoro</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/bando-di-concorso-per-reclutamento-di-1-409-allievi-finanzieri-682011.html" title="Bando di concorso per reclutamento di 1.409 allievi finanzieri" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/06/20190603_0001-300x139.jpg" alt="Bando di concorso per reclutamento di 1.409 allievi finanzieri" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/bando-di-concorso-per-reclutamento-di-1-409-allievi-finanzieri-682011.html" title="Bando di concorso per reclutamento di 1.409 allievi finanzieri">Bando di concorso per reclutamento di 1.409 allievi finanzieri</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/fidimed-assume-neolaureati-con-apprendistato-accordo-con-unipa-672522.html" title="FIDIMED assume neolaureati con apprendistato: accordo con UniPa" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/07/Montesano-Micari-300x225.jpg" alt="FIDIMED assume neolaureati con apprendistato: accordo con UniPa" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/fidimed-assume-neolaureati-con-apprendistato-accordo-con-unipa-672522.html" title="FIDIMED assume neolaureati con apprendistato: accordo con UniPa">FIDIMED assume neolaureati con apprendistato: accordo con UniPa</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/bando-di-concorso-per-1-030-allievi-marescialli-presso-la-scuola-ispettori-662447.html" title="Bando di concorso per 1.030 allievi marescialli presso la scuola is..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/05/DSCF9146-300x169.jpg" alt="Bando di concorso per 1.030 allievi marescialli presso la scuola ispettori" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/bando-di-concorso-per-1-030-allievi-marescialli-presso-la-scuola-ispettori-662447.html" title="Bando di concorso per 1.030 allievi marescialli presso la scuola is...">Bando di concorso per 1.030 allievi marescialli presso la scuola is...</a></h3>
</div>
</header>
</article></div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer">
<a href="https://www.italpress.com/" target="_black">
<img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
</a>
</div>
<div class="legal_info">
<div class="td-pb-span5">
<aside class="footer-text-wrap">

Copyright © 2008-15 EDIGMA srl <br>
P.IVA: 06144360820 <br>
Giornale Sicilianews24.it
<br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
<br>Numero registrazione 27/2009. <br>
Direttore responsabile Germana Bevilacqua.<br><br>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#fc8e99989d8695939299bc8f959f9590959d92998b8fcec8d29588"><span class="__cf_email__" data-cfemail="d1a3b4b5b0abb8bebfb491a2b8b2b8bdb8b0bfb4a6a2e3e5ffb8a5">[email&#160;protected]</span></a></div>
</aside>
</div>
<br>
<a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png" alt="incon-twitter"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
<li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
</div>
<div class="edigma" style="">
<a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<link rel='stylesheet' id='responsive-css' href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=98df6ccbc9446e23fc9aae55fe0c98c4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=98df6ccbc9446e23fc9aae55fe0c98c4' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/sicilianews24.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=98df6ccbc9446e23fc9aae55fe0c98c4' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?render=6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=98df6ccbc9446e23fc9aae55fe0c98c4' id='wp-embed-js'></script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8d6d9d1d70ab41dca41ca51dff497731"}'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
</body>
</html>
