<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content=" " />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<title>In Sicilia liquidita&#039; a imprese fino a 100 mila euro -</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="PALERRMO (ITALPRESS) - Interventi finanziari da parte della Regione siciliana, e in particolare dall&#039;assessore all&#039;Economia Gaetano Armao, per aiutare le i"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sicilianews24.it/sicilia-liquidita-imprese-100-mila-euro-601567.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="In Sicilia liquidita&#039; a imprese fino a 100 mila euro -" />
<meta property="og:description" content="PALERRMO (ITALPRESS) - Interventi finanziari da parte della Regione siciliana, e in particolare dall&#039;assessore all&#039;Economia Gaetano Armao, per aiutare le i" />
<meta property="og:url" content="https://sicilianews24.it/sicilia-liquidita-imprese-100-mila-euro-601567.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:section" content="Coronavirus COVID19" />
<meta property="article:published_time" content="2020-04-18T15:06:00+02:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2020/04/20200418_0003.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="492" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="PALERRMO (ITALPRESS) - Interventi finanziari da parte della Regione siciliana, e in particolare dall&#039;assessore all&#039;Economia Gaetano Armao, per aiutare le i" />
<meta name="twitter:title" content="In Sicilia liquidita&#039; a imprese fino a 100 mila euro -" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2020/04/20200418_0003.jpg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; In Sicilia liquidita&#8217; a imprese fino a 100 mila euro Feed dei commenti" href="https://sicilianews24.it/sicilia-liquidita-imprese-100-mila-euro-601567.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=601567' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fsicilia-liquidita-imprese-100-mila-euro-601567.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fsicilia-liquidita-imprese-100-mila-euro-601567.html&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/sicilia-liquidita-imprese-100-mila-euro-601567.html?ia_markup=1" />
				<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="amphtml" href="https://sicilianews24.it/sicilia-liquidita-imprese-100-mila-euro-601567.html/amp" />	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	<meta property="fb:pages" content="67672663791" />

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4815051688939823",
    enable_page_level_ads: true
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823918292/UP_SN24_crt_desk_300x250_01', [300, 250], 'div-gpt-ad-1559574514152-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>


	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '107.23.218.4'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '107.23.218.4'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-601567 single-format-standard main cookies-not-set" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/" class="external" target="_blank">Pubblicità</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search widget-shortcode area-arbitrary"><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18598"></script>

					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank" class="external"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank" class="external"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/coronavirus-covid19">Coronavirus</a></li>
<li id="menu-item-595597" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595599" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
												<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<div align="center">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18507");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>							</div>
					
					
<div style="background-color: #fff; display: inline-block;">
	    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/coronavirus-covid19" rel="v:url" property="v:title">Coronavirus COVID19</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/top-news" rel="v:url" property="v:title">Top News</a></span>&nbsp;-&nbsp;<span><span>In Sicilia liquidita&#8217; a imprese fino a 100 mila euro</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2020/04/20200418_0003.jpg" />
	    		<div id="content_box" >

							<div id="post-601567" class="g post post-601567 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus-covid19 category-top-news has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">In Sicilia liquidita&#8217; a imprese fino a 100 mila euro</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">18 aprile 2020</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/coronavirus-covid19" title="View all posts in Coronavirus COVID19"  itemprop="articleSection">Coronavirus COVID19</a>, <a href="https://sicilianews24.it/category/top-news" title="View all posts in Top News"  itemprop="articleSection">Top News</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="1024" height="492" src="https://sicilianews24.it/wp-content/uploads/2020/04/20200418_0003-1024x492.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://sicilianews24.it/wp-content/uploads/2020/04/20200418_0003.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2020/04/20200418_0003-300x144.jpg 300w, https://sicilianews24.it/wp-content/uploads/2020/04/20200418_0003-768x369.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />                            	
								<div id="b_under_featured">

</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">
									<div style="width:300px; height:530px; float:left; padding-right:20px; padding-bottom:20px;">

<div style="width:300px; height:250px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18515");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<br>

<div id="b_content_single" style="width:300px; height:250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
_
</div>

</div>

								</div>

																	<p>PALERRMO (ITALPRESS) &#8211; Interventi finanziari da parte della Regione siciliana, e in particolare dall&#8217;assessore all&#8217;Economia Gaetano Armao, per aiutare le imprese ad affrontare meglio l&#8217;emergenza economica provocata dall&#8217;epidemia di Covid-19.<br />
Adesso, in Sicilia le piccole e medie imprese danneggiate dal &#8220;lockdown&#8221; e che hanno urgente bisogno di liquidita&#8217; possono rivolgersi anche ai due consorzi fidi &#8220;106&#8221; della Sicilia vigilati dalla Banca d&#8217;Italia, cioe&#8217; Fidimed e Confeserfidi &#8211; che sono autorizzati alle erogazioni finanziarie dirette &#8211; per dotarsi di una provvista di circolante o di cassa fino ad un massimo di 100mila euro usufruendo di un notevole abbattimento del costo del denaro.<br />
L&#8217;Irfis-FinSicilia ha sottoscritto una convenzione anche con i confidi Fidimed e Confeserfidi grazie alla quale le imprese che ottengono un finanziamento hanno diritto ad un contributo regionale a fondo perduto, pari ad un minimo del 5% dell&#8217;importo (fino a 5mila euro) &#8211; che sale all&#8217;8% (fino a 8mila euro) se il preammortamento e&#8217; di almeno 12 mesi &#8211; , ad abbattimento dei tassi di interesse o del capitale da restituire.<br />
&#8220;L&#8217;Irfis e&#8217; impegnato accanto ai consorzi fidi siciliani per garantire liquidita&#8217; alle imprese dell&#8217;Isola in questo momento di forte difficolta&#8217; &#8211; spiega l&#8217;Istituto regionale &#8211; .La possibilita&#8217; di abbattere fino a 11mila euro il costo del finanziamento e&#8217; una misura unica in Italia&#8221;.<br />
&#8220;La sottoscrizione della convenzione con l&#8217;Irfis &#8211; aggiunge Fabio Montesano, A.d. di Fidimed &#8211; rappresenta un riconoscimento fondamentale del nostro ruolo di confidi siciliani vigilati&#8221;.<br />
&#8220;Abbiamo colto &#8211; conclude Bartolo Mililli, A.d. di Confeserfidi &#8211; l&#8217;opportunita&#8217; offertaci dal governo regionale, dall&#8217;assessore Armao e dall&#8217;Irfis di assistere al meglio le imprese, che grazie a questa convenzione hanno una prima risposta immediata alla loro esigenza di liquidita'&#8221;.<br />
(ITALPRESS).<br />
pc/com<br />
18-Apr-20 12:46</p>
								
							</div>

							<div class="tags"></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/italpress" rel="nofollow" class="fn">italpress</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<!-- Page : sicilianews24_msite_ban -->

<script type="application/javascript">
	sas.call("std", {
		siteId:		289107,	// 
		pageId:		1053908,	// Page : IT_Edigma_SiciliaNews24_msite/sicilianews24_msite_ban
		formatId: 	41439,	// Format : web ban 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2" style="margin-top:120px;">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

							<!-- Composite Start -->
<div id="M427016ScriptRootC365176">
        <div id="M427016PreloadC365176">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M427016ScriptRootC365176")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M427016ScriptRootC365176");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=365176;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/sicilianews24.it.365176.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sicilia-liquidita-imprese-100-mila-euro-601567.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='601567' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bc6d8ecf0d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="131"/></p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18509");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>15:39</p><a href="https://sicilianews24.it/provenzano-liberi-tutti-gravi-conseguenze-601597.html" title="Provenzano &quot;Liberi tutti potrebbe avere gravi conseguenze&quot;">Provenzano "Liberi tutti potrebbe avere gravi conseguenze"</a></div> <div style="border-bottom:1px solid"><p>15:06</p><a href="https://sicilianews24.it/sicilia-liquidita-imprese-100-mila-euro-601567.html" title="In Sicilia liquidita' a imprese fino a 100 mila euro">In Sicilia liquidita' a imprese fino a 100 mila euro</a></div> <div style="border-bottom:1px solid"><p>15:05</p><a href="https://sicilianews24.it/coronavirus-arcuri-lombardia-5-volte-morti-civili-guerra-601577.html" title="Coronavirus, Arcuri &quot;In Lombardia 5 volte morti civili guerra&quot;">Coronavirus, Arcuri "In Lombardia 5 volte morti civili guerra"</a></div> <div style="border-bottom:1px solid"><p>15:04</p><a href="https://sicilianews24.it/coronavirus-torino-un-covid-hospital-90-posti-letto-601591.html" title="Coronavirus, A Torino un nuovo covid Hospital con 90 posti letto">Coronavirus, A Torino un nuovo covid Hospital con 90 posti letto</a></div> <div style="border-bottom:1px solid"><p>15:03</p><a href="https://sicilianews24.it/sequestrata-casa-cura-reggio-calabria-5-rsa-sospese-601563.html" title="Sequestrata casa di cura a Reggio Calabria, altre 5 Rsa sospese">Sequestrata casa di cura a Reggio Calabria, altre 5 Rsa sospese</a></div> <div style="border-bottom:1px solid"><p>13:44</p><a href="https://sicilianews24.it/risorse-idriche-degli-invasi-la-regione-programma-lutilizzo-601574.html" title="Risorse idriche degli invasi, la Regione programma l'utilizzo">Risorse idriche degli invasi, la Regione programma l'utilizzo</a></div> <div style="border-bottom:1px solid"><p>13:10</p><a href="https://sicilianews24.it/assistenza-alimentare-la-regione-trasferisce-le-risorse-ai-comuni-601572.html" title="Assistenza alimentare, la Regione trasferisce le risorse ai Comuni">Assistenza alimentare, la Regione trasferisce le risorse ai Comuni</a></div> <div style="border-bottom:1px solid"><p>13:01</p><a href="https://sicilianews24.it/violenza-domestica-partinico-un-29enne-maltrattava-la-madre-601565.html" title="Violenza domestica a Partinico, un 29enne maltrattava la madre">Violenza domestica a Partinico, un 29enne maltrattava la madre</a></div> <div style="border-bottom:1px solid"><p>09:11</p><a href="https://sicilianews24.it/coronavirus-ricciardi-niente-fretta-la-lombardia-non-pronta-601560.html" title="Coronavirus, Ricciardi &quot;Niente fretta, la Lombardia non &egrave; pronta&quot;">Coronavirus, Ricciardi "Niente fretta, la Lombardia non è pronta"</a></div> <div style="border-bottom:1px solid"><p>08:18</p><a href="https://sicilianews24.it/ex-scuola-abbandonata-viale-michelangelo-bonificata-dalla-rap-601554.html" title="Ex scuola abbandonata di viale Michelangelo bonificata dalla Rap">Ex scuola abbandonata di viale Michelangelo bonificata dalla Rap</a></div> <div style="border-bottom:1px solid"><p>08:04</p><a href="https://sicilianews24.it/migranti-per-149-quarantena-a-bordo-assistiti-dalla-protezione-civile-601544.html" title="Quarantena a bordo per i migranti: assistiti dalla Croce Rossa">Quarantena a bordo per i migranti: assistiti dalla Croce Rossa</a></div> <div style="border-bottom:1px solid"><p>07:18</p><a href="https://sicilianews24.it/coronavirus-al-via-la-gara-150-mila-test-sierologici-601524.html" title="Coronavirus, al via la gara per 150 mila test sierologici">Coronavirus, al via la gara per 150 mila test sierologici</a></div> <div style="border-bottom:1px solid"><p>06:52</p><a href="https://sicilianews24.it/ghirelli-ora-serie-c-non-puo-ripartire-speriamo-situazione-migliori-601522.html" title="Ghirelli &quot;Ora Serie C non puo' ripartire, speriamo situazione migliori&quot;">Ghirelli "Ora Serie C non puo' ripartire, speriamo situazione migli...</a></div> <div style="border-bottom:1px solid"><p>06:51</p><a href="https://sicilianews24.it/visco-crisi-senza-precedenti-risposta-sia-globale-601520.html" title="Visco &quot;Crisi senza precedenti, risposta sia globale&quot;">Visco "Crisi senza precedenti, risposta sia globale"</a></div> <div style="border-bottom:1px solid"><p>18:53</p><a href="https://sicilianews24.it/coronavirus-abitudini-alimentari-601516.html" title="Portale per amanti della pasta, un'idea per esportare il gusto siciliano">Portale per amanti della pasta, un'idea per esportare il gusto sici...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:45</p><a href="https://sicilianews24.it/coronavirus-italia-106-962-positivi-22-745-morti-42-727-guariti-601513.html" title="Coronavirus, in Italia 106.962 positivi, 22.745 morti e 42.727 guariti">Coronavirus, in Italia 106.962 positivi, 22.745 morti e 42.727 guariti</a></div> <div style="border-bottom:1px solid"><p>17:58</p><a href="https://sicilianews24.it/coronavirus-leuroparlamento-apre-ai-recovery-bond-601490.html" title="Coronavirus, l'Europarlamento apre ai Recovery Bond">Coronavirus, l'Europarlamento apre ai Recovery Bond</a></div> <div style="border-bottom:1px solid"><p>17:57</p><a href="https://sicilianews24.it/via-della-salute-cina-italia-grazie-conflavoro-pmi-601484.html" title="Una &quot;Via della salute&quot; tra Cina e Italia grazie a Conflavoro Pmi">Una "Via della salute" tra Cina e Italia grazie a Conflavoro Pmi</a></div> <div style="border-bottom:1px solid"><p>17:57</p><a href="https://sicilianews24.it/unioncamere-sicilia-lancia-lallarme-servono-strumenti-concreti-601495.html" title="UnionCamere Sicilia lancia l'allarme, &quot;Servono strumenti concreti&quot;">UnionCamere Sicilia lancia l'allarme, "Servono strumenti concreti"</a></div> <div style="border-bottom:1px solid"><p>17:46</p><a href="https://sicilianews24.it/coronavirus-dati-province-sicilia-aggiornato-venerdi-17-aprile-601430.html" title="Coronavirus dati province Sicilia aggiornato a venerd&igrave; 17 aprile">Coronavirus dati province Sicilia aggiornato a venerdì 17 aprile</a></div> <div style="border-bottom:1px solid"><p>17:36</p><a href="https://sicilianews24.it/world-press-photo-2020-la-foto-dellanno-yasuyoshi-chiba-601482.html" title="World Press Photo 2020, la foto dell&rsquo;anno &egrave; di Yasuyoshi Chiba">World Press Photo 2020, la foto dell’anno è di Yasuyoshi Chiba</a></div> <div style="border-bottom:1px solid"><p>17:06</p><a href="https://sicilianews24.it/coronavirus-sicilia-dati-contagiati-guariti-morti-oggi-17-aprile-601427.html" title="Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 17 aprile">Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 17 ap...</a></div> <div style="border-bottom:1px solid"><p>17:06</p><a href="https://sicilianews24.it/coronavirus-gravina-chiede-stop-non-vuole-bene-agli-italiani-601466.html" title="Coronavirus. Gravina &quot;Chi chiede stop non vuole bene agli italiani&quot;">Coronavirus. Gravina "Chi chiede stop non vuole bene agli italiani"</a></div> <div style="border-bottom:1px solid"><p>17:06</p><a href="https://sicilianews24.it/covid-19-la-ripresa-lemergenza-passera-anche-dai-sistemi-idrici-601464.html" title="Covid-19, la ripresa dopo l'emergenza passera' anche dai sistemi idrici">Covid-19, la ripresa dopo l'emergenza passera' anche dai sistemi id...</a></div> <div style="border-bottom:1px solid"><p>17:05</p><a href="https://sicilianews24.it/coronavirus-bankitalia-gia-persi-5-punti-pil-601471.html" title="Coronavirus, per Bankitalia gia' persi 5 punti di Pil">Coronavirus, per Bankitalia gia' persi 5 punti di Pil</a></div> <div style="border-bottom:1px solid"><p>17:05</p><a href="https://sicilianews24.it/sarri-mio-prossimo-viaggio-roma-la-finale-coppa-italia-601473.html" title="Sarri &quot;Il mio prossimo viaggio? A Roma per la finale di Coppa Italia&quot;">Sarri "Il mio prossimo viaggio? A Roma per la finale di Coppa Italia"</a></div> <div style="border-bottom:1px solid"><p>17:05</p><a href="https://sicilianews24.it/coronavirus-ad-aprile-30-licenziamenti-colf-badanti-601475.html" title="Coronavirus, ad aprile +30% licenziamenti per colf e badanti">Coronavirus, ad aprile +30% licenziamenti per colf e badanti</a></div> <div style="border-bottom:1px solid"><p>15:46</p><a href="https://sicilianews24.it/prosegue-piano-riapertura-delle-poste-provincia-palermo-601468.html" title="Prosegue il piano di riapertura delle Poste in provincia di Palermo">Prosegue il piano di riapertura delle Poste in provincia di Palermo</a></div> <div style="border-bottom:1px solid"><p>15:06</p><a href="https://sicilianews24.it/coronavirus-40-dei-morti-nelle-rsa-sintomi-tamponi-positivi-601457.html" title="Coronavirus, il 40% dei morti nelle Rsa aveva sintomi o tamponi positivi">Coronavirus, il 40% dei morti nelle Rsa aveva sintomi o tamponi pos...</a></div> <div style="border-bottom:1px solid"><p>15:05</p><a href="https://sicilianews24.it/lallarme-del-turismo-organizzato-50-mila-posti-lavoro-rischio-601459.html" title="L'allarme del turismo organizzato &quot;50 mila posti di lavoro a rischio&quot;">L'allarme del turismo organizzato "50 mila posti di lavoro a rischio"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:04</p><a href="https://sicilianews24.it/coronavirus-studio-scientifico-nessun-caso-lombardia-mortalita-601453.html" title="Coronavirus, per studio scientifico nessun caso Lombardia su mortalita'">Coronavirus, per studio scientifico nessun caso Lombardia su mortal...</a></div> <div style="border-bottom:1px solid"><p>13:54</p><a href="https://sicilianews24.it/cassa-integrazione-in-deroga-m5s-601451.html" title="Cassa integrazione in deroga, M5S: &quot;Costituzione uffici in ritardo&quot;">Cassa integrazione in deroga, M5S: "Costituzione uffici in ritardo"</a></div> <div style="border-bottom:1px solid"><p>13:22</p><a href="https://sicilianews24.it/scoperta-barberia-abusiva-un-magazzino-del-quartiere-bonagia-601441.html" title="Scoperta 'barberia' abusiva in un magazzino del quartiere Bonagia">Scoperta 'barberia' abusiva in un magazzino del quartiere Bonagia</a></div> <div style="border-bottom:1px solid"><p>13:07</p><a href="https://sicilianews24.it/assolavoro-chiede-ammortizzatori-lavoratori-somministrazione-601415.html" title="Assolavoro chiede ammortizzatori per lavoratori in somministrazione">Assolavoro chiede ammortizzatori per lavoratori in somministrazione</a></div> <div style="border-bottom:1px solid"><p>13:06</p><a href="https://sicilianews24.it/commercio-estero-febbraio-saldo-crescita-601417.html" title="Commercio estero, a febbraio saldo in crescita">Commercio estero, a febbraio saldo in crescita</a></div> <div style="border-bottom:1px solid"><p>13:05</p><a href="https://sicilianews24.it/coronavirus-orsini-dobbiamo-aprire-rischio-60-mila-posti-601419.html" title="Coronavirus: Orsini &quot;Dobbiamo aprire, a rischio 60 mila posti&quot;">Coronavirus: Orsini "Dobbiamo aprire, a rischio 60 mila posti"</a></div> <div style="border-bottom:1px solid"><p>13:04</p><a href="https://sicilianews24.it/nek-29-maggio-esce-mio-gioco-preferito-parte-seconda-601423.html" title="Nek, il 29 maggio esce &quot;Il mio gioco preferito - parte seconda&quot;">Nek, il 29 maggio esce "Il mio gioco preferito - parte seconda"</a></div> <div style="border-bottom:1px solid"><p>13:02</p><a href="https://sicilianews24.it/nel-primo-trimestre-30mila-imprese-meno-601436.html" title="Nel primo trimestre 30mila imprese in meno">Nel primo trimestre 30mila imprese in meno</a></div> <div style="border-bottom:1px solid"><p>12:59</p><a href="https://sicilianews24.it/abbattuto-albero-dello-spasimo-palermo-alto-rischio-crollo-601438.html" title="Abbattuto albero dello Spasimo a Palermo, alto rischio di crollo">Abbattuto albero dello Spasimo a Palermo, alto rischio di crollo</a></div> <div style="border-bottom:1px solid"><p>12:39</p><a href="https://sicilianews24.it/dati-nazionali-coronavirus-oggi-7-601433.html" title="Dati nazionali Coronavirus oggi, record giornaliero di guariti (+2563)">Dati nazionali Coronavirus oggi, record giornaliero di guariti (+2563)</a></div> <div style="border-bottom:1px solid"><p>12:13</p><a href="https://sicilianews24.it/servizio-psicologia-unipa-attiva-supporto-gratuito-601421.html" title="Il Servizio di Psicologia di UniPa attiva il supporto gratuito">Il Servizio di Psicologia di UniPa attiva il supporto gratuito</a></div> <div style="border-bottom:1px solid"><p>10:43</p><a href="https://sicilianews24.it/meteo-weekend-18-19-aprile-sicilia-domenica-attese-nubi-piogge-601411.html" title="Meteo weekend 18-19 aprile Sicilia, domenica attese nubi e piogge">Meteo weekend 18-19 aprile Sicilia, domenica attese nubi e piogge</a></div> <div style="border-bottom:1px solid"><p>10:31</p><a href="https://sicilianews24.it/detergente-per-le-mani-venduto-601407.html" title="Detergente per le mani venduto come disinfettante a Carini">Detergente per le mani venduto come disinfettante a Carini</a></div> <div style="border-bottom:1px solid"><p>10:00</p><a href="https://sicilianews24.it/ndrangheta-carabinieri-scoprono-un-bunker-nella-locride-601403.html" title="'Ndrangheta, Carabinieri scoprono un bunker nella Locride">'Ndrangheta, Carabinieri scoprono un bunker nella Locride</a></div> <div style="border-bottom:1px solid"><p>09:46</p><a href="https://sicilianews24.it/mercato-ittico-palermo-verso-la-riapertura-un-piano-la-modalita-601398.html" title="Mercato ittico Palermo verso la riapertura: un piano con le modalit&agrave;">Mercato ittico Palermo verso la riapertura: un piano con le modalità</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:40</p><a href="https://sicilianews24.it/ars-dona-40-e-mila-alla-comunita-santegidio-per-assistenza-dei-poveri-601394.html" title="Ars dona 40 &euro; mila alla comunit&agrave; Sant'Egidio per assistenza dei poveri">Ars dona 40 € mila alla comunità Sant'Egidio per assistenza dei poveri</a></div> <div style="border-bottom:1px solid"><p>09:27</p><a href="https://sicilianews24.it/coronavirus-arcuri-dpi-apparecchiature-pronti-la-ripartenza-601363.html" title="Coronavirus, Arcuri &quot;Su Dpi e apparecchiature pronti per la ripartenza&quot;">Coronavirus, Arcuri "Su Dpi e apparecchiature pronti per la riparte...</a></div> <div style="border-bottom:1px solid"><p>09:26</p><a href="https://sicilianews24.it/rapporto-onu-migliorare-la-gestione-dellacqua-riduce-le-diseguaglianze-601365.html" title="Rapporto Onu, migliorare la gestione dell'acqua riduce le diseguaglianze">Rapporto Onu, migliorare la gestione dell'acqua riduce le diseguagl...</a></div> <div style="border-bottom:1px solid"><p>09:26</p><a href="https://sicilianews24.it/gallinari-nba-ripartira-avro-un-po-paura-601387.html" title="Gallinari &quot;Se Nba ripartira' avro' un po' di paura&quot;">Gallinari "Se Nba ripartira' avro' un po' di paura"</a></div> <div style="border-bottom:1px solid"><p>20:00</p><a href="https://sicilianews24.it/coronavirus-italia-106-607-positivi-22-170-morti-40-164-guariti-601355.html" title="Coronavirus, in Italia 106.607 positivi, 22.170 morti e 40.164 guariti">Coronavirus, in Italia 106.607 positivi, 22.170 morti e 40.164 guariti</a></div> <div style="border-bottom:1px solid"><p>18:34</p><a href="https://sicilianews24.it/screening-sierologico-sicilia-le-categorie-interessate-601357.html" title="Screening sierologico Sicilia, ecco le categorie interessate">Screening sierologico Sicilia, ecco le categorie interessate</a></div> <div style="border-bottom:1px solid"><p>18:06</p><a href="https://sicilianews24.it/uila-uil-no-un-milione-disoccupati-lortofrutta-marcisce-601299.html" title="Uila-Uil &quot;No a un milione di disoccupati con l'ortofrutta che marcisce&quot;">Uila-Uil "No a un milione di disoccupati con l'ortofrutta che marci...</a></div> <div style="border-bottom:1px solid"><p>18:04</p><a href="https://sicilianews24.it/dati-nazionali-coronavirus-oggi-guariti-oltre-40-000-pazienti-601309.html" title="Dati nazionali Coronavirus oggi, guariti oltre 40.000 pazienti">Dati nazionali Coronavirus oggi, guariti oltre 40.000 pazienti</a></div> <div style="border-bottom:1px solid"><p>18:02</p><a href="https://sicilianews24.it/ozpetek-202-giornata-festa-camici-bianchi-siae-lancia-petizione-601350.html" title="Ozpetek &quot;20/2 giornata festa camici bianchi&quot;, Siae lancia petizione">Ozpetek "20/2 giornata festa camici bianchi", Siae lancia petizione</a></div> <div style="border-bottom:1px solid"><p>17:30</p><a href="https://sicilianews24.it/coronavirus-dati-province-sicilia-aggiornato-giovedi-16-aprile-601304.html" title="Coronavirus dati province Sicilia aggiornato a gioved&igrave; 16 aprile">Coronavirus dati province Sicilia aggiornato a giovedì 16 aprile</a></div> <div style="border-bottom:1px solid"><p>17:23</p><a href="https://sicilianews24.it/ciclo-dei-rifiuti-sicilia-presentata-la-relazione-dellantimafia-601335.html" title="Ciclo dei rifiuti in Sicilia, presentata la relazione dell'Antimafia">Ciclo dei rifiuti in Sicilia, presentata la relazione dell'Antimafia</a></div> <div style="border-bottom:1px solid"><p>17:04</p><a href="https://sicilianews24.it/coronavirus-sicilia-dati-contagiati-guariti-morti-oggi-16-aprile-601266.html" title="Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 16 aprile">Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 16 ap...</a></div> <div style="border-bottom:1px solid"><p>17:00</p><a href="https://sicilianews24.it/coronavirus-david-guetta-terra-un-live-streaming-la-raccolta-fondi-601311.html" title="Coronavirus, David Guetta terr&agrave; un live streaming per la raccolta fondi">Coronavirus, David Guetta terrà un live streaming per la raccolta f...</a></div> <div style="border-bottom:1px solid"><p>16:58</p><a href="https://sicilianews24.it/la-lombardia-anche-veneto-pensa-riaprire-4-maggio-601326.html" title="Dopo la Lombardia anche il Veneto pensa a riaprire il 4 maggio">Dopo la Lombardia anche il Veneto pensa a riaprire il 4 maggio</a></div> <div style="border-bottom:1px solid"><p>16:54</p><a href="https://sicilianews24.it/coronavirus-milano-nascera-la-banca-biologica-601306.html" title="Coronavirus, a Milano nascer&agrave; la prima &quot;banca biologica&quot;">Coronavirus, a Milano nascerà la prima "banca biologica"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:53</p><a href="https://sicilianews24.it/coronavirus-sindacati-chiedono-incontro-urgente-conte-ripresa-601324.html" title="Coronavirus, sindacati chiedono incontro urgente a Conte su ripresa">Coronavirus, sindacati chiedono incontro urgente a Conte su ripresa</a></div> <div style="border-bottom:1px solid"><p>16:36</p><a href="https://sicilianews24.it/le-scuole-aprono-la-via-dei-librai-incontri-virtuali-gli-autori-601318.html" title="Le scuole aprono la Via dei Librai, incontri virtuali con gli autori">Le scuole aprono la Via dei Librai, incontri virtuali con gli autori</a></div> <div style="border-bottom:1px solid"><p>16:34</p><a href="https://sicilianews24.it/lamap-consegna-150-litri-gel-igienizzante-allospedale-cervello-601316.html" title="L'Amap consegna 150 litri di gel igienizzante all'ospedale Cervello">L'Amap consegna 150 litri di gel igienizzante all'ospedale Cervello</a></div> <div style="border-bottom:1px solid"><p>15:14</p><a href="https://sicilianews24.it/coronavirus-fontana-dal-4-maggio-ripresa-graduale-va-preparata-601268.html" title="Coronavirus, Fontana &quot;Dal 4 maggio ripresa graduale che va preparata&quot;">Coronavirus, Fontana "Dal 4 maggio ripresa graduale che va preparata"</a></div> <div style="border-bottom:1px solid"><p>15:12</p><a href="https://sicilianews24.it/confindustria-bonomi-ci-sara-bisogno-dellimpegno-tutti-601297.html" title="Confindustria, Bonomi &quot;Ci sara' bisogno dell'impegno di tutti&quot;">Confindustria, Bonomi "Ci sara' bisogno dell'impegno di tutti"</a></div> <div style="border-bottom:1px solid"><p>15:12</p><a href="https://sicilianews24.it/coronavirus-allo-spallanzani-ricoverati-costante-calo-601272.html" title="Coronavirus, allo Spallanzani ricoverati in costante calo">Coronavirus, allo Spallanzani ricoverati in costante calo</a></div> <div style="border-bottom:1px solid"><p>15:07</p><a href="https://sicilianews24.it/coronavirus-dalluniversita-cattolica-1-milione-gli-studenti-601274.html" title="Coronavirus, dall'Universita' Cattolica 1 milione per gli studenti">Coronavirus, dall'Universita' Cattolica 1 milione per gli studenti</a></div> <div style="border-bottom:1px solid"><p>15:06</p><a href="https://sicilianews24.it/banca-generali-line-sito-istituzionale-601276.html" title="Banca Generali, on line il nuovo sito istituzionale">Banca Generali, on line il nuovo sito istituzionale</a></div> <div style="border-bottom:1px solid"><p>15:05</p><a href="https://sicilianews24.it/coronavirus-lo-smart-working-5-mosse-601281.html" title="Coronavirus, lo smart working in 5 &quot;mosse&quot;">Coronavirus, lo smart working in 5 "mosse"</a></div> <div style="border-bottom:1px solid"><p>14:59</p><a href="https://sicilianews24.it/coronavirus-11-mila-indumenti-intimi-consegnati-ai-pazienti-ricoverati-601286.html" title="Coronavirus, 11 mila indumenti intimi consegnati ai pazienti ricoverati">Coronavirus, 11 mila indumenti intimi consegnati ai pazienti ricove...</a></div> <div style="border-bottom:1px solid"><p>14:56</p><a href="https://sicilianews24.it/franceschini-mes-aspettiamo-vedere-esce-dal-consiglio-ue-601290.html" title="Franceschini &quot;Il Mes? Aspettiamo di vedere come esce dal Consiglio Ue&quot;">Franceschini "Il Mes? Aspettiamo di vedere come esce dal Consiglio Ue"</a></div> <div style="border-bottom:1px solid"><p>14:24</p><a href="https://sicilianews24.it/ferrandelli-la-bicicletta-601284.html" title="Ferrandelli (+E): &rdquo;La bicicletta come mezzo ideale per la ripartenza&quot;">Ferrandelli (+E): ”La bicicletta come mezzo ideale per la ripartenza"</a></div> <div style="border-bottom:1px solid"><p>14:19</p><a href="https://sicilianews24.it/false-dichiarazioni-ai-poliziotti-denunciati-due-giovani-601279.html" title="False dichiarazioni ai poliziotti, denunciati due giovani palermitani">False dichiarazioni ai poliziotti, denunciati due giovani palermitani</a></div> <div style="border-bottom:1px solid"><p>13:11</p><a href="https://sicilianews24.it/lagenzia-sociale-la-casa-attiva-numero-verde-piu-bisognosi-601258.html" title="L'Agenzia sociale per la casa attiva numero verde per i pi&ugrave; bisognosi">L'Agenzia sociale per la casa attiva numero verde per i più bisognosi</a></div> <div style="border-bottom:1px solid"><p>13:04</p><a href="https://sicilianews24.it/nasce-air-factories-la-no-profit-messinese-fornisce-dpi-ai-medici-601251.html" title="Nasce Air Factories, la no-profit messinese che fornisce DPI ai medici">Nasce Air Factories, la no-profit messinese che fornisce DPI ai medici</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:48</p><a href="https://sicilianews24.it/le-elezioni-comunali-in-sicilia-slittano-allautunno-601246.html" title="Le elezioni comunali in Sicilia saranno rinviate all'autunno">Le elezioni comunali in Sicilia saranno rinviate all'autunno</a></div> <div style="border-bottom:1px solid"><p>12:32</p><a href="https://sicilianews24.it/meteo-venerdi-17-aprile-sicilia-tempo-stabile-sole-tutta-lisola-601238.html" title="Meteo venerd&igrave; 17 aprile Sicilia, tempo stabile e sole in tutta l'isola">Meteo venerdì 17 aprile Sicilia, tempo stabile e sole in tutta l'isola</a></div> <div style="border-bottom:1px solid"><p>12:26</p><a href="https://sicilianews24.it/lo-scrittore-siracusano-dugo-cede-diritti-agli-ospedali-siciliani-601233.html" title="Lo scrittore siracusano Dugo cede i diritti agli ospedali siciliani">Lo scrittore siracusano Dugo cede i diritti agli ospedali siciliani</a></div> <div style="border-bottom:1px solid"><p>12:05</p><a href="https://sicilianews24.it/coronavirus-la-fondazione-cariplo-stanzia-altri-95-milioni-euro-601227.html" title="Coronavirus, la Fondazione Cariplo stanzia altri 9,5 milioni di euro">Coronavirus, la Fondazione Cariplo stanzia altri 9,5 milioni di euro</a></div> <div style="border-bottom:1px solid"><p>12:01</p><a href="https://sicilianews24.it/morto-lo-scrittore-sepulveda-contratto-coronavirus-601229.html" title="E' morto lo scrittore Sepulveda, aveva contratto il coronavirus">E' morto lo scrittore Sepulveda, aveva contratto il coronavirus</a></div> <div style="border-bottom:1px solid"><p>10:14</p><a href="https://sicilianews24.it/coronavirus-torino-sequestrate-400-000-mascherine-illegali-601220.html" title="Coronavirus, a Torino sequestrate 400.000 mascherine illegali">Coronavirus, a Torino sequestrate 400.000 mascherine illegali</a></div> <div style="border-bottom:1px solid"><p>10:13</p><a href="https://sicilianews24.it/monreale-un-progetto-riaprire-integralmente-la-villa-comunale-601218.html" title="Villa comunale Monreale, un progetto per riaprirla integralmente">Villa comunale Monreale, un progetto per riaprirla integralmente</a></div> <div style="border-bottom:1px solid"><p>09:56</p><a href="https://sicilianews24.it/restyling-piazza-mondello-finanziamenti-renderla-piu-bella-601214.html" title="Restyling di piazza Mondello, i finanziamenti per renderla pi&ugrave; bella">Restyling di piazza Mondello, i finanziamenti per renderla più bella</a></div> <div style="border-bottom:1px solid"><p>09:43</p><a href="https://sicilianews24.it/coronavirus-salvini-non-esiste-mes-senza-condizioni-601206.html" title="Coronavirus, Salvini &quot;Non esiste il Mes senza condizioni&quot;">Coronavirus, Salvini "Non esiste il Mes senza condizioni"</a></div> <div style="border-bottom:1px solid"><p>09:42</p><a href="https://sicilianews24.it/coronavirus-cosi-le-misure-inserite-nella-manovra-della-regione-601208.html" title="Coronavirus Sicilia, la manovra della Regione punto per punto">Coronavirus Sicilia, la manovra della Regione punto per punto</a></div> <div style="border-bottom:1px solid"><p>09:28</p><a href="https://sicilianews24.it/conte-no-al-dibattito-astratto-sul-mes-vedremo-conviene-allitalia-601184.html" title="Conte &quot;No al dibattito astratto sul Mes, vedremo se conviene all'Italia&quot;">Conte "No al dibattito astratto sul Mes, vedremo se conviene all'It...</a></div> <div style="border-bottom:1px solid"><p>09:27</p><a href="https://sicilianews24.it/coronavirus-favino-non-dimentichiamo-le-sale-cinematografiche-601186.html" title="Coronavirus, Favino &quot;Non dimentichiamo le sale cinematografiche&quot;">Coronavirus, Favino "Non dimentichiamo le sale cinematografiche"</a></div> <div style="border-bottom:1px solid"><p>09:21</p><a href="https://sicilianews24.it/casa-riposo-lager-palermo-manette-donne-601198.html" title="Casa di riposo lager a Palermo, in manette sei donne: picchiati e umiliati">Casa di riposo lager a Palermo, in manette sei donne: picchiati e u...</a></div> <div style="border-bottom:1px solid"><p>18:57</p><a href="https://sicilianews24.it/novantasettenne-positiva-si-frattura-femore-ricoverata-al-cannizzaro-601181.html" title="Novantasettenne positiva si frattura il femore: ricoverata al Cannizzaro">Novantasettenne positiva si frattura il femore: ricoverata al Canni...</a></div> <div style="border-bottom:1px solid"><p>18:51</p><a href="https://sicilianews24.it/avviata-lattivita-controllo-delle-strutture-socio-assistenziali-601177.html" title="Avviata l&rsquo;attivit&agrave; di controllo delle strutture socio-assistenziali">Avviata l’attività di controllo delle strutture socio-assistenziali</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:35</p><a href="https://sicilianews24.it/coronavirus-dati-province-sicilia-aggiornato-mercoledi-15-aprile-601096.html" title="Coronavirus dati province Sicilia aggiornato a mercoled&igrave; 15 aprile">Coronavirus dati province Sicilia aggiornato a mercoledì 15 aprile</a></div> <div style="border-bottom:1px solid"><p>18:27</p><a href="https://sicilianews24.it/coronavirus-italia-105-418-positivi-21-645-morti-38-092-guariti-601167.html" title="Coronavirus, in Italia 105.418 positivi, 21.645 morti e 38.092 guariti">Coronavirus, in Italia 105.418 positivi, 21.645 morti e 38.092 guariti</a></div> <div style="border-bottom:1px solid"><p>18:04</p><a href="https://sicilianews24.it/coronavirus-sicilia-dati-contagiati-guariti-morti-oggi-15-aprile-601091.html" title="Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 15 aprile">Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 15 ap...</a></div> <div style="border-bottom:1px solid"><p>17:57</p><a href="https://sicilianews24.it/dati-nazionali-coronavirus-oggimai-cosi-nuovi-casi-dal-12-marzo-601111.html" title="Dati nazionali Coronavirus oggi, mai cos&igrave; pochi nuovi casi dal 12 marzo">Dati nazionali Coronavirus oggi, mai così pochi nuovi casi dal 12 m...</a></div> <div style="border-bottom:1px solid"><p>17:45</p><a href="https://sicilianews24.it/snam-terna-rilanciano-collaborazione-ricerca-innovazione-601134.html" title="Snam e Terna rilanciano collaborazione su ricerca e innovazione">Snam e Terna rilanciano collaborazione su ricerca e innovazione</a></div> <div style="border-bottom:1px solid"><p>17:41</p><a href="https://sicilianews24.it/coronavirus-convenzione-abi-sicilia-regione-ed-irfis-601157.html" title="Coronavirus, convenzione tra Abi Sicilia, Regione ed Irfis">Coronavirus, convenzione tra Abi Sicilia, Regione ed Irfis</a></div> <div style="border-bottom:1px solid"><p>17:30</p><a href="https://sicilianews24.it/nel-primo-bimestre-entrate-tributarie-contributive-crescita-601132.html" title="Nel primo bimestre entrate tributarie e contributive in crescita">Nel primo bimestre entrate tributarie e contributive in crescita</a></div> <div style="border-bottom:1px solid"><p>17:24</p><a href="https://sicilianews24.it/coronavirus-swap-titoli-le-proposte-la-ripartenza-601136.html" title="Coronavirus, swap con titoli di Stato tra le proposte per la ripartenza">Coronavirus, swap con titoli di Stato tra le proposte per la ripart...</a></div> <div style="border-bottom:1px solid"><p>17:23</p><a href="https://sicilianews24.it/uno-studio-immunosoppressione-non-aumenta-rischio-covid-nei-trapiantati-601147.html" title="Uno studio, immunosoppressione non aumenta rischio covid nei trapiantati">Uno studio, immunosoppressione non aumenta rischio covid nei trapia...</a></div> <div style="border-bottom:1px solid"><p>17:22</p><a href="https://sicilianews24.it/idea-figc-serie-campo-b-c-601149.html" title="Idea Figc, Serie A in campo prima di B e C">Idea Figc, Serie A in campo prima di B e C</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2387952593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Feste & Sagre</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/palermo-natalizia-585457.html" title="Palermo natalizia: Natale è alle porte e la città si riempie di luci" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/12/20191205_0005-300x200.jpg" alt="Palermo natalizia: Natale &egrave; alle porte e la citt&agrave; si riempie di luci" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/serenas" title="serenas">Serena Siino</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/palermo-natalizia-585457.html" title="Palermo natalizia: Natale è alle porte e la città si riempie di luci">Palermo natalizia: Natale è alle porte e la città si riempie di luci</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-del-ficodindia-delletna-dop-579215.html" title="Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/10/Belpasso-Sagra-Ficodindia-4-300x168.jpg" alt="Sagra del Ficodindia dell&rsquo;Etna Dop a Belpasso, esposizioni e degustazioni" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-del-ficodindia-delletna-dop-579215.html" title="Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust...">Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/ficodindiafest-2019-santa-margherita-578509.html" title="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/10/FICODINDIA-300x111.jpg" alt="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Bel&igrave;ce" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/ficodindiafest-2019-santa-margherita-578509.html" title="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce">FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce</a></h3>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/alluniversita-palermo-car-bike-sharing-prezzi-scontati-593451.html" title="All'Università di Palermo il car e il bike sharing a prezzi scontati" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/02/20200226_0014-300x218.jpg" alt="All'Universit&agrave; di Palermo il car e il bike sharing a prezzi scontati" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/alluniversita-palermo-car-bike-sharing-prezzi-scontati-593451.html" title="All'Università di Palermo il car e il bike sharing a prezzi scontati">All'Università di Palermo il car e il bike sharing a prezzi scontati</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/borsa-di-ricerca-marie-curie-591931-591931.html" title="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/02/Giuseppe-Floresta-300x201.jpg" alt="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/borsa-di-ricerca-marie-curie-591931-591931.html" title="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta">Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/shoah-vista-dagli-studenti-589801.html" title="Shoah vista dagli studenti, iniziative UniPa nel Giorno della Memoria" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2017/11/giurisprudenza_palermo-750x400-300x160.jpg" alt="Shoah vista dagli studenti, iniziative UniPa nel Giorno della Memoria" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/shoah-vista-dagli-studenti-589801.html" title="Shoah vista dagli studenti, iniziative UniPa nel Giorno della Memoria">Shoah vista dagli studenti, iniziative UniPa nel Giorno della Memoria</a></h3>
	    					</div>
						</header>
	                </article></div>       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer">
    <a href="https://www.italpress.com/" target="_black" class="external">
      <img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
    </a>
  </div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24" class="external"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24" class="external"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/40221917" class="iubenda-white iubenda-embed  external" title="Privacy Policy" target="_blank">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank" class="external">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank" class="external">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo" class="external"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script async="async" type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache (SSL caching disabled) 

Served from: sicilianews24.it @ 2020-04-18 16:35:01 by W3 Total Cache
-->