<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
<script>var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
<script>jsRefresh(true);</script>

<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="SiciliaNews24" />
<meta itemprop="url" content="https://sicilianews24.it" />
<meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>Sicilia: dalla Crias oltre 26 milioni per le imprese nel 2020 -</title>
<meta name="description" content="Oltre ventisei milioni di euro di finanziamenti dalla Crias nel corso del 2020 per 1.142 imprese siciliane. Sono questi i dati resi noti dagli uffici" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://sicilianews24.it/sicilia-dalla-crias-oltre-26-milioni-per-le-imprese-nel-2020-639741.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sicilia: dalla Crias oltre 26 milioni per le imprese nel 2020 -" />
<meta property="og:description" content="Oltre ventisei milioni di euro di finanziamenti dalla Crias nel corso del 2020 per 1.142 imprese siciliane. Sono questi i dati resi noti dagli uffici" />
<meta property="og:url" content="https://sicilianews24.it/sicilia-dalla-crias-oltre-26-milioni-per-le-imprese-nel-2020-639741.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:published_time" content="2020-12-30T16:35:38+00:00" />
<meta property="article:modified_time" content="2020-12-30T16:35:51+00:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2020/12/sicilia-crias-credito-di-esercizio-valore-consulting.jpg" />
<meta property="og:image:width" content="2121" />
<meta property="og:image:height" content="1414" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sicilianews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Redazione">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="2 minuti">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":"https://sicilianews24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/sicilia-dalla-crias-oltre-26-milioni-per-le-imprese-nel-2020-639741.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2020/12/sicilia-crias-credito-di-esercizio-valore-consulting.jpg","width":2121,"height":1414},{"@type":"WebPage","@id":"https://sicilianews24.it/sicilia-dalla-crias-oltre-26-milioni-per-le-imprese-nel-2020-639741.html#webpage","url":"https://sicilianews24.it/sicilia-dalla-crias-oltre-26-milioni-per-le-imprese-nel-2020-639741.html","name":"Sicilia: dalla Crias oltre 26 milioni per le imprese nel 2020 -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/sicilia-dalla-crias-oltre-26-milioni-per-le-imprese-nel-2020-639741.html#primaryimage"},"datePublished":"2020-12-30T16:35:38+00:00","dateModified":"2020-12-30T16:35:51+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b"},"description":"Oltre ventisei milioni di euro di finanziamenti dalla Crias nel corso del 2020 per 1.142 imprese siciliane. Sono questi i dati resi noti dagli uffici","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/sicilia-dalla-crias-oltre-26-milioni-per-le-imprese-nel-2020-639741.html"]}]},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Sicilia: dalla Crias oltre 26 milioni per le imprese nel 2020 Feed dei commenti" href="https://sicilianews24.it/sicilia-dalla-crias-oltre-26-milioni-per-le-imprese-nel-2020-639741.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=770eff59ba3eadd27ee873f2f580aa65"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=770eff59ba3eadd27ee873f2f580aa65' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=770eff59ba3eadd27ee873f2f580aa65' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=770eff59ba3eadd27ee873f2f580aa65'></script>
<link rel='https://api.w.org/' href='https://sicilianews24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://sicilianews24.it/?p=639741' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fsicilia-dalla-crias-oltre-26-milioni-per-le-imprese-nel-2020-639741.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fsicilia-dalla-crias-oltre-26-milioni-per-le-imprese-nel-2020-639741.html&#038;format=xml" />
<meta property="fb:pages" content="67672663791" />
<meta property="ia:markup_url" content="https://sicilianews24.it/sicilia-dalla-crias-oltre-26-milioni-per-le-imprese-nel-2020-639741.html?ia_markup=1" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3304160-1');
	</script>
<meta property="fb:pages" content="67672663791" />
<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
	    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
	</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '17.58.97.176'
			        },
			        			    });
	    	});
	    });
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '17.58.97.176'
			        },
			        			    });
	    	});
	    });
	</script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+sh/p1ah9W20em", domain:"sicilianews24.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+sh/p1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>

<style type="text/css">
		.hstp_21978_info_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}

		#hstp_21978_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}
	</style>
</head>
<body id="blog" class="post-template-default single single-post postid-639741 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24696");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24252");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23768");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24250");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23764");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id='div-wmg-ad-966563167'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="https://d3f4nuq5dskrej.cloudfront.net/js/sicilianews24.it_970x250.js"></script>
</div>
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul> <div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;height:115px">
<div class="container">
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
<div id="sn24_logo">
<div style="text-align:center; margin-top:0;">
<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
</a>
<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
</div>

<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>

<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
</ul>
</nav>
</div>
<div class="sub-navigation" ">
<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<div align="center">
<script type='text/javascript'><!--//<![CDATA[
							   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   if (!document.MAX_used) document.MAX_used = ',';
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("?zoneid=18507");
							   document.write ('&cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
							   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
							   document.write ("&loc=" + escape(window.location));
							   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if (document.mmm_fo) document.write ("&mmm_fo=1");
							   document.write ("'><\/scr"+"ipt>");
							//]]>--></script>
</div>
</div>
<div style="background-color: #fff; display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span><span>Sicilia: dalla Crias oltre 26 milioni per le imprese nel 2020</span></span></div>
<meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2020/12/sicilia-crias-credito-di-esercizio-valore-consulting.jpg" />
<div id="content_box">
<div id="post-639741" class="g post post-639741 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca tag-crias-fondi-imprese tag-crias-sicilia-fondi-imprese zone-sotto-aperture has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Sicilia: dalla Crias oltre 26 milioni per le imprese nel 2020</h1>
<h2></h2>
<div class="banner-sottotitolo" style="clear: both;">
</div>
</header>

<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">30 Dicembre 2020</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca" itemprop="articleSection">Cronaca</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<img width="1024" height="683" src="https://sicilianews24.it/wp-content/uploads/2020/12/sicilia-crias-credito-di-esercizio-valore-consulting-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://sicilianews24.it/wp-content/uploads/2020/12/sicilia-crias-credito-di-esercizio-valore-consulting-1024x683.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2020/12/sicilia-crias-credito-di-esercizio-valore-consulting-300x200.jpg 300w, https://sicilianews24.it/wp-content/uploads/2020/12/sicilia-crias-credito-di-esercizio-valore-consulting-768x512.jpg 768w, https://sicilianews24.it/wp-content/uploads/2020/12/sicilia-crias-credito-di-esercizio-valore-consulting-1536x1024.jpg 1536w, https://sicilianews24.it/wp-content/uploads/2020/12/sicilia-crias-credito-di-esercizio-valore-consulting-2048x1365.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" />
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">
<script type='text/javascript'><!--//<![CDATA[
                     var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=18517");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2699129161"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
</div>
<p><strong>Oltre ventisei milioni di euro di finanziamenti dalla Crias nel corso del 2020 per 1.142 imprese siciliane</strong>. Sono questi i dati resi noti dagli uffici della Cassa regionale per il credito alle imprese artigiane dopo il via libera a metà dicembre da parte del commissario straordinario Giovanni Perino alle ultime pratiche di finanziamento.</p>
<p>«Quando siamo arrivati tre anni fa &#8211; commenta l’assessore alle Attività produttive della Regione Siciliana, Mimmo Turano &#8211; abbiamo trovato una Crias quasi bloccata, oggi dopo il grande lavoro di recupero del 2019 possiamo dire di concludere il 2020 con una macchina ormai rodata e a regime realmente vicina alle necessità delle imprese artigiane. Il Governo Musumeci ha inoltre già approvato le disposizioni attuative del Fondo per la ripresa artigiani, un nuovo importante strumento gestito dalla Crias che sarà presto a disposizione delle imprese artigiane siciliane».</p>
<div style=""><div align="center" style=""><script type='text/javascript'><!--//<![CDATA[var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);if (!document.MAX_used) document.MAX_used = ',';document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("?zoneid=23766");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");//]]>--></script></div></div><p>Nel dettaglio sono state finanziate 52 imprese artigiane con 1,7 milioni di euro euro destinati all&#8217;acquisto di scorte o materie prime, altre 80 con 8,1 milioni di euro per il credito a medio termine finalizzato all&#8217;acquisto, alla ristrutturazione, alla costruzione di un immobile o l&#8217;acquisizione di macchinari e attrezzature, e ben 408 con&nbsp; 8,5 milioni di euro per sopperire alle esigenze finanziarie di gestione dell’azienda.&nbsp;Al resoconto deliberativo vanno aggiunte anche 70 imprese agricole destinatarie di 1,8 milioni di euro e quattro imprese di autotrasporto che riceveranno 160 mila euro.</p>
<p>Soddisfatto anche il commissario straordinario Giovanni Perino: «debbo ringraziare gli uffici della Crias per lo straordinario lavoro svolto soprattutto in questa fase assolutamente difficile e complicata determinata dalla pandemia».&nbsp;</p>
<p>Particolarmente apprezzata dagli imprenditori è stata la linea di credito della Crias partita a giugno con lo scopo di fornire liquidità alle aziende che a causa dell&#8217;emergenza sanitaria Covid-19: tutti gli 8 milioni del Fondo Sicilia sono stati impegnati e 528 aziende sono già state finanziate. </p>
<p>Il Governo Musumeci su proposta dell’assessore Turano ha approvato recentemente  l’impinguamento di altri 8 milioni della dotazione finanziaria per la concessione da parte della Crias di finanziamenti alle imprese artigiane a valere sul Fondo Sicilia. </p>
<p>I finanziamenti della linea ‘Credito di esercizio 2.0’ della Crias prevedono un tasso agevolato nei limiti del regolamento de minimis  e sono destinati alle imprese operanti in Sicilia iscritte all&#8217;albo delle imprese artigiane e hanno lo scopo di fornire liquidità alle aziende che hanno subito un danno economico a seguito dell&#8217;emergenza sanitaria. L&#8217;importo minimo del finanziamento è di tremila euro e quello massimo di trentamila euro.</p>
<p><strong>LEGGI ANCHE</strong></p>
<p><strong><a href="https://sicilianews24.it/vaccinazione-operatori-sanitari-catania-si-inizia-domani-639738.html">VACCINAZIONI OPERATORI SANITARI CATANIA</a></strong></p>
<p><strong><a href="https://sicilianews24.it/bilancio-comune-di-palermo-un-prestito-di-21-mln-per-il-tram-639623.html">BILANCIO COMUNE DI PALERMO, UN PRESTITO DA 21 MILIONI PER IL TRAM</a></strong></p>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/crias-fondi-imprese" rel="tag" itemprop="keywords">crias fondi imprese</a>, <a href="https://sicilianews24.it/tag/crias-sicilia-fondi-imprese" rel="tag" itemprop="keywords">crias sicilia fondi imprese</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
<p></p>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=23771");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script>
 </div>
<div style="margin-top:10px; margin-bottom:10px;">



</div>
</div>
</div>
</div>


<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sicilia-dalla-crias-oltre-26-milioni-per-le-imprese-nel-2020-639741.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='639741' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="13a45c3f0d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199" /></p></form> </div>
</div>
</div>
</div>
</article>
<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18509");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Ultime news</span></h3>
</div>
<div id="ultime-news">
<ul class="rslides">
<li class="slide"><div style="border-bottom:1px solid"><p>18:07</p><a href="https://sicilianews24.it/buoni-spesa-per-famiglie-in-difficolta-a-causa-del-covid-a-palermo-639753.html" title="Buoni spesa per famiglie in difficolt&agrave; per il Covid a Palermo">Buoni spesa per famiglie in difficoltà per il Covid a Palermo</a></div> <div style="border-bottom:1px solid"><p>17:43</p><a href="https://sicilianews24.it/destination-wedding-doveva-essere-la-sicilia-lanno-di-punta-di-questo-settore-639744.html" title="Destination Wedding: doveva essere per la Sicilia l&rsquo;anno di punta">Destination Wedding: doveva essere per la Sicilia l’anno di punta</a></div> <div style="border-bottom:1px solid"><p>17:43</p><a href="https://sicilianews24.it/sicilia-riforma-settore-idrico-un-ddl-per-autorita-unica-639740.html" title="Sicilia, riforma settore idrico: un ddl per Autorit&agrave; unica">Sicilia, riforma settore idrico: un ddl per Autorità unica</a></div> <div style="border-bottom:1px solid"><p>17:35</p><a href="https://sicilianews24.it/sicilia-dalla-crias-oltre-26-milioni-per-le-imprese-nel-2020-639741.html" title="Sicilia: dalla Crias oltre 26 milioni per le imprese nel 2020">Sicilia: dalla Crias oltre 26 milioni per le imprese nel 2020</a></div> <div style="border-bottom:1px solid"><p>17:26</p><a href="https://sicilianews24.it/vaccinazione-operatori-sanitari-catania-si-inizia-domani-639738.html" title="Vaccinazione operatori sanitari Catania, si inizia domani">Vaccinazione operatori sanitari Catania, si inizia domani</a></div> <div style="border-bottom:1px solid"><p>17:16</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-30-dicembre-639724.html" title="Coronavirus in Sicilia, i dati nelle province (30 dicembre)">Coronavirus in Sicilia, i dati nelle province (30 dicembre)</a></div> <div style="border-bottom:1px solid"><p>17:07</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-30-dicembre-1-084-nuovi-casi-29-morti-639721.html" title="Coronavirus, dati della Sicilia del 30 dicembre: 1.084 nuovi casi, 29 morti">Coronavirus, dati della Sicilia del 30 dicembre: 1.084 nuovi casi, ...</a></div> <div style="border-bottom:1px solid"><p>16:46</p><a href="https://sicilianews24.it/covid-in-arrivo-54-990-dosi-di-vaccino-nasce-task-force-regionale-639731.html" title="Covid, in arrivo 54.990 dosi di vaccino: nasce task force regionale">Covid, in arrivo 54.990 dosi di vaccino: nasce task force regionale</a></div> <div style="border-bottom:1px solid"><p>16:31</p><a href="https://sicilianews24.it/confcommercio-palermo-cooptati-nel-consiglio-tre-nuovi-membri-639729.html" title="Confcommercio Palermo, cooptati nel Consiglio tre nuovi membri">Confcommercio Palermo, cooptati nel Consiglio tre nuovi membri</a></div> <div style="border-bottom:1px solid"><p>16:22</p><a href="https://sicilianews24.it/tari-palermo-rincaro-del-27-un-aumento-di-347-milioni-639727.html" title="Tari Palermo, rincaro del 27%: un aumento di 34,7 milioni">Tari Palermo, rincaro del 27%: un aumento di 34,7 milioni</a></div> <div style="border-bottom:1px solid"><p>16:07</p><a href="https://sicilianews24.it/squarci-dautore-incontro-in-streaming-tra-arte-e-teatro-a-palermo-639682.html" title="Squarci d'autore: incontro in streaming tra arte e teatro a Palermo">Squarci d'autore: incontro in streaming tra arte e teatro a Palermo</a></div> <div style="border-bottom:1px solid"><p>16:02</p><a href="https://sicilianews24.it/conte-senza-fiducia-di-un-partito-andro-in-parlamento-639716.html" title="Conte &quot;Senza fiducia di un partito andr&ograve; in Parlamento&quot;">Conte "Senza fiducia di un partito andrò in Parlamento"</a></div> <div style="border-bottom:1px solid"><p>16:01</p><a href="https://sicilianews24.it/conte-accelerare-verifica-di-maggioranzaa-febbraio-documento-recovery-639714.html" title="Conte &quot;Accelerare verifica di maggioranza,a febbraio documento Recovery&quot;">Conte "Accelerare verifica di maggioranza,a febbraio documento Reco...</a></div> <div style="border-bottom:1px solid"><p>16:00</p><a href="https://sicilianews24.it/coronavirus-regno-unito-approva-vaccino-astrazeneca-oxford-639712.html" title="Coronavirus, Regno Unito approva vaccino Astrazeneca/Oxford">Coronavirus, Regno Unito approva vaccino Astrazeneca/Oxford</a></div> <div style="border-bottom:1px solid"><p>15:51</p><a href="https://sicilianews24.it/drive-in-palermo-operatori-attendono-lo-stipendio-di-novembre-639708.html" title="Drive in, operatori in attesa dello stipendio di novembre">Drive in, operatori in attesa dello stipendio di novembre</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:30</p><a href="https://sicilianews24.it/marijuana-funghi-ed-ecstasy-arrestati-due-fratelli-a-modica-639706.html" title="Marijuana, funghi ed ecstasy: arrestati due fratelli a Modica">Marijuana, funghi ed ecstasy: arrestati due fratelli a Modica</a></div> <div style="border-bottom:1px solid"><p>14:36</p><a href="https://sicilianews24.it/gelarda-lega-proposta-aumento-30-della-tari-beffa-intollerabile-639704.html" title="Gelarda (Lega): &quot;Proposta aumento 30% della Tari, beffa intollerabile&quot;">Gelarda (Lega): "Proposta aumento 30% della Tari, beffa intollerabile"</a></div> <div style="border-bottom:1px solid"><p>14:32</p><a href="https://sicilianews24.it/ruggeri-sicindustria-vaccinarsi-obbligo-morale-per-operatori-sanitari-639701.html" title="Ruggeri Sicindustria: &quot;Vaccinarsi obbligo morale per operatori sanitari&quot;">Ruggeri Sicindustria: "Vaccinarsi obbligo morale per operatori sani...</a></div> <div style="border-bottom:1px solid"><p>14:28</p><a href="https://sicilianews24.it/bilancio-2020-del-comune-di-palermo-sit-in-dei-sindacati-a-piazza-pretoria-639698.html" title="Bilancio 2020 del Comune di Palermo, sit-in dei sindacati a piazza Pretoria">Bilancio 2020 del Comune di Palermo, sit-in dei sindacati a piazza ...</a></div> <div style="border-bottom:1px solid"><p>14:24</p><a href="https://sicilianews24.it/lavori-del-collettore-fognario-i-limiti-alla-circolazione-a-palermo-639693.html" title="Lavori del collettore fognario, i limiti alla circolazione a Palermo">Lavori del collettore fognario, i limiti alla circolazione a Palermo</a></div> <div style="border-bottom:1px solid"><p>14:12</p><a href="https://sicilianews24.it/vaccino-covid-alle-persone-disabili-lappello-dellanci-639685.html" title="Vaccino Covid alle persone disabili: l'appello dell'Anci">Vaccino Covid alle persone disabili: l'appello dell'Anci</a></div> <div style="border-bottom:1px solid"><p>14:09</p><a href="https://sicilianews24.it/giugni-marevivo-lavoriamo-a-una-legge-contro-la-plastica-in-mare-639662.html" title="Giugni (Marevivo) &quot;Lavoriamo a una legge contro la plastica in mare&quot;">Giugni (Marevivo) "Lavoriamo a una legge contro la plastica in mare"</a></div> <div style="border-bottom:1px solid"><p>14:08</p><a href="https://sicilianews24.it/a-causa-del-fumo-in-italia-80-mila-morti-allanno-639664.html" title="A causa del fumo in Italia 80 mila morti all'anno">A causa del fumo in Italia 80 mila morti all'anno</a></div> <div style="border-bottom:1px solid"><p>14:07</p><a href="https://sicilianews24.it/santa-flavia-il-milici-quartet-omaggia-morricone-a-villa-filangeri-639671.html" title="Santa Flavia: il &quot;Milici Quartet&quot; omaggia Morricone a Villa Filangeri">Santa Flavia: il "Milici Quartet" omaggia Morricone a Villa Filangeri</a></div> <div style="border-bottom:1px solid"><p>14:05</p><a href="https://sicilianews24.it/ghirelli-si-ricandida-alla-presidenza-della-lega-pro-639666.html" title="Ghirelli si ricandida alla presidenza della Lega Pro">Ghirelli si ricandida alla presidenza della Lega Pro</a></div> <div style="border-bottom:1px solid"><p>14:04</p><a href="https://sicilianews24.it/bocce-de-sanctis-riforma-sport-sbagliata-monca-e-carente-639668.html" title="Bocce, De Sanctis &quot;Riforma sport sbagliata, monca e carente&quot;">Bocce, De Sanctis "Riforma sport sbagliata, monca e carente"</a></div> <div style="border-bottom:1px solid"><p>13:56</p><a href="https://sicilianews24.it/tre-tirocini-da-36mila-euro-per-laureati-siciliani-dal-fondo-sociale-europeo-639670.html" title="Tre tirocini da 36mila euro per laureati siciliani dall'Fse">Tre tirocini da 36mila euro per laureati siciliani dall'Fse</a></div> <div style="border-bottom:1px solid"><p>11:33</p><a href="https://sicilianews24.it/salvini-siamo-pronti-a-governare-639657.html" title="Salvini &quot;Siamo pronti a governare&quot;">Salvini "Siamo pronti a governare"</a></div> <div style="border-bottom:1px solid"><p>11:32</p><a href="https://sicilianews24.it/giunto-a-ciampino-aereo-con-migliaia-di-dosi-vaccino-639655.html" title="Giunto a Ciampino aereo con migliaia di dosi vaccino">Giunto a Ciampino aereo con migliaia di dosi vaccino</a></div> <div style="border-bottom:1px solid"><p>11:31</p><a href="https://sicilianews24.it/brexit-von-der-leyen-e-michel-firmano-accordo-commerciale-639653.html" title="Brexit, von der Leyen e Michel firmano accordo commerciale">Brexit, von der Leyen e Michel firmano accordo commerciale</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:06</p><a href="https://sicilianews24.it/vaccino-anti-covid-le-risposte-dellaifa-per-saperne-di-piu-639648.html" title="Vaccino anti-covid, le risposte dell'Aifa per saperne di pi&ugrave;">Vaccino anti-covid, le risposte dell'Aifa per saperne di più</a></div> <div style="border-bottom:1px solid"><p>10:49</p><a href="https://sicilianews24.it/ordine-infermieri-palermo-dona-dpi-allasp-e-alla-missione-speranza-e-carita-639645.html" title="Ordine infermieri Palermo dona Dpi all&rsquo;Asp e alla Missione Speranza e Carit&agrave;">Ordine infermieri Palermo dona Dpi all’Asp e alla Missione Speranza...</a></div> <div style="border-bottom:1px solid"><p>10:46</p><a href="https://sicilianews24.it/operazioni-cimiteriali-al-s-orsola-di-palermo-anche-il-5-gennaio-639642.html" title="Operazioni cimiteriali al S. Orsola di Palermo anche il 5 gennaio">Operazioni cimiteriali al S. Orsola di Palermo anche il 5 gennaio</a></div> <div style="border-bottom:1px solid"><p>10:40</p><a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-31-dicembre-639639.html" title="Meteo Sicilia di gioved&igrave; 31 dicembre">Meteo Sicilia di giovedì 31 dicembre</a></div> <div style="border-bottom:1px solid"><p>09:20</p><a href="https://sicilianews24.it/eraclea-minoa-via-libera-al-ripascimento-della-spiaggia-639634.html" title="Eraclea Minoa, via libera al ripascimento della spiaggia">Eraclea Minoa, via libera al ripascimento della spiaggia</a></div> <div style="border-bottom:1px solid"><p>08:42</p><a href="https://sicilianews24.it/viadotto-cansalamone-a-sciacca-un-progetto-di-interventi-urgenti-639627.html" title="Viadotto Cansalamone a Sciacca, un progetto di interventi urgenti">Viadotto Cansalamone a Sciacca, un progetto di interventi urgenti</a></div> <div style="border-bottom:1px solid"><p>08:33</p><a href="https://sicilianews24.it/ars-approva-il-defr-pil-della-sicilia-8-nel-2020-crescita-nel-2021-639625.html" title="Ars approva il Defr, Pil della Sicilia -8% nel 2020: crescita nel 2021">Ars approva il Defr, Pil della Sicilia -8% nel 2020: crescita nel 2021</a></div> <div style="border-bottom:1px solid"><p>08:11</p><a href="https://sicilianews24.it/bilancio-comune-di-palermo-un-prestito-di-21-mln-per-il-tram-639623.html" title="Bilancio Comune di Palermo, un prestito di 21 mln per il Tram">Bilancio Comune di Palermo, un prestito di 21 mln per il Tram</a></div> <div style="border-bottom:1px solid"><p>07:46</p><a href="https://sicilianews24.it/coronavirus-gia-vaccinati-oltre-8-mila-italiani-639620.html" title="Coronavirus, gi&agrave; vaccinati oltre 8 mila italiani">Coronavirus, già vaccinati oltre 8 mila italiani</a></div> <div style="border-bottom:1px solid"><p>19:39</p><a href="https://sicilianews24.it/coronavirus-11-212-nuovi-casi-ma-rapporto-scende-a-87-639617.html" title="Coronavirus, 11.212 nuovi casi ma rapporto scende a 8,7%">Coronavirus, 11.212 nuovi casi ma rapporto scende a 8,7%</a></div> <div style="border-bottom:1px solid"><p>17:52</p><a href="https://sicilianews24.it/palermo-molotov-contro-la-stazione-dei-carabinieri-arrestato-639610.html" title="Palermo, molotov contro la stazione dei carabinieri: arrestato">Palermo, molotov contro la stazione dei carabinieri: arrestato</a></div> <div style="border-bottom:1px solid"><p>17:39</p><a href="https://sicilianews24.it/covid-palermo-mortalita-in-aumento-25-a-dicembre-639602.html" title="Covid Palermo, mortalit&agrave; in aumento: +25% a dicembre">Covid Palermo, mortalità in aumento: +25% a dicembre</a></div> <div style="border-bottom:1px solid"><p>17:33</p><a href="https://sicilianews24.it/iccrea-partnership-con-gruppo-cr-asti-per-cessione-del-quinto-639586.html" title="Iccrea, partnership con Gruppo Cr Asti per cessione del quinto">Iccrea, partnership con Gruppo Cr Asti per cessione del quinto</a></div> <div style="border-bottom:1px solid"><p>17:32</p><a href="https://sicilianews24.it/turismo-presenze-dimezzate-negli-esercizi-ricettivi-639592.html" title="Turismo, presenze dimezzate negli esercizi ricettivi">Turismo, presenze dimezzate negli esercizi ricettivi</a></div> <div style="border-bottom:1px solid"><p>17:31</p><a href="https://sicilianews24.it/amadeus-annuncia-ibrahimovic-ospite-fisso-al-festival-di-sanremo-639594.html" title="Amadeus annuncia &quot;Ibrahimovic ospite fisso al Festival di Sanremo&quot;">Amadeus annuncia "Ibrahimovic ospite fisso al Festival di Sanremo"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:30</p><a href="https://sicilianews24.it/conai-pubbliche-linee-guida-su-etichettatura-ambientale-imballaggi-639596.html" title="Conai, pubbliche linee guida su etichettatura ambientale imballaggi">Conai, pubbliche linee guida su etichettatura ambientale imballaggi</a></div> <div style="border-bottom:1px solid"><p>17:29</p><a href="https://sicilianews24.it/morto-pierre-cardin-cambio-la-storia-della-moda-639598.html" title="Morto Pierre Cardin, cambi&ograve; la storia della moda">Morto Pierre Cardin, cambiò la storia della moda</a></div> <div style="border-bottom:1px solid"><p>17:28</p><a href="https://sicilianews24.it/scossa-di-magnitudo-4-4-vicino-verona-639588.html" title="Scossa di magnitudo 4.4 vicino Verona">Scossa di magnitudo 4.4 vicino Verona</a></div> <div style="border-bottom:1px solid"><p>17:28</p><a href="https://sicilianews24.it/forte-scossa-di-terremoto-in-croazia-morta-una-bambina-639590.html" title="Forte scossa di terremoto in Croazia, morta una bambina">Forte scossa di terremoto in Croazia, morta una bambina</a></div> <div style="border-bottom:1px solid"><p>17:20</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-29-dicembre-639571.html" title="Coronavirus in Sicilia, i dati nelle province (29 dicembre)">Coronavirus in Sicilia, i dati nelle province (29 dicembre)</a></div> <div style="border-bottom:1px solid"><p>17:09</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-29-dicembre-995-nuovi-casi-26-morti-639568.html" title="Coronavirus, dati della Sicilia del 29 dicembre: 995 nuovi casi, 26 morti">Coronavirus, dati della Sicilia del 29 dicembre: 995 nuovi casi, 26...</a></div> <div style="border-bottom:1px solid"><p>16:50</p><a href="https://sicilianews24.it/palermo-domani-allerta-gialla-precipitazioni-e-forti-venti-639573.html" title="Palermo, domani allerta gialla: precipitazioni e forti venti">Palermo, domani allerta gialla: precipitazioni e forti venti</a></div> <div style="border-bottom:1px solid"><p>16:19</p><a href="https://sicilianews24.it/palermo-esaminato-il-ponte-corleone-rischio-chiusura-e-disagi-639565.html" title="Palermo, esaminato il Ponte Corleone: rischio chiusura e disagi">Palermo, esaminato il Ponte Corleone: rischio chiusura e disagi</a></div> <div style="border-bottom:1px solid"><p>15:53</p><a href="https://sicilianews24.it/confcommercio-di-dio-giusto-spostare-la-stagione-dei-saldi-639563.html" title="Confcommercio, Di Dio: &quot;Giusto spostare la stagione dei saldi&quot;">Confcommercio, Di Dio: "Giusto spostare la stagione dei saldi"</a></div> <div style="border-bottom:1px solid"><p>15:34</p><a href="https://sicilianews24.it/siracusa-blitz-della-polizia-smantellati-fortini-di-spaccio-639560.html" title="Siracusa, blitz della polizia: smantellati &quot;fortini&quot; di spaccio">Siracusa, blitz della polizia: smantellati "fortini" di spaccio</a></div> <div style="border-bottom:1px solid"><p>13:54</p><a href="https://sicilianews24.it/mobilita-a-idrogeno-verde-in-lombardia-accordo-tra-fnm-a2a-e-snam-639547.html" title="Mobilit&agrave; a idrogeno verde in Lombardia, accordo tra FNM, A2A e Snam">Mobilità a idrogeno verde in Lombardia, accordo tra FNM, A2A e Snam</a></div> <div style="border-bottom:1px solid"><p>13:52</p><a href="https://sicilianews24.it/aspi-e-politecnico-milano-per-autostrade-digitali-di-nuova-generazione-639549.html" title="Aspi e Politecnico Milano per autostrade digitali di nuova generazione">Aspi e Politecnico Milano per autostrade digitali di nuova generazione</a></div> <div style="border-bottom:1px solid"><p>13:51</p><a href="https://sicilianews24.it/pecoraro-scanio-m5s-ha-ripreso-programma-dei-verdi-eravamo-avanti-639551.html" title="Pecoraro Scanio &quot;M5S ha ripreso programma dei Verdi, eravamo avanti&quot;">Pecoraro Scanio "M5S ha ripreso programma dei Verdi, eravamo avanti"</a></div> <div style="border-bottom:1px solid"><p>13:49</p><a href="https://sicilianews24.it/pesca-sportiva-matteoli-tante-idee-da-sviluppare-fino-al-2024-639553.html" title="Pesca sportiva, Matteoli &quot;Tante idee da sviluppare fino al 2024&quot;">Pesca sportiva, Matteoli "Tante idee da sviluppare fino al 2024"</a></div> <div style="border-bottom:1px solid"><p>13:40</p><a href="https://sicilianews24.it/senzatetto-a-catania-misericordia-di-bronte-porta-cibo-e-coperte-639542.html" title="Senzatetto a Catania, Misericordia di Bronte porta cibo e coperte">Senzatetto a Catania, Misericordia di Bronte porta cibo e coperte</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>13:29</p><a href="https://sicilianews24.it/commercio-in-sicilia-saldi-invernali-dal-7-gennaio-639540.html" title="Commercio, in Sicilia saldi invernali dal 7 gennaio">Commercio, in Sicilia saldi invernali dal 7 gennaio</a></div> <div style="border-bottom:1px solid"><p>12:11</p><a href="https://sicilianews24.it/recovery-gentiloni-italia-introduca-procedure-straordinarie-639536.html" title="Recovery, Gentiloni &quot;Italia introduca procedure straordinarie&quot;">Recovery, Gentiloni "Italia introduca procedure straordinarie"</a></div> <div style="border-bottom:1px solid"><p>12:10</p><a href="https://sicilianews24.it/scherma-scarso-anno-difficile-ma-ne-usciamo-forti-e-compatti-639534.html" title="Scherma, Scarso &quot;Anno difficile ma ne usciamo forti e compatti&quot;">Scherma, Scarso "Anno difficile ma ne usciamo forti e compatti"</a></div> <div style="border-bottom:1px solid"><p>12:05</p><a href="https://sicilianews24.it/politiche-sociali-contributi-per-abbattimento-barriere-architettoniche-639530.html" title="Scavone, fondi per abbattimento barriere architettoniche">Scavone, fondi per abbattimento barriere architettoniche</a></div> <div style="border-bottom:1px solid"><p>12:01</p><a href="https://sicilianews24.it/giovanni-di-caro-e-il-nuovo-capogruppo-m5s-allars-639527.html" title="Giovanni Di Caro &egrave; il nuovo capogruppo M5S all&rsquo;ARS">Giovanni Di Caro è il nuovo capogruppo M5S all’ARS</a></div> <div style="border-bottom:1px solid"><p>11:57</p><a href="https://sicilianews24.it/meteo-sicilia-di-mercoledi-30-dicembre-639524.html" title="Meteo Sicilia di mercoled&igrave; 30 dicembre">Meteo Sicilia di mercoledì 30 dicembre</a></div> <div style="border-bottom:1px solid"><p>10:11</p><a href="https://sicilianews24.it/consorzio-di-bonifica-8-ragusa-la-tecnologia-aiutera-a-risparmiare-acqua-639517.html" title="Consorzio Bonifica Ragusa, la tecnologia per risparmiare acqua">Consorzio Bonifica Ragusa, la tecnologia per risparmiare acqua</a></div> <div style="border-bottom:1px solid"><p>10:04</p><a href="https://sicilianews24.it/patuanelli-dopo-conte-elezioni-per-m5s-alleanza-con-pd-e-leu-639511.html" title="Patuanelli &quot;Dopo Conte elezioni, per M5S alleanza con Pd e Leu&quot;">Patuanelli "Dopo Conte elezioni, per M5S alleanza con Pd e Leu"</a></div> <div style="border-bottom:1px solid"><p>10:03</p><a href="https://sicilianews24.it/spadafora-escludo-tifosi-negli-stadi-a-gennaio-639509.html" title="Spadafora &quot;Escludo tifosi negli stadi a gennaio&quot;">Spadafora "Escludo tifosi negli stadi a gennaio"</a></div> <div style="border-bottom:1px solid"><p>09:59</p><a href="https://sicilianews24.it/decreti-di-spesa-della-regioni-fondi-a-pioggia-per-molte-categorie-639507.html" title="Decreti di spesa della Regione, fondi a pioggia per molte categorie">Decreti di spesa della Regione, fondi a pioggia per molte categorie</a></div> <div style="border-bottom:1px solid"><p>09:26</p><a href="https://sicilianews24.it/campagna-vaccinale-in-sicilia-dal-4-gennaio-si-fa-sul-serio-639504.html" title="Campagna vaccinale in Sicilia, dal 4 gennaio si fa sul serio">Campagna vaccinale in Sicilia, dal 4 gennaio si fa sul serio</a></div> <div style="border-bottom:1px solid"><p>08:27</p><a href="https://sicilianews24.it/concerto-di-capodanno-con-pamela-villoresi-e-danilo-rea-in-streaming-639495.html" title="Concerto di capodanno con Pamela Villoresi e Danilo Rea, in streaming">Concerto di capodanno con Pamela Villoresi e Danilo Rea, in streaming</a></div> <div style="border-bottom:1px solid"><p>08:22</p><a href="https://sicilianews24.it/torregrotta-me-al-via-il-progetto-per-il-centro-abitato-639490.html" title="Torregrotta (Me), al via il progetto per il centro abitato">Torregrotta (Me), al via il progetto per il centro abitato</a></div> <div style="border-bottom:1px solid"><p>08:14</p><a href="https://sicilianews24.it/fondi-teatri-in-sicilia-un-centinaio-i-beneficiari-ecco-quali-639485.html" title="Fondi per i teatri in Sicilia, un centinaio i beneficiari: ecco quali">Fondi per i teatri in Sicilia, un centinaio i beneficiari: ecco quali</a></div> <div style="border-bottom:1px solid"><p>08:10</p><a href="https://sicilianews24.it/sondaggio-allenatori-serie-a-milan-sorpresa-e-titolo-allinter-639473.html" title="Sondaggio allenatori Serie A, Milan sorpresa e titolo all'Inter">Sondaggio allenatori Serie A, Milan sorpresa e titolo all'Inter</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:09</p><a href="https://sicilianews24.it/governo-bellanova-se-cade-ora-dipende-da-conte-aspettiamo-risposte-639475.html" title="Governo, Bellanova &quot;Se cade ora dipende da Conte, aspettiamo risposte&quot;">Governo, Bellanova "Se cade ora dipende da Conte, aspettiamo risposte"</a></div> <div style="border-bottom:1px solid"><p>08:07</p><a href="https://sicilianews24.it/coronavirus-profumo-su-vaccini-pronti-a-campagna-dinformazione-639479.html" title="Coronavirus, Profumo &quot;Su vaccini pronti a campagna d'informazione&quot;">Coronavirus, Profumo "Su vaccini pronti a campagna d'informazione"</a></div> <div style="border-bottom:1px solid"><p>08:05</p><a href="https://sicilianews24.it/recovery-renzi-se-ce-accordo-si-va-avanti-639477.html" title="Recovery, Renzi &quot;Se c'&egrave; accordo si va avanti&quot;">Recovery, Renzi "Se c'è accordo si va avanti"</a></div> <div style="border-bottom:1px solid"><p>23:30</p><a href="https://sicilianews24.it/governo-musumeci-approva-esercizio-provvisorio-per-due-mesi-639471.html" title="Governo Musumeci approva esercizio provvisorio per due mesi">Governo Musumeci approva esercizio provvisorio per due mesi</a></div> <div style="border-bottom:1px solid"><p>23:23</p><a href="https://sicilianews24.it/vaccini-per-gli-odontoiatri-limpegno-dellassessore-razza-639466.html" title="Vaccini per gli odontoiatri, l'impegno dell'assessore Razza">Vaccini per gli odontoiatri, l'impegno dell'assessore Razza</a></div> <div style="border-bottom:1px solid"><p>18:52</p><a href="https://sicilianews24.it/sanchez-attore-nel-film-my-hero-alexis-anteprima-al-festival-giffoni-639456.html" title="Sanchez attore nel film &quot;My Hero Alexis&quot;, anteprima al festival Giffoni">Sanchez attore nel film "My Hero Alexis", anteprima al festival Gif...</a></div> <div style="border-bottom:1px solid"><p>18:50</p><a href="https://sicilianews24.it/coronavirus-8-885-nuovi-casi-e-445-morti-nelle-ultime-24-ore-639458.html" title="Coronavirus, 8.885 nuovi casi e 445 morti nelle ultime 24 ore">Coronavirus, 8.885 nuovi casi e 445 morti nelle ultime 24 ore</a></div> <div style="border-bottom:1px solid"><p>18:49</p><a href="https://sicilianews24.it/nel-2020-oltre-300-mila-imprese-in-meno-l80-a-causa-del-covid-639460.html" title="Nel 2020 oltre 300 mila imprese in meno, l'80% a causa del covid">Nel 2020 oltre 300 mila imprese in meno, l'80% a causa del covid</a></div> <div style="border-bottom:1px solid"><p>18:12</p><a href="https://sicilianews24.it/bonus-matrimonio-definita-la-graduatoria-pronti-35-milioni-639451.html" title="Bonus matrimonio, definita la graduatoria: pronti 3,5 milioni">Bonus matrimonio, definita la graduatoria: pronti 3,5 milioni</a></div> <div style="border-bottom:1px solid"><p>17:53</p><a href="https://sicilianews24.it/covid-e-sport-spadafora-ripartire-e-la-mia-priorita-639449.html" title="Covid e sport, Spadafora: &quot;Ripartire &egrave; la mia priorit&agrave;&quot;">Covid e sport, Spadafora: "Ripartire è la mia priorità"</a></div> <div style="border-bottom:1px solid"><p>17:33</p><a href="https://sicilianews24.it/modica-65enne-cade-in-ospedale-e-muore-aperta-inchiesta-639444.html" title="Modica, 65enne cade in ospedale e muore: aperta inchiesta">Modica, 65enne cade in ospedale e muore: aperta inchiesta</a></div> <div style="border-bottom:1px solid"><p>17:08</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-28-dicembre-639432.html" title="Coronavirus in Sicilia, i dati nelle province (28 dicembre)">Coronavirus in Sicilia, i dati nelle province (28 dicembre)</a></div> <div style="border-bottom:1px solid"><p>17:01</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-28-dicembre-650-nuovi-casi-28-morti-639429.html" title="Coronavirus, dati della Sicilia del 28 dicembre: 650 nuovi casi">Coronavirus, dati della Sicilia del 28 dicembre: 650 nuovi casi</a></div> <div style="border-bottom:1px solid"><p>16:27</p><a href="https://sicilianews24.it/palermo-forte-vento-e-disagi-alberi-caduti-e-mezzi-ribaltati-639436.html" title="Palermo, forte vento e disagi: alberi caduti e mezzi ribaltati">Palermo, forte vento e disagi: alberi caduti e mezzi ribaltati</a></div> <div style="border-bottom:1px solid"><p>15:48</p><a href="https://sicilianews24.it/siracusa-vaccinati-i-primi-10-operatori-sanitari-contro-il-covid-19-639425.html" title="Siracusa, vaccinati i primi 10 operatori sanitari contro il Covid">Siracusa, vaccinati i primi 10 operatori sanitari contro il Covid</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:36</p><a href="https://sicilianews24.it/sicurezza-urbana-al-via-protocollo-dintesa-con-la-prefettura-639422.html" title="Sicurezza urbana, al via protocollo d'intesa con la Prefettura">Sicurezza urbana, al via protocollo d'intesa con la Prefettura</a></div> <div style="border-bottom:1px solid"><p>15:20</p><a href="https://sicilianews24.it/covid-controlli-polizia-per-le-feste-chiuso-circolo-a-picanello-639420.html" title="Covid, controlli polizia per le feste: chiuso circolo a Picanello">Covid, controlli polizia per le feste: chiuso circolo a Picanello</a></div> <div style="border-bottom:1px solid"><p>14:34</p><a href="https://sicilianews24.it/seconda-giornata-di-vaccini-per-200-operatori-sanita-siciliana-639412.html" title="Seconda giornata di vaccini per 200 operatori della sanit&agrave; siciliana">Seconda giornata di vaccini per 200 operatori della sanità siciliana</a></div> <div style="border-bottom:1px solid"><p>13:52</p><a href="https://sicilianews24.it/nevica-nel-nord-italia-risveglio-bianco-per-milano-639400.html" title="Nevica nel Nord Italia, risveglio &quot;bianco&quot; per Milano">Nevica nel Nord Italia, risveglio "bianco" per Milano</a></div> <div style="border-bottom:1px solid"><p>13:51</p><a href="https://sicilianews24.it/il-cibo-tra-piacere-e-salute-arriva-altri-sorsi-di-benessere-639402.html" title="Il cibo tra piacere e salute, arriva &quot;Altri sorsi di benessere&quot;">Il cibo tra piacere e salute, arriva "Altri sorsi di benessere"</a></div> <div style="border-bottom:1px solid"><p>13:50</p><a href="https://sicilianews24.it/cig-covid-artigiani-da-tar-lazio-no-obbligo-iscrizione-a-ebna-e-fsba-639404.html" title="Cig Covid artigiani, da Tar Lazio no obbligo iscrizione a Ebna e Fsba">Cig Covid artigiani, da Tar Lazio no obbligo iscrizione a Ebna e Fsba</a></div> <div style="border-bottom:1px solid"><p>13:49</p><a href="https://sicilianews24.it/cecchi-paone-caos-informativo-sul-covid-fiducia-nel-vaccino-639398.html" title="Cecchi Paone &quot;Caos informativo sul Covid, fiducia nel vaccino&quot;">Cecchi Paone "Caos informativo sul Covid, fiducia nel vaccino"</a></div> <div style="border-bottom:1px solid"><p>12:33</p><a href="https://sicilianews24.it/trasporto-ed-abbandono-illecito-di-rifiuti-palermo-sequestrato-autocarro-639395.html" title="Abbandono illecito di rifiuti Palermo: sequestrato autocarro">Abbandono illecito di rifiuti Palermo: sequestrato autocarro</a></div> <div style="border-bottom:1px solid"><p>11:56</p><a href="https://sicilianews24.it/prendono-il-reddito-ma-vincono-al-gioco-127-persone-denunciate-639391.html" title="Prendono il reddito ma vincono al gioco: 127 persone denunciate">Prendono il reddito ma vincono al gioco: 127 persone denunciate</a></div> <div style="border-bottom:1px solid"><p>11:35</p><a href="https://sicilianews24.it/arresto-per-droga-a-partinico-pa-perquisita-labitazione-639387.html" title="Arresto per droga a Partinico (Pa), perquisita un'abitazione">Arresto per droga a Partinico (Pa), perquisita un'abitazione</a></div> </ul> 
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div> <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="5652595563"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Meteo</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-31-dicembre-639639.html" title="Meteo Sicilia di giovedì 31 dicembre" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/12/unnamed-25-300x290.jpg" alt="Meteo Sicilia di gioved&igrave; 31 dicembre" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-31-dicembre-639639.html" title="Meteo Sicilia di giovedì 31 dicembre">Meteo Sicilia di giovedì 31 dicembre</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-mercoledi-30-dicembre-639524.html" title="Meteo Sicilia di mercoledì 30 dicembre" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/12/unnamed-24-300x290.jpg" alt="Meteo Sicilia di mercoled&igrave; 30 dicembre" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-mercoledi-30-dicembre-639524.html" title="Meteo Sicilia di mercoledì 30 dicembre">Meteo Sicilia di mercoledì 30 dicembre</a></h3>
</div>
</header>
</article></div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18511");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2387952593"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Sport</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/covid-e-sport-spadafora-ripartire-e-la-mia-priorita-639449.html" title="Covid e sport, Spadafora: " Ripartire è la mia priorità"" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/11/20201125_0007-300x200.jpg" alt="Covid e sport, Spadafora: &quot;Ripartire &egrave; la mia priorit&agrave;&quot;" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/alessandro_geraci" title="alessandro_geraci">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/covid-e-sport-spadafora-ripartire-e-la-mia-priorita-639449.html" title="Covid e sport, Spadafora: " Ripartire è la mia priorità"">Covid e sport, Spadafora: "Ripartire è la mia priorità"</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/palermo-bari-1-1-un-colpo-di-lucca-regala-il-pareggio-ai-rosa-638817.html" title="Palermo - Bari 1 - 1, un colpo di Lucca regala il pareggio ai rosa" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/12/Palermo-stadioù-300x169.jpg" alt="Palermo - Bari 1 - 1, un colpo di Lucca regala il pareggio ai rosa" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/alessandro_geraci" title="alessandro_geraci">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/palermo-bari-1-1-un-colpo-di-lucca-regala-il-pareggio-ai-rosa-638817.html" title="Palermo - Bari 1 - 1, un colpo di Lucca regala il pareggio ai rosa">Palermo - Bari 1 - 1, un colpo di Lucca regala il pareggio ai rosa</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/juventus-napoli-si-giochera-accolto-il-ricorso-di-de-laurentiis-638679.html" title="Juventus-Napoli si giocherà: accolto il ricorso di De Laurentiis" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/12/Aurelio-De-Laurentiis-1-300x164.jpg" alt="Juventus-Napoli si giocher&agrave;: accolto il ricorso di De Laurentiis" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/alessandro_geraci" title="alessandro_geraci">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/juventus-napoli-si-giochera-accolto-il-ricorso-di-de-laurentiis-638679.html" title="Juventus-Napoli si giocherà: accolto il ricorso di De Laurentiis">Juventus-Napoli si giocherà: accolto il ricorso di De Laurentiis</a></h3>
</div>
</header>
</article></div>
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=18513");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Bandi e Lavoro</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/comune-di-bagheria-ricerca-1-istruttore-informatico-ed-1-istruttore-contabile-637413.html" title="Comune di Bagheria ricerca 1 istruttore informatico ed 1 istruttore..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2016/08/comune-di-bagheria-2-e1604406904673-300x146.jpg" alt="Comune di Bagheria ricerca 1 istruttore informatico ed 1 istruttore contabile" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/comune-di-bagheria-ricerca-1-istruttore-informatico-ed-1-istruttore-contabile-637413.html" title="Comune di Bagheria ricerca 1 istruttore informatico ed 1 istruttore...">Comune di Bagheria ricerca 1 istruttore informatico ed 1 istruttore...</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/bando-per-6-borse-di-studio-per-giovani-studenti-siciliani-634453.html" title="Bando per 6 borse di studio riservate a giovani studenti siciliani" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/12/Schermata-2020-12-01-alle-12.40.50-300x101.png" alt="Bando per 6 borse di studio riservate a giovani studenti siciliani" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/bando-per-6-borse-di-studio-per-giovani-studenti-siciliani-634453.html" title="Bando per 6 borse di studio riservate a giovani studenti siciliani">Bando per 6 borse di studio riservate a giovani studenti siciliani</a></h3>
 </div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/la-centrale-operativa-118-recluta-infermieri-del-bacino-catania-ragusa-siracusa-632107.html" title="La Centrale Operativa 118 recluta infermieri del bacino Catania-Rag..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/05/infermiere-300x200.jpg" alt="La Centrale Operativa 118 recluta infermieri del bacino Catania-Ragusa-Siracusa" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/la-centrale-operativa-118-recluta-infermieri-del-bacino-catania-ragusa-siracusa-632107.html" title="La Centrale Operativa 118 recluta infermieri del bacino Catania-Rag...">La Centrale Operativa 118 recluta infermieri del bacino Catania-Rag...</a></h3>
</div>
</header>
</article></div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer">
<a href="https://www.italpress.com/" target="_black">
<img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
</a>
</div>
<div class="legal_info">
<div class="td-pb-span5">
<aside class="footer-text-wrap">

Copyright © 2008-15 EDIGMA srl <br>
P.IVA: 06144360820 <br>
Giornale Sicilianews24.it
<br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
<br>Numero registrazione 27/2009. <br>
Direttore responsabile Germana Bevilacqua.<br><br>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#0c7e69686d76656362694c7f656f6560656d62697b7f3e38226578"><span class="__cf_email__" data-cfemail="e391868782998a8c8d86a3908a808a8f8a828d869490d1d7cd8a97">[email&#160;protected]</span></a></div>
</aside>
</div>
<br>
<a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png" alt="incon-twitter"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
<li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
</div>
<div class="edigma" style="">
<a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<link rel='stylesheet' id='responsive-css' href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=770eff59ba3eadd27ee873f2f580aa65' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=770eff59ba3eadd27ee873f2f580aa65' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sicilianews24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=770eff59ba3eadd27ee873f2f580aa65'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=770eff59ba3eadd27ee873f2f580aa65'></script>
<script async="async" type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>

<script data-cfasync="false" id="clevernt" type="text/javascript">
   (function (document, window) {
    var c = document.createElement("script");
    c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader21978";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
    c.src = "//clevernt.com/scripts/daf48fb711546834f818e40b0309ed2b.min.js?20201118=" + Math.floor((new Date).getTime());
    var a = !1;
    try {
        a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
    } catch (e) {
        a = !1;
    }
    a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
    a.parentNode.insertBefore(c, a);
})(document, window);
</script>


<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="jrosbuldqdfpl" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
<script id="jrosbuldqdfpl" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=dfe8c5d0-307d-11eb-b9dd-4b68ff219cd3&pid=jrosbuldqdfpl&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('jrosbuldqdfpl').remove(); }); }) (document, window); </script>

</body>
</html>
