<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<title>Sguardi di Luce a Palazzo Branciforte, dal 7 marzo al 30 maggio 2019 -</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sguardi di Luce. Il fascino dell’architettura attraverso lo sguardo di alcuni tra i maggiori progettisti del panorama internazionale. La luce, la materia"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sicilianews24.it/sguardi-di-luce-a-palazzo-branciforte-555189.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sguardi di Luce a Palazzo Branciforte, dal 7 marzo al 30 maggio 2019 -" />
<meta property="og:description" content="Sguardi di Luce. Il fascino dell’architettura attraverso lo sguardo di alcuni tra i maggiori progettisti del panorama internazionale. La luce, la materia" />
<meta property="og:url" content="https://sicilianews24.it/sguardi-di-luce-a-palazzo-branciforte-555189.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:tag" content="rassegna Sole Luna doc Architettura" />
<meta property="article:tag" content="Sguardi di Luce" />
<meta property="article:tag" content="Sguardi di Luce Palazzo Branciforte" />
<meta property="article:section" content="Eventi" />
<meta property="article:published_time" content="2019-03-02T08:49:18+01:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2019/03/Schermata-2019-03-02-alle-08.40.16.png" />
<meta property="og:image:width" content="998" />
<meta property="og:image:height" content="612" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sguardi di Luce. Il fascino dell’architettura attraverso lo sguardo di alcuni tra i maggiori progettisti del panorama internazionale. La luce, la materia" />
<meta name="twitter:title" content="Sguardi di Luce a Palazzo Branciforte, dal 7 marzo al 30 maggio 2019 -" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/03/Schermata-2019-03-02-alle-08.40.16.png" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Sguardi di Luce a Palazzo Branciforte, dal 7 marzo al 30 maggio 2019 Feed dei commenti" href="https://sicilianews24.it/sguardi-di-luce-a-palazzo-branciforte-555189.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://sicilianews24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=555189' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fsguardi-di-luce-a-palazzo-branciforte-555189.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fsguardi-di-luce-a-palazzo-branciforte-555189.html&#038;format=xml" />

<!-- This site is using AdRotate v4.12.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/sguardi-di-luce-a-palazzo-branciforte-555189.html?ia_markup=1" />
				<!--[if IE 7]>
<link rel="stylesheet" href="https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="amphtml" href="https://sicilianews24.it/sguardi-di-luce-a-palazzo-branciforte-555189.html/amp" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Sguardi di Luce a Palazzo Branciforte, dal 7 marzo al 30 maggio 2019" /><meta name="twitter:site" content="@sicilianews24" /><meta name="twitter:description" content="Sguardi di Luce.  Il fascino dell’architettura attraverso lo sguardo di alcuni tra i maggiori progettisti del panorama internazionale. La luce, la materia, il paesaggio. Lo spazio modificato dall’uomo e le sfide che arrivano dall’incompiuto, elemento stonato di tanti paesaggi contemporanei. Sono questi i temi di “Sguardi di Luce”, la rassegna Sole Luna doc Architettura, progetto dell’associazione Sole Luna-Un ponte tra le culture creato per la Fondazione Sicilia e curato dai direttori artistici del festival palermitano Sole Luna Doc Film Festival, Chiara Andrich e Andrea Mura. Sguardi di Luce, temo scelto per la rassegna:&quot;Un ponte tra le culture&quot; Sarà ospitata a Palazzo Branciforte nel suo Auditorium, una sala convegni predisposta ad ogni tipo di evento e&hellip;" /><meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/03/Schermata-2019-03-02-alle-08.40.16.png" /><meta name="twitter:image:width" content="998" /><meta name="twitter:image:height" content="612" />
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	<meta property="fb:pages" content="67672663791" />
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>


	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '52.90.98.148'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '52.90.98.148'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-555189 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-213799" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/autori">Autori</a></li>
<li id="menu-item-213798" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/newsletter-sicilianews24-html">Newsletter</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18598"></script>

					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
																	</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
																	</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-principale" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-52684" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicilianews24.it">Home</a></li>
<li id="menu-item-52680" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-159595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-52682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-500675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-500676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-500657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-500658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-213801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-500677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-502716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/ambiente-2">Ambiente</a></li>
	<li id="menu-item-502717" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/glitter/c76-cultura">Cultura</a></li>
	<li id="menu-item-502718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/curiosita">Curiosità</a></li>
	<li id="menu-item-504076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/moda">Moda</a></li>
	<li id="menu-item-511464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/mondo">Mondo</a></li>
	<li id="menu-item-504077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/motori">Motori</a></li>
	<li id="menu-item-502719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/turismo-2">Turismo</a></li>
	<li id="menu-item-503022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/meteo">Meteo</a></li>
</ul>
</li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
												<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5265752596"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>							</div>
					
					
<div style="background-color: #fff; display: inline-block;">
	    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/eventi" rel="v:url" property="v:title">Eventi</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" rel="v:url" property="v:title">Palermo</a></span>&nbsp;-&nbsp;<span><span>Sguardi di Luce a Palazzo Branciforte, dal 7 marzo al 30 maggio 2019</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2019/03/Schermata-2019-03-02-alle-08.40.16.png" />
	    		<div id="content_box" >

							<div id="post-555189" class="g post post-555189 type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-c85-comune-palermo tag-rassegna-sole-luna-doc-architettura tag-sguardi-di-luce tag-sguardi-di-luce-palazzo-branciforte has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Sguardi di Luce a Palazzo Branciforte, dal 7 marzo al 30 maggio 2019</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">2 marzo 2019</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/eventi" title="View all posts in Eventi"  itemprop="articleSection">Eventi</a>, <a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" title="View all posts in Palermo"  itemprop="articleSection">Palermo</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="998" height="612" src="https://sicilianews24.it/wp-content/uploads/2019/03/Schermata-2019-03-02-alle-08.40.16.png" class="attachment-large size-large wp-post-image" alt="Sguardi di Luce" srcset="https://sicilianews24.it/wp-content/uploads/2019/03/Schermata-2019-03-02-alle-08.40.16.png 998w, https://sicilianews24.it/wp-content/uploads/2019/03/Schermata-2019-03-02-alle-08.40.16-300x184.png 300w, https://sicilianews24.it/wp-content/uploads/2019/03/Schermata-2019-03-02-alle-08.40.16-768x471.png 768w, https://sicilianews24.it/wp-content/uploads/2019/03/Schermata-2019-03-02-alle-08.40.16-223x137.png 223w" sizes="(max-width: 998px) 100vw, 998px" />                            	
								<div id="b_under_featured">

</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<div id="b_content_single">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>								</div>

																	<p>Sguardi di Luce.  Il fascino dell’architettura attraverso lo sguardo di alcuni tra i maggiori progettisti del panorama internazionale. La luce, la materia, il paesaggio. Lo spazio modificato dall’uomo e le sfide che arrivano dall’incompiuto, elemento stonato di tanti paesaggi contemporanei. Sono questi i temi di “Sguardi di Luce”, la <strong>rassegna Sole Luna doc Architettura</strong>, progetto dell’associazione Sole Luna-Un ponte tra le culture creato per la Fondazione Sicilia e curato dai direttori artistici del festival palermitano Sole Luna Doc Film Festival, Chiara Andrich e Andrea Mura.</p>
<h2>Sguardi di Luce, temo scelto per la rassegna:&#8221;Un ponte tra le culture&#8221;</h2>
<p>Sarà ospitata a Palazzo Branciforte nel suo Auditorium, una sala convegni predisposta ad ogni tipo di evento e dotata distrumenti all’avanguardia dal punto di vista tecnologico.</p>
<div style="float:right;margin-left:10px;"></div><p>“Il tema scelto per la prima rassegna cinematografica che porteremo a Palazzo Branciforte – dice Lucia Gotti Venturato, presidente dell’associazione Sole Luna &#8211; Un ponte tra le culture – vuole essere un tributo all’architetto Gae Aulenti che, con la sua sapiente opera di riqualificazione, ha restituito alla città questo luogo prezioso, lasciandone intatte le sue due anime, quella del palazzo patrizio e quella del Monte di Santa Rosalia, simbolica testimonianza della vita del popolo palermitano dei secoli passati.”</p>
<p>“La Fondazione Sicilia ha fortemente voluto ospitare la rassegna Sole Luna doc Architettura a Palazzo Branciforte, poiché  – afferma il presidente di Fondazione Sicilia, Raffaele Bonsignore – questa antica dimora ha un fortissimo legame con il territorio, costantemente ribadito dalle iniziative che ospita. Un legame che passa attraverso l&#8217;architettura di un luogo ricco distoria, che, grazie al restauro di Gae Aulenti, si è sottratto all&#8217;incuria del tempo diventando, come questo straordinario architetto si augurava, centro di conservazione ma soprattutto di propulsione culturale”.</p>
<h2>Sei serate dedicate alla proiezione dei documentari</h2>
<p>Sei le serate dedicate ai documentari: due proiezioni al mese &#8211; a partire dal 7 marzo fino al 30 maggio &#8211; per scoprire altrettantisguardi di luce: da Frank Gehry a Renzo Piano, dal collettivo Alterazioni video all’architetto iracheno Zaha Hadid. E ancora: da Moshe Safdie, Premio Pritzker nel 2004, a Carlo Scarpa. Il primo sguardo di luce è quello dell’architetto canadese Frank Gehry che proprio oggi, 28 febbraio, compie 90 anni. Apripista della corrente decostruttivista e creatore dipalazzi entrati nella storia dell’architettura come il museo di Bilbao o la Walt Disney Concert Hall con le loro forme sinuose e specchianti. Il film che ne racconta pensiero, tecnica, intuizioni ed estro creativo è “Frank Gehry. Creatore di sogni” (2005)di Sidney Pollack, il regista statunitense de “La mia Africa”, vincitore di 7 premi Oscar.</p>
<p>Ogni film sarà introdotto da docenti dell’Università degli Studi di Palermo, ad alcune proiezioni saranno presenti anche i registi.</p>
<p>Tutte le proiezioni avranno inizio alle 20,30. Ad introdurre il primo film in cartellone sarà Dario Mangano, docente di Semiotica all’Università di Palermo. Saluti inaugurali di Raffaele Bonsignore, Lucia Gotti Venturato e Gabriella D’Agostino, direttore scientifico del Sole Luna doc Film Festival.</p>
<p>Per visionare il programma completo <a href="https://sicilianews24.it/wp-content/uploads/2019/03/Sguardi-di-luce-pieghevole.pdf"><strong>clicca qui</strong></a>.</p>
								
							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/rassegna-sole-luna-doc-architettura" rel="tag" itemprop="keywords">rassegna Sole Luna doc Architettura</a>, <a href="https://sicilianews24.it/tag/sguardi-di-luce" rel="tag" itemprop="keywords">Sguardi di Luce</a>, <a href="https://sicilianews24.it/tag/sguardi-di-luce-palazzo-branciforte" rel="tag" itemprop="keywords">Sguardi di Luce Palazzo Branciforte</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2" style="margin-top:120px;">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

														
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sguardi-di-luce-a-palazzo-branciforte-555189.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='555189' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div class='onetag' name='box'></div>
        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>08:49</p><a href="https://sicilianews24.it/sguardi-di-luce-a-palazzo-branciforte-555189.html" title="Sguardi di Luce a Palazzo Branciforte, dal 7 marzo al 30 maggio 2019">Sguardi di Luce a Palazzo Branciforte, dal 7 marzo al 30 maggio 2019</a></div> <div style="border-bottom:1px solid"><p>08:36</p><a href="https://sicilianews24.it/banda-ultralarga-sicilia-555184.html" title="Banda Ultralarga Sicilia, 90 cantieri aperti per il secondo progetto">Banda Ultralarga Sicilia, 90 cantieri aperti per il secondo progetto</a></div> <div style="border-bottom:1px solid"><p>08:29</p><a href="https://sicilianews24.it/voli-diretti-palermo-mosca-555179.html" title="Voli diretti Palermo Mosca quattro volte la settimana, raggiunto accordo">Voli diretti Palermo Mosca quattro volte la settimana, raggiunto ac...</a></div> <div style="border-bottom:1px solid"><p>08:21</p><a href="https://sicilianews24.it/nuovi-spazzaneve-sicilia-555174.html" title="Nuovi spazzaneve per le zone montane in Sicilia, in arrivo due mezzi">Nuovi spazzaneve per le zone montane in Sicilia, in arrivo due mezzi</a></div> <div style="border-bottom:1px solid"><p>08:15</p><a href="https://sicilianews24.it/trasporti-messina-reggio-calabria-555170.html" title="Trasporti Messina-Reggio Calabria, accordo &quot;Area integrata Stretto&quot;">Trasporti Messina-Reggio Calabria, accordo "Area integrata Stretto"</a></div> <div style="border-bottom:1px solid"><p>18:24</p><a href="https://sicilianews24.it/stellone-sala-stampa-col-crotone-male-pensiamo-positivo-555166.html" title="Stellone in sala stampa: &laquo;Col Crotone abbiamo fatto male. Pensiamo positivo&raquo;">Stellone in sala stampa: «Col Crotone abbiamo fatto male. Pensiamo ...</a></div> <div style="border-bottom:1px solid"><p>18:15</p><a href="https://sicilianews24.it/palermo-parla-gunnarsson-pronto-giocare-cosa-penso-palermo-squadra-555160.html" title="Palermo, parla Gunnarsson: &laquo;Pronto per giocare. Ecco cosa penso di Palermo. In squadra...&raquo;">Palermo, parla Gunnarsson: «Pronto per giocare. Ecco cosa penso di ...</a></div> <div style="border-bottom:1px solid"><p>18:01</p><a href="https://sicilianews24.it/uomo-minaccia-suicidio-555155.html" title="Uomo minaccia suicidio, salvato dalla segnalazione della figlia">Uomo minaccia suicidio, salvato dalla segnalazione della figlia</a></div> <div style="border-bottom:1px solid"><p>17:47</p><a href="https://sicilianews24.it/millumino-meno-sicilia-555151.html" title="M'illumino di meno, stasera tutti al buio per tre minuti per il pianeta">M'illumino di meno, stasera tutti al buio per tre minuti per il pia...</a></div> <div style="border-bottom:1px solid"><p>12:03</p><a href="https://sicilianews24.it/ecofood-prime-555142.html" title="Ecofood Prime, ecco l'app tutta siciliana contro lo spreco alimentare">Ecofood Prime, ecco l'app tutta siciliana contro lo spreco alimentare</a></div> <div style="border-bottom:1px solid"><p>11:50</p><a href="https://sicilianews24.it/gelateria-cappadonia-palermo-555132.html" title="Gelateria Cappadonia di Palermo, nuovo punto a Piazzetta Bagnasco">Gelateria Cappadonia di Palermo, nuovo punto a Piazzetta Bagnasco</a></div> <div style="border-bottom:1px solid"><p>11:18</p><a href="https://sicilianews24.it/infrastrutture-sicilia-555128.html" title="Infrastrutture Sicilia al palo, l'appello di Cia Sicilia Orientale">Infrastrutture Sicilia al palo, l'appello di Cia Sicilia Orientale</a></div> <div style="border-bottom:1px solid"><p>11:13</p><a href="https://sicilianews24.it/settimana-europea-per-la-riduzione-dei-rifiuti-555124.html" title="Settimana europea per la riduzione dei rifiuti: Sicilia protagonista">Settimana europea per la riduzione dei rifiuti: Sicilia protagonista</a></div> <div style="border-bottom:1px solid"><p>11:06</p><a href="https://sicilianews24.it/cicloturismo-in-sicilia-555120.html" title="Cicloturismo in Sicilia, la regione nel circuito della Magna Grecia">Cicloturismo in Sicilia, la regione nel circuito della Magna Grecia</a></div> <div style="border-bottom:1px solid"><p>11:01</p><a href="https://sicilianews24.it/erasmus-welcome-day-catania-555115.html" title="Erasmus Welcome Day Catania, il benvenuto a 70 studenti stranieri">Erasmus Welcome Day Catania, il benvenuto a 70 studenti stranieri</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:53</p><a href="https://sicilianews24.it/agroalimentare-la-sicurezza-555111.html" title="Agroalimentare, la sicurezza passa dal &ldquo;freddo&rdquo;: un incontro a Ragusa">Agroalimentare, la sicurezza passa dal “freddo”: un incontro a Ragusa</a></div> <div style="border-bottom:1px solid"><p>10:46</p><a href="https://sicilianews24.it/educarnival-2019-programma-2-555107.html" title="Educarnival 2019, programma delle sfilate in maschera e delle iniziative">Educarnival 2019, programma delle sfilate in maschera e delle inizi...</a></div> <div style="border-bottom:1px solid"><p>10:41</p><a href="https://sicilianews24.it/piano-smaltire-lamianto-555103.html" title="Piano per smaltire amianto, individuati i siti: approvata la delibera">Piano per smaltire amianto, individuati i siti: approvata la delibera</a></div> <div style="border-bottom:1px solid"><p>18:00</p><a href="https://sicilianews24.it/expocook-2019-555096.html" title="Expocook 2019, il Presidente della Regione Musumeci in visita tra gli stand">Expocook 2019, il Presidente della Regione Musumeci in visita tra g...</a></div> <div style="border-bottom:1px solid"><p>08:41</p><a href="https://sicilianews24.it/ponte-s-michele-altavilla-milicia-555070.html" title="Ponte S. Michele Altavilla Milicia, un progetto di messa in sicurezza">Ponte S. Michele Altavilla Milicia, un progetto di messa in sicurezza</a></div> <div style="border-bottom:1px solid"><p>08:33</p><a href="https://sicilianews24.it/creditori-cmc-riaprono-i-cantieri-555066.html" title="Creditori Cmc riaprono i cantieri, Anas pagher&agrave; entro il 12 marzo">Creditori Cmc riaprono i cantieri, Anas pagherà entro il 12 marzo</a></div> <div style="border-bottom:1px solid"><p>08:26</p><a href="https://sicilianews24.it/clima-pazzo-caldo-anomalo-555062.html" title="Clima pazzo, dopo il freddo caldo record al Nord e in Europa">Clima pazzo, dopo il freddo caldo record al Nord e in Europa</a></div> <div style="border-bottom:1px solid"><p>08:20</p><a href="https://sicilianews24.it/patrimonio-immobiliare-della-regione-555058.html" title="Patrimonio immobiliare della Regione, avviata &quot;un'operazione verit&agrave;&quot;">Patrimonio immobiliare della Regione, avviata "un'operazione verità"</a></div> <div style="border-bottom:1px solid"><p>08:15</p><a href="https://sicilianews24.it/m5s-dati-sullars-555054.html" title="M5S: &ldquo;Dati sull&rsquo;Ars presi da fonti ufficiali dell&rsquo;Assemblea&quot;">M5S: “Dati sull’Ars presi da fonti ufficiali dell’Assemblea"</a></div> <div style="border-bottom:1px solid"><p>17:44</p><a href="https://sicilianews24.it/parco-forza-555034.html" title="Beni culturali: Assessore Tusa consegna i lavori del Parco Forza di Ispica">Beni culturali: Assessore Tusa consegna i lavori del Parco Forza di...</a></div> <div style="border-bottom:1px solid"><p>17:42</p><a href="https://sicilianews24.it/sito-dellars-555047.html" title="Presentato il nuovo sito dell'ARS. Miccich&egrave; querela il M5S per vilipendio">Presentato il nuovo sito dell'ARS. Miccichè querela il M5S per vili...</a></div> <div style="border-bottom:1px solid"><p>15:39</p><a href="https://sicilianews24.it/accordo-regione-conai-555030.html" title="Accordo Regione-Conai per differenziata in Sicilia: dati sulla raccolta">Accordo Regione-Conai per differenziata in Sicilia: dati sulla racc...</a></div> <div style="border-bottom:1px solid"><p>12:28</p><a href="https://sicilianews24.it/italianway-sceglie-lampedusa-555025.html" title="Italianway sceglie Lampedusa, in palio borsa di studio da 5mila euro">Italianway sceglie Lampedusa, in palio borsa di studio da 5mila euro</a></div> <div style="border-bottom:1px solid"><p>12:11</p><a href="https://sicilianews24.it/flixbus-a-trapani-e-alcamo-555021.html" title="FlixBus a Trapani e Alcamo: completata copertura delle province siciliane">FlixBus a Trapani e Alcamo: completata copertura delle province sic...</a></div> <div style="border-bottom:1px solid"><p>12:04</p><a href="https://sicilianews24.it/la-casa-delle-farfalle-a-milazzo-555015.html" title="La Casa delle Farfalle a Milazzo, inaugurazione di un eden tropicale">La Casa delle Farfalle a Milazzo, inaugurazione di un eden tropicale</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:56</p><a href="https://sicilianews24.it/roadshow-revive-555010.html" title="Roadshow di Revive, venerd&igrave; a Taormina, poi Agrigento e Valderice">Roadshow di Revive, venerdì a Taormina, poi Agrigento e Valderice</a></div> <div style="border-bottom:1px solid"><p>10:48</p><a href="https://sicilianews24.it/funerali-ad-acireale-555006.html" title="Funerali ad Acireale per i giovani morti in mare: si cerca il terzo">Funerali ad Acireale per i giovani morti in mare: si cerca il terzo</a></div> <div style="border-bottom:1px solid"><p>10:21</p><a href="https://sicilianews24.it/gela-nasce-punto-informazioni-555002.html" title="Gela, nasce il Punto informazioni per l&rsquo;Area di crisi industriale">Gela, nasce il Punto informazioni per l’Area di crisi industriale</a></div> <div style="border-bottom:1px solid"><p>10:16</p><a href="https://sicilianews24.it/madonie-paesaggi-mostra-fotografica-554998.html" title="&ldquo;Madonie. Paesaggi&rdquo;, mostra fotografica al Museo Civico di Castelbuono">“Madonie. Paesaggi”, mostra fotografica al Museo Civico di Castelbuono</a></div> <div style="border-bottom:1px solid"><p>10:10</p><a href="https://sicilianews24.it/stravinskij-al-politeama-palermo-554993.html" title="Stravinskij al Politeama di Palermo: la sua musica tra le due guerre">Stravinskij al Politeama di Palermo: la sua musica tra le due guerre</a></div> <div style="border-bottom:1px solid"><p>10:06</p><a href="https://sicilianews24.it/visite-guidate-al-teatro-massimo-554986.html" title="Visite guidate al Teatro Massimo, sabato 2 e 9 prolungato l&rsquo;orario">Visite guidate al Teatro Massimo, sabato 2 e 9 prolungato l’orario</a></div> <div style="border-bottom:1px solid"><p>09:47</p><a href="https://sicilianews24.it/millumino-meno-palermo-554982.html" title="M'illumino di meno, Palermo aderisce alla XV giornata nazionale">M'illumino di meno, Palermo aderisce alla XV giornata nazionale</a></div> <div style="border-bottom:1px solid"><p>09:33</p><a href="https://sicilianews24.it/disfatta-del-palermo-crotone-pessima-prestazione-della-squadra-554978.html" title="Disfatta del Palermo a Crotone, pessima prestazione della squadra">Disfatta del Palermo a Crotone, pessima prestazione della squadra</a></div> <div style="border-bottom:1px solid"><p>18:26</p><a href="https://sicilianews24.it/adams-family-554970.html" title="The Adam&rsquo;s Family, lo spettacolo di Claudia Puglisi al Patafisico">The Adam’s Family, lo spettacolo di Claudia Puglisi al Patafisico</a></div> <div style="border-bottom:1px solid"><p>18:08</p><a href="https://sicilianews24.it/ordine-degli-psicologi-554966.html" title="Ordine degli Psicologi ricevuti da Musumeci a Palazzo d'Orleans">Ordine degli Psicologi ricevuti da Musumeci a Palazzo d'Orleans</a></div> <div style="border-bottom:1px solid"><p>17:19</p><a href="https://sicilianews24.it/siglata-convenzione-assessorato-554960.html" title="Siglata convenzione con Assessorato Ambiente per avvio della RD">Siglata convenzione con Assessorato Ambiente per avvio della RD</a></div> <div style="border-bottom:1px solid"><p>17:15</p><a href="https://sicilianews24.it/boom-domande-bandi-pesca-554956.html" title="Boom di domande per i bandi del Fondo europeo sulla Pesca">Boom di domande per i bandi del Fondo europeo sulla Pesca</a></div> <div style="border-bottom:1px solid"><p>17:08</p><a href="https://sicilianews24.it/controlli-su-sicurezza-alimentare-554952.html" title="Controlli su sicurezza alimentare, sanzioni e denunce a Palermo">Controlli su sicurezza alimentare, sanzioni e denunce a Palermo</a></div> <div style="border-bottom:1px solid"><p>16:52</p><a href="https://sicilianews24.it/figuccia-turismo-orlando-554948.html" title="Figuccia: &quot;Turismo, Orlando dia pi&ugrave; sostegno alle strutture ricettive&quot;">Figuccia: "Turismo, Orlando dia più sostegno alle strutture ricettive"</a></div> <div style="border-bottom:1px solid"><p>16:45</p><a href="https://sicilianews24.it/continuita-territoriale-airgest-554944.html" title="Continuit&agrave; territoriale: Paolo Angius (Airgest) indica le nuove rotte">Continuità territoriale: Paolo Angius (Airgest) indica le nuove rotte</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:38</p><a href="https://sicilianews24.it/fico-taste-win-concorso-15-soggiorni-palio-sicilia-554940.html" title="FICO-Taste &amp; Win, il concorso con 15 soggiorni in palio in Sicilia">FICO-Taste & Win, il concorso con 15 soggiorni in palio in Sicilia</a></div> <div style="border-bottom:1px solid"><p>16:25</p><a href="https://sicilianews24.it/torna-cambiovita-catania-554936.html" title="Torna CamBIOvita e raddoppia Expo Canapa Sud a Catania">Torna CamBIOvita e raddoppia Expo Canapa Sud a Catania</a></div> <div style="border-bottom:1px solid"><p>16:04</p><a href="https://sicilianews24.it/arrestato-spacciatore-gambiano-enna-554932.html" title="Arrestato spacciatore gambiano ad Enna, colto in flagranza di reato">Arrestato spacciatore gambiano ad Enna, colto in flagranza di reato</a></div> <div style="border-bottom:1px solid"><p>15:49</p><a href="https://sicilianews24.it/agricoltura-ginocchio-sicilia-554922.html" title="Agricoltura in ginocchio in Sicilia, colpa del vento e freddo siberiani">Agricoltura in ginocchio in Sicilia, colpa del vento e freddo siber...</a></div> <div style="border-bottom:1px solid"><p>10:43</p><a href="https://sicilianews24.it/rap-sali-sala-pentiti-palermo-554917.html" title="Il rapper palermitano Sali Sala torna con il nuovo singolo &quot;Pentiti&quot;">Il rapper palermitano Sali Sala torna con il nuovo singolo "Pentiti"</a></div> <div style="border-bottom:1px solid"><p>17:43</p><a href="https://sicilianews24.it/donazione-organi-sicilia-554899.html" title="Donazione organi Sicilia: in diminuzione iscritti al Registro nel 2018">Donazione organi Sicilia: in diminuzione iscritti al Registro nel 2018</a></div> <div style="border-bottom:1px solid"><p>17:27</p><a href="https://sicilianews24.it/sesta-vasca-bellolampo-554903.html" title="Sesta vasca Bellolampo, consegnati i lavori per l'ampliamento">Sesta vasca Bellolampo, consegnati i lavori per l'ampliamento</a></div> <div style="border-bottom:1px solid"><p>16:50</p><a href="https://sicilianews24.it/campo-nomadi-554883.html" title="Campo Nomadi, continua l&rsquo;emergenza: danni dopo il maltempo di ieri">Campo Nomadi, continua l’emergenza: danni dopo il maltempo di ieri</a></div> <div style="border-bottom:1px solid"><p>16:26</p><a href="https://sicilianews24.it/danni-maltempo-554881.html" title="Danni maltempo quantificati nei territori del Sud Est della Sicilia">Danni maltempo quantificati nei territori del Sud Est della Sicilia</a></div> <div style="border-bottom:1px solid"><p>15:06</p><a href="https://sicilianews24.it/ultimo-freddo-al-sud-554877.html" title="Ultimo freddo al Sud, tra marted&igrave; e gioved&igrave; scoppia la primavera">Ultimo freddo al Sud, tra martedì e giovedì scoppia la primavera</a></div> <div style="border-bottom:1px solid"><p>14:51</p><a href="https://sicilianews24.it/gelateria-cappadonia-554872.html" title="Gelateria Cappadonia fa il bis, nuovo punto a piazzetta Bagnasco">Gelateria Cappadonia fa il bis, nuovo punto a piazzetta Bagnasco</a></div> <div style="border-bottom:1px solid"><p>11:28</p><a href="https://sicilianews24.it/isola-ecologica-mobile-554865.html" title="Isola ecologica mobile allestita in Viale Regione a Catania">Isola ecologica mobile allestita in Viale Regione a Catania</a></div> <div style="border-bottom:1px solid"><p>11:18</p><a href="https://sicilianews24.it/la-favorite-554851.html" title="La favorite di Donizetti al Teatro Massimo di Palermo">La favorite di Donizetti al Teatro Massimo di Palermo</a></div> <div style="border-bottom:1px solid"><p>11:03</p><a href="https://sicilianews24.it/visita-culturale-aperitivo-palazzo-santelia-giovedi-28-febbraio-554854.html" title="Visita culturale con aperitivo a Palazzo Sant&rsquo;Elia gioved&igrave; 28 febbraio">Visita culturale con aperitivo a Palazzo Sant’Elia giovedì 28 febbraio</a></div> <div style="border-bottom:1px solid"><p>10:55</p><a href="https://sicilianews24.it/giovani-dispersi-acireale-554846.html" title="Giovani dispersi Acireale: continuano le ricerche dei tre scomparsi">Giovani dispersi Acireale: continuano le ricerche dei tre scomparsi</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:04</p><a href="https://sicilianews24.it/reddito-inclusione-palermo-554841.html" title="Reddito di inclusione Palermo, oltre 32.000 le istanze presentate">Reddito di inclusione Palermo, oltre 32.000 le istanze presentate</a></div> <div style="border-bottom:1px solid"><p>18:22</p><a href="https://sicilianews24.it/mafie-internazionali-orlando-554837.html" title="Mafie internazionali, Orlando in Colombia per abbattimento del &quot;Monaco&quot;">Mafie internazionali, Orlando in Colombia per abbattimento del "Mon...</a></div> <div style="border-bottom:1px solid"><p>18:16</p><a href="https://sicilianews24.it/impianto-rifiuti-enna-554833.html" title="Impianto rifiuti Enna di Cozzo Vuturo verso la riapertura">Impianto rifiuti Enna di Cozzo Vuturo verso la riapertura</a></div> <div style="border-bottom:1px solid"><p>18:12</p><a href="https://sicilianews24.it/servizi-per-persone-senza-fissa-dimora-554829.html" title="Servizi per persone senza fissa dimora attivi a Palermo">Servizi per persone senza fissa dimora attivi a Palermo</a></div> <div style="border-bottom:1px solid"><p>18:08</p><a href="https://sicilianews24.it/regionalismo-differenziato-554817.html" title="Regionalismo differenziato, il sud chiamato ad un nuovo Risorgimento">Regionalismo differenziato, il sud chiamato ad un nuovo Risorgimento</a></div> <div style="border-bottom:1px solid"><p>15:45</p><a href="https://sicilianews24.it/furti-dacqua-a-palermo-554808.html" title="Furti d'acqua a Palermo, cinque persone denunciate dalla Municipale">Furti d'acqua a Palermo, cinque persone denunciate dalla Municipale</a></div> <div style="border-bottom:1px solid"><p>15:39</p><a href="https://sicilianews24.it/liberty-lines-carnevale-554803.html" title="Liberty Lines, promozione Carnevale: biglietti in sconto fino al 50%">Liberty Lines, promozione Carnevale: biglietti in sconto fino al 50%</a></div> <div style="border-bottom:1px solid"><p>15:24</p><a href="https://sicilianews24.it/carnevale-di-belpasso-554792.html" title="Carnevale di Belpasso, nonni e nipoti protagonisti di quest'edizione">Carnevale di Belpasso, nonni e nipoti protagonisti di quest'edizione</a></div> <div style="border-bottom:1px solid"><p>15:13</p><a href="https://sicilianews24.it/carnevale-di-casteldaccia-554781.html" title="Carnevale di Casteldaccia: kermesse di musica, sfilate e cucina">Carnevale di Casteldaccia: kermesse di musica, sfilate e cucina</a></div> <div style="border-bottom:1px solid"><p>13:14</p><a href="https://sicilianews24.it/vigneto-urbano-dellorto-botanico-554783.html" title="Vigneto urbano dell&rsquo;Orto Botanico di Palermo, piantate 195 viti">Vigneto urbano dell’Orto Botanico di Palermo, piantate 195 viti</a></div> <div style="border-bottom:1px solid"><p>12:36</p><a href="https://sicilianews24.it/catania-pop-up-esplosione-sicilianito-554759.html" title="Catania: l'edizione del Pop up Market &egrave; un'esplosione di sicilianit&agrave;">Catania: l'edizione del Pop up Market è un'esplosione di sicilianità</a></div> <div style="border-bottom:1px solid"><p>12:08</p><a href="https://sicilianews24.it/cantine-in-cucina-enosteria-sicula-554765.html" title="Cantine In Cucina: Enosteria Sicula ospita Feudo Montoni e Fabio Sireci">Cantine In Cucina: Enosteria Sicula ospita Feudo Montoni e Fabio Si...</a></div> <div style="border-bottom:1px solid"><p>12:00</p><a href="https://sicilianews24.it/maltempo-in-arrivo-2-554761.html" title="Maltempo in arrivo, tracollo termico al Sud nel weekend: torna la neve">Maltempo in arrivo, tracollo termico al Sud nel weekend: torna la neve</a></div> <div style="border-bottom:1px solid"><p>11:52</p><a href="https://sicilianews24.it/pantelleria-energia-pulita-554753.html" title="Pantelleria isola pioniera per la transizione verso l&rsquo;energia pulita">Pantelleria isola pioniera per la transizione verso l’energia pulita</a></div> <div style="border-bottom:1px solid"><p>18:07</p><a href="https://sicilianews24.it/parco-giochi-vietato-ai-social-554748.html" title="Parco giochi vietato ai social, Fedez-Ferragni non saranno testimonial">Parco giochi vietato ai social, Fedez-Ferragni non saranno testimonial</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:00</p><a href="https://sicilianews24.it/ypsigrock-2019-554744.html" title="Ypsigrock 2019, nuove rivelazioni sulla line up della 23^ edizione">Ypsigrock 2019, nuove rivelazioni sulla line up della 23^ edizione</a></div> <div style="border-bottom:1px solid"><p>15:45</p><a href="https://sicilianews24.it/start-up-innovative-bando-554739.html" title="Start up innovative, nuovo bando in arrivo annunciato allo Smau Palermo">Start up innovative, nuovo bando in arrivo annunciato allo Smau Pal...</a></div> <div style="border-bottom:1px solid"><p>15:28</p><a href="https://sicilianews24.it/controlli-sul-grano-pozzallo-554735.html" title="Controlli sul grano al porto di Pozzallo, tolleranza zero dalla Regione">Controlli sul grano al porto di Pozzallo, tolleranza zero dalla Reg...</a></div> <div style="border-bottom:1px solid"><p>15:09</p><a href="https://sicilianews24.it/mafiosi-e-funerali-554727.html" title="Mafiosi e funerali, pubbliche esequie negate a Spadaro e Triassi">Mafiosi e funerali, pubbliche esequie negate a Spadaro e Triassi</a></div> <div style="border-bottom:1px solid"><p>12:25</p><a href="https://sicilianews24.it/gnocchi-di-patate-e-barbabietola-554718.html" title="Gnocchi di patate e barbabietola con pinoli e salvia">Gnocchi di patate e barbabietola con pinoli e salvia</a></div> <div style="border-bottom:1px solid"><p>11:06</p><a href="https://sicilianews24.it/esplosione-a-bagheria-554710.html" title="Esplosione a Bagheria, una bombola di gas devasta palazzina: un ferito">Esplosione a Bagheria, una bombola di gas devasta palazzina: un ferito</a></div> <div style="border-bottom:1px solid"><p>10:21</p><a href="https://sicilianews24.it/gioco-dazzardo-ordinanza-sperimentale-554706.html" title="Gioco d'azzardo, ordinanza sperimentale del Comune per limitare slot">Gioco d'azzardo, ordinanza sperimentale del Comune per limitare slot</a></div> <div style="border-bottom:1px solid"><p>09:39</p><a href="https://sicilianews24.it/viabilita-strade-provinciali-554702.html" title="Strade provinciali Sicilia, interventi di ripristino e messa in sicurezza">Strade provinciali Sicilia, interventi di ripristino e messa in sic...</a></div> <div style="border-bottom:1px solid"><p>09:17</p><a href="https://sicilianews24.it/zootecnia-sicilia-governo-554698.html" title="Zootecnia Sicilia, il governo regionale dalla parte degli allevatori">Zootecnia Sicilia, il governo regionale dalla parte degli allevatori</a></div> <div style="border-bottom:1px solid"><p>08:54</p><a href="https://sicilianews24.it/dolcegabbana-tornano-in-sicilia-554694.html" title="Dolce&amp;Gabbana tornano in Sicilia, per rivivere l'epoca del Gattopardo">Dolce&Gabbana tornano in Sicilia, per rivivere l'epoca del Gattopardo</a></div> <div style="border-bottom:1px solid"><p>18:00</p><a href="https://sicilianews24.it/educarnival-2019-programma-554689.html" title="Educarnival 2019, presentato il programma della manifestazione">Educarnival 2019, presentato il programma della manifestazione</a></div> <div style="border-bottom:1px solid"><p>15:43</p><a href="https://sicilianews24.it/ferdinando-scianna-anteprima-554656.html" title="Ferdinando Scianna, anteprima della mostra antologica alla GAM">Ferdinando Scianna, anteprima della mostra antologica alla GAM</a></div> <div style="border-bottom:1px solid"><p>15:23</p><a href="https://sicilianews24.it/antonello-da-messina-a-milano-554682.html" title="Antonello da Messina a Milano, all'inaugurazione anche il sindaco Sala">Antonello da Messina a Milano, all'inaugurazione anche il sindaco Sala</a></div> <div style="border-bottom:1px solid"><p>15:12</p><a href="https://sicilianews24.it/tutti-pazzi-per-le-farfalle-554673.html" title="Tutti pazzi per le farfalle! Grande successo a Palazzo Riso a Palermo">Tutti pazzi per le farfalle! Grande successo a Palazzo Riso a Palermo</a></div> <div style="border-bottom:1px solid"><p>15:01</p><a href="https://sicilianews24.it/centro-comunale-di-raccolta-ccr-554660.html" title="Centro Comunale di Raccolta di Brancaccio, da oggi anche i Toner">Centro Comunale di Raccolta di Brancaccio, da oggi anche i Toner</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>14:02</p><a href="https://sicilianews24.it/olivicoltura-catania-etna-554652.html" title="Olivicoltura Catania, selezione dei migliori oli all&rsquo;ombra dell&rsquo;Etna">Olivicoltura Catania, selezione dei migliori oli all’ombra dell’Etna</a></div> <div style="border-bottom:1px solid"><p>13:54</p><a href="https://sicilianews24.it/sirti-annuncia-licenziamenti-554639.html" title="Sirti annuncia licenziamenti, protesta a Belpasso con sindaco Motta">Sirti annuncia licenziamenti, protesta a Belpasso con sindaco Motta</a></div> <div style="border-bottom:1px solid"><p>13:30</p><a href="https://sicilianews24.it/smog-a-palermo-554643.html" title="Smog a Palermo, picchi preoccupanti al porto e nelle ore di punta">Smog a Palermo, picchi preoccupanti al porto e nelle ore di punta</a></div> <div style="border-bottom:1px solid"><p>13:21</p><a href="https://sicilianews24.it/riduzione-consumi-energetici-554628.html" title="Riduzione consumi energetici, boom di domande al bando regionale">Riduzione consumi energetici, boom di domande al bando regionale</a></div> <div style="border-bottom:1px solid"><p>12:33</p><a href="https://sicilianews24.it/gasdotto-sicilia-malta-554633.html" title="Gasdotto Sicilia-Malta, inizio dei lavori previsto entro il 2021">Gasdotto Sicilia-Malta, inizio dei lavori previsto entro il 2021</a></div> <div style="border-bottom:1px solid"><p>12:23</p><a href="https://sicilianews24.it/violenze-negli-asili-nido-caltanissetta-554626.html" title="Violenze in asilo nido a Caltanissetta, scoperte grazie alle telecamere">Violenze in asilo nido a Caltanissetta, scoperte grazie alle teleca...</a></div> <div style="border-bottom:1px solid"><p>12:14</p><a href="https://sicilianews24.it/ponte-mare-premiato-progetto-palermitano-sullarte-inclusione-554622.html" title="Ponte di Mare, premiato progetto palermitano sull'arte come inclusione">Ponte di Mare, premiato progetto palermitano sull'arte come inclusione</a></div> <div style="border-bottom:1px solid"><p>12:03</p><a href="https://sicilianews24.it/enti-locali-siciliani-554617.html" title="Enti locali siciliani, in arrivo 3,5mln per progetti di opere pubbliche">Enti locali siciliani, in arrivo 3,5mln per progetti di opere pubbl...</a></div> <div style="border-bottom:1px solid"><p>10:00</p><a href="https://sicilianews24.it/de-rerum-aetna-zafferana-etnea-un-poema-nel-calice-554813.html" title="De Rerum Aetna, a Zafferana Etnea un poema nel calice">De Rerum Aetna, a Zafferana Etnea un poema nel calice</a></div> <div style="border-bottom:1px solid"><p>17:44</p><a href="https://sicilianews24.it/dragotto-farm-e-olio-viridior-554598.html" title="Dragotto Farm e Olio Viridior, coraggiosa scelta di ritorno alla terra">Dragotto Farm e Olio Viridior, coraggiosa scelta di ritorno alla terra</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2387952593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Feste & Sagre</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-della-salsiccia-sclafani-bagni-551184.html" title="Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/11/Sclafani-Bagni-3-300x157.jpg" alt="Sagra della Salsiccia a Sclafani Bagni: una &ldquo;perla&rdquo; delle Madonie" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-della-salsiccia-sclafani-bagni-551184.html" title="Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie">Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/fungo-ferla-fest-caltavuturo-550302.html" title="Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/11/Caltavuturo-@Di-Prima-1-300x200.jpg" alt="Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/fungo-ferla-fest-caltavuturo-550302.html" title="Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni">Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/panettone-festival-cefalu-rinviato-549922.html" title="Panettone Festival Cefalù: tutto rinviato al prossimo anno" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/10/C0DBED08-93E7-4D14-A295-93ACE010E882-300x188.jpeg" alt="Panettone Festival Cefal&ugrave;: tutto rinviato al prossimo anno" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/panettone-festival-cefalu-rinviato-549922.html" title="Panettone Festival Cefalù: tutto rinviato al prossimo anno">Panettone Festival Cefalù: tutto rinviato al prossimo anno</a></h3>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/erasmus-welcome-day-catania-555115.html" title="Erasmus Welcome Day Catania, il benvenuto a 70 studenti stranieri" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/03/unict-welcome-day-300x168.jpg" alt="Erasmus Welcome Day Catania, il benvenuto a 70 studenti stranieri" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/erasmus-welcome-day-catania-555115.html" title="Erasmus Welcome Day Catania, il benvenuto a 70 studenti stranieri">Erasmus Welcome Day Catania, il benvenuto a 70 studenti stranieri</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/gallery/chi-studia-non-paga-il-biglietto" title="Chi studia non paga il biglietto, riconoscimento per l’iniziativa d..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/02/Catania-Palazzo_delle_Scienze_1-300x225.jpg" alt="Chi studia non paga il biglietto, riconoscimento per l&rsquo;iniziativa di UNICT" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/sicilianews24" title="sicilianews24">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/gallery/chi-studia-non-paga-il-biglietto" title="Chi studia non paga il biglietto, riconoscimento per l’iniziativa d...">Chi studia non paga il biglietto, riconoscimento per l’iniziativa d...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/olimpiadi-di-fisica-554443.html" title="Olimpiadi di Fisica, gare di secondo livello: 200 studenti siciliani" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/02/Olimpiadi-di-Fisica-300x125.jpg" alt="Olimpiadi di Fisica, gare di secondo livello: 200 studenti siciliani" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/redazione" title="redazione">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/olimpiadi-di-fisica-554443.html" title="Olimpiadi di Fisica, gare di secondo livello: 200 studenti siciliani">Olimpiadi di Fisica, gare di secondo livello: 200 studenti siciliani</a></h3>
	    					</div>
						</header>
	                </article></div>       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer"></div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/40221917" class="iubenda-white iubenda-embed  external" title="Privacy Policy" rel="nofollow" target="_blank">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank" class="external" rel="nofollow">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank" class="external" rel="nofollow">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	