<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
<script>var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
<script>jsRefresh(true);</script>

<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="SiciliaNews24" />
<meta itemprop="url" content="https://sicilianews24.it" />
<meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>Sequestrata piantagione di canapa indiana a Carini: una denuncia -</title>
<meta name="description" content="Nell’ambito della costante attività di controllo economico del territorio svolta dai Reparti del&nbsp;Comando Provinciale di Palermo, in stretta sinergia" />
<link rel="canonical" href="https://sicilianews24.it/sequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sequestrata piantagione di canapa indiana a Carini: una denuncia -" />
<meta property="og:description" content="Nell’ambito della costante attività di controllo economico del territorio svolta dai Reparti del&nbsp;Comando Provinciale di Palermo, in stretta sinergia" />
<meta property="og:url" content="https://sicilianews24.it/sequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:published_time" content="2021-08-21T05:44:06+00:00" />
<meta property="article:modified_time" content="2021-08-21T05:44:14+00:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-scaled.jpeg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1920" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sicilianews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sicilianews24.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/sequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-scaled.jpeg","contentUrl":"https://sicilianews24.it/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-scaled.jpeg","width":2560,"height":1920},{"@type":"WebPage","@id":"https://sicilianews24.it/sequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html#webpage","url":"https://sicilianews24.it/sequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html","name":"Sequestrata piantagione di canapa indiana a Carini: una denuncia -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/sequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html#primaryimage"},"datePublished":"2021-08-21T05:44:06+00:00","dateModified":"2021-08-21T05:44:14+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b"},"description":"Nell\u2019ambito della costante attivit\u00e0 di controllo economico del territorio svolta dai Reparti del&nbsp;Comando Provinciale di Palermo, in stretta sinergia","breadcrumb":{"@id":"https://sicilianews24.it/sequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/sequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html"]}]},{"@type":"BreadcrumbList","@id":"https://sicilianews24.it/sequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sicilianews24.it/"},{"@type":"ListItem","position":2,"name":"Sequestrata piantagione di canapa indiana a Carini: una denuncia"}]},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://sicilianews24.it/author/germanab"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Sequestrata piantagione di canapa indiana a Carini: una denuncia Feed dei commenti" href="https://sicilianews24.it/sequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=3f8911c2338347e331e7d651f296393a' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=3f8911c2338347e331e7d651f296393a' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=3f8911c2338347e331e7d651f296393a' id='customscript-js'></script>
<link rel="https://api.w.org/" href="https://sicilianews24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://sicilianews24.it/wp-json/wp/v2/posts/677202" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://sicilianews24.it/?p=677202' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fsequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fsequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html&#038;format=xml" />
<meta property="fb:pages" content="67672663791" />
<meta property="ia:markup_url" content="https://sicilianews24.it/sequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html?ia_markup=1" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://sicilianews24.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3304160-1');
	</script>
<meta property="fb:pages" content="67672663791" />

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
	    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
	</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '146.59.192.146'
			        },
			        			    });
	    	});
	    });
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '146.59.192.146'
			        },
			        			    });
	    	});
	    });
	</script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+sh/p1ah9W20em", domain:"sicilianews24.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+sh/p1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>

<style type="text/css">
		.hstp_21978_info_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}

		#hstp_21978_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}
	</style>
</head>
<body id="blog" class="post-template-default single single-post postid-677202 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24696");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24252");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23768");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24250");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23764");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id='div-wmg-ad-966563167'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="https://d3f4nuq5dskrej.cloudfront.net/js/sicilianews24.it_970x250.js"></script>
</div>
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul> <div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;height:115px">
<div class="container">
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
<div id="sn24_logo">
<div style="text-align:center; margin-top:0;">
<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
</a>
<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
</div>

<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>

<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-649471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/tanomattinale">Tanomattinale</a></li>
</ul>
</nav>
</div>
<div class="sub-navigation" ">
<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<div align="center">
<script type='text/javascript'><!--//<![CDATA[
							   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   if (!document.MAX_used) document.MAX_used = ',';
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("?zoneid=18507");
							   document.write ('&cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
							   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
							   document.write ("&loc=" + escape(window.location));
							   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if (document.mmm_fo) document.write ("&mmm_fo=1");
							   document.write ("'><\/scr"+"ipt>");
							//]]>--></script>
</div>
</div>
<div style="background-color: #fff; display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" rel="v:url" property="v:title">Palermo</a></span>&nbsp;-&nbsp;<span><span>Sequestrata piantagione di canapa indiana a Carini: una denuncia</span></span></div>
<meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-scaled.jpeg" />
<div id="content_box">
<div id="post-677202" class="g post post-677202 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca category-c85-comune-palermo tag-piantagione-di-canapa-indiana-carini has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Sequestrata piantagione di canapa indiana a Carini: una denuncia</h1>
<h2></h2>
<div class="banner-sottotitolo" style="clear: both;">
</div>
</header>

<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">21 Agosto 2021</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca" itemprop="articleSection">Cronaca</a>, <a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" title="View all posts in Palermo" itemprop="articleSection">Palermo</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<picture><source srcset="https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-1024x768.jpeg.webp 1024w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-300x225.jpeg.webp 300w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-768x576.jpeg.webp 768w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-1536x1152.jpeg.webp 1536w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-2048x1536.jpeg.webp 2048w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img width="1024" height="768" src="https://sicilianews24.it/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-1024x768.jpeg" class="attachment-large size-large wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://sicilianews24.it/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-1024x768.jpeg 1024w, https://sicilianews24.it/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-300x225.jpeg 300w, https://sicilianews24.it/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-768x576.jpeg 768w, https://sicilianews24.it/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-1536x1152.jpeg 1536w, https://sicilianews24.it/wp-content/uploads/2021/08/88C9C801-873F-431D-A2FB-9F5BC400162A-2048x1536.jpeg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"></picture>
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">
<script type='text/javascript'><!--//<![CDATA[
                     var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=18517");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2699129161"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
</div>
<p>Nell’ambito della costante attività di controllo economico del territorio svolta dai Reparti del&nbsp;Comando Provinciale di Palermo, in stretta sinergia con il Reparto Operativo Aeronavale&nbsp;GdF&nbsp;del capoluogo siciliano,&nbsp;<em>i finanzieri della Tenenza di Carini</em><em>&nbsp;</em>hanno proceduto al sequestro&nbsp;di una piantagione di canapa indiana.</p>
<p>In particolare,&nbsp;in esito ad un’attività di ricognizione operata&nbsp;dalla Sezione Aerea&nbsp;Gdf&nbsp;di Palermo, è stata individuata&nbsp;un’estesa&nbsp;coltivazione di marijuana nascosta tra la fitta vegetazione dell’agro carinese.</p>
<div style=""><div align="center" style=""><script type='text/javascript'><!--//<![CDATA[var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);if (!document.MAX_used) document.MAX_used = ',';document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("?zoneid=23766");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");//]]>--></script></div></div><p>Pertanto, le Fiamme Gialle della Tenenza di Carini hannoimmediatamente intrapreso&nbsp;un’intensa attività di osservazione, espletata anche in orari notturni ed in una zona boscosa ed impervia, circondata da fitta vegetazione che ne rendeva difficile l’accesso. Tale attività&nbsp;si è conclusa con il sequestro di oltre 260 piante di canapa indica, del terreno in cui insisteva la coltivazione e di materiale e prodotti chimici.</p>
<p>Le piante, di oltre due metri di altezza, si trovavano al punto di massima fluorescenza e risultavano pronte per essere raccolte per la successiva essiccazione e immissione sul mercato illegale che anima la “movida estiva”.<strong>&nbsp;</strong>Il terreno utilizzato per l’illecita coltivazione si estendeva per circa 7 are ed era provvisto di un sistema di irrigazione automatico che prelevava l’acqua da un limitrofo pozzo idrico.</p>
<p>All’atto dell’intervento i finanzieri rinvenivano anche numerosi flaconi di fertilizzante di diverse marche necessari per la accelerare la crescita delle piante.</p>
<p>I relativi riscontri esperiti permettevano di denunciare&nbsp;<strong>A.M.</strong>classe&nbsp;’79,&nbsp;già gravato da precedenti specifici,&nbsp;alla Procura della Repubblica di Palermo&nbsp;<strong>per violazione dell’art. 73 del D.P.R. 309/9</strong><strong>0 &#8211;</strong>&nbsp;Testo Unico sugli Stupefacenti, in quantoresponsabile della&nbsp;coltivazione&nbsp;nel terreno,&nbsp;risultato da anni in stato di abbandono.</p>
<p>Al termine del ciclo produttivo e del processo di essiccazione le piante avrebbero consentito di immettere nelle “<em>piazze di spaccio”</em>&nbsp;oltre&nbsp;<strong>120 kg&nbsp;</strong>di marijuana con introiti per l’economia criminale superiori ai&nbsp;<strong>350.000,00 euro</strong>.&nbsp;</p>
<p>L’operazione testimonia la costante e capillare attività&nbsp;svolta&nbsp;dalla&nbsp;<em>Guardia di Finanza</em>&nbsp;per contrastare il traffico di sostanze stupefacenti nella provincia palermitana,&nbsp;primaria fonte di finanziamento delle locali organizzazioni criminali.</p>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/piantagione-di-canapa-indiana-carini" rel="tag" itemprop="keywords">piantagione di canapa indiana Carini</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
<p></p>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=23771");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">



</div>
</div>
</div>
</div>


<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='677202' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6eef303bd4" /></p><input type="hidden" id="ak_js" name="ak_js" value="192" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</div>
</article>
<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18509");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Ultime news</span></h3>
</div>
<div id="ultime-news">
<ul class="rslides">
<li class="slide"><div style="border-bottom:1px solid"><p>07:44</p><a href="https://sicilianews24.it/meeting-di-rimini-la-regione-promuove-le-eccellenze-di-turismo-imprese-hi-tech-e-formazione-677206.html" title="Meeting di Rimini, la Regione promuove le eccellenze di turismo, imprese hi-tech e formazione">Meeting di Rimini, la Regione promuove le eccellenze di turismo, im...</a></div> <div style="border-bottom:1px solid"><p>07:44</p><a href="https://sicilianews24.it/sequestrata-piantagione-di-canapa-indiana-a-carini-una-denuncia-677202.html" title="Sequestrata piantagione di canapa indiana a Carini: una denuncia">Sequestrata piantagione di canapa indiana a Carini: una denuncia</a></div> <div style="border-bottom:1px solid"><p>22:41</p><a href="https://sicilianews24.it/lavoro-orlando-5-miliardi-con-recovery-per-politiche-attive-677186.html" title="Lavoro, Orlando &quot;5 miliardi con recovery per politiche attive&quot;">Lavoro, Orlando "5 miliardi con recovery per politiche attive"</a></div> <div style="border-bottom:1px solid"><p>22:40</p><a href="https://sicilianews24.it/sarri-la-mia-lazio-feroce-correa-non-e-pronto-677188.html" title="Sarri &quot;La mia Lazio feroce, Correa non &egrave; pronto&quot;">Sarri "La mia Lazio feroce, Correa non è pronto"</a></div> <div style="border-bottom:1px solid"><p>22:40</p><a href="https://sicilianews24.it/recovery-colao-nei-prossimi-5-anni-grandi-opportunita-per-i-giovani-677190.html" title="Recovery, Colao &quot;Nei prossimi 5 anni grandi opportunit&agrave; per i giovani&quot;">Recovery, Colao "Nei prossimi 5 anni grandi opportunità per i giovani"</a></div> <div style="border-bottom:1px solid"><p>22:39</p><a href="https://sicilianews24.it/storer-vince-la-7a-tappa-della-vuelta-roglic-difende-la-maglia-rossa-677192.html" title="Storer vince la 7a tappa della Vuelta, Roglic difende la maglia rossa">Storer vince la 7a tappa della Vuelta, Roglic difende la maglia rossa</a></div> <div style="border-bottom:1px solid"><p>22:38</p><a href="https://sicilianews24.it/afghanistan-biden-risposta-immediata-se-i-talebani-ci-attaccano-677184.html" title="Afghanistan, Biden &quot;Risposta immediata se i talebani ci attaccano&quot;">Afghanistan, Biden "Risposta immediata se i talebani ci attaccano"</a></div> <div style="border-bottom:1px solid"><p>18:53</p><a href="https://sicilianews24.it/sicilia-oltre-88-del-personale-scolastico-vaccinato-con-almeno-una-dose-677168.html" title="Sicilia, oltre 88% del personale scolastico vaccinato con almeno una dose">Sicilia, oltre 88% del personale scolastico vaccinato con almeno un...</a></div> <div style="border-bottom:1px solid"><p>18:45</p><a href="https://sicilianews24.it/sbarra-la-cisl-favorevole-allobbligo-vaccinale-677170.html" title="Sbarra &quot;La Cisl favorevole all'obbligo vaccinale&quot;">Sbarra "La Cisl favorevole all'obbligo vaccinale"</a></div> <div style="border-bottom:1px solid"><p>18:44</p><a href="https://sicilianews24.it/afghanistan-ministri-esteri-nato-serve-governo-inclusivo-677172.html" title="Afghanistan, ministri Esteri Nato &quot;Serve governo inclusivo&quot;">Afghanistan, ministri Esteri Nato "Serve governo inclusivo"</a></div> <div style="border-bottom:1px solid"><p>18:44</p><a href="https://sicilianews24.it/covid-7-224-casi-e-49-decessi-tasso-positivita-3-2-677174.html" title="Covid, 7.224 casi e 49 decessi: tasso positivit&agrave; 3.2%">Covid, 7.224 casi e 49 decessi: tasso positività 3.2%</a></div> <div style="border-bottom:1px solid"><p>18:43</p><a href="https://sicilianews24.it/inzaghi-inter-motivata-siamo-fiduciosi-677176.html" title="Inzaghi &quot;Inter motivata, siamo fiduciosi&quot;">Inzaghi "Inter motivata, siamo fiduciosi"</a></div> <div style="border-bottom:1px solid"><p>17:03</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-20-agosto-676537.html" title="Coronavirus in Sicilia, i dati nelle province (20 agosto)">Coronavirus in Sicilia, i dati nelle province (20 agosto)</a></div> <div style="border-bottom:1px solid"><p>16:49</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-20-agosto-1-508-nuovi-casi-12-morti-676650.html" title="Coronavirus, dati della Sicilia del 20 agosto:  1.508 nuovi casi, 12 morti">Coronavirus, dati della Sicilia del 20 agosto: 1.508 nuovi casi, 1...</a></div> <div style="border-bottom:1px solid"><p>16:25</p><a href="https://sicilianews24.it/divieto-temporaneo-di-balneazione-a-mondello-emessa-ordinanza-sindacale-677131.html" title="Divieto temporaneo di balneazione a Mondello: emessa Ordinanza">Divieto temporaneo di balneazione a Mondello: emessa Ordinanza</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:23</p><a href="https://sicilianews24.it/aifa-le-autorizzazioni-ai-vaccini-anti-covid-restano-valide-677135.html" title="Aifa &quot;Le autorizzazioni ai vaccini anti-Covid restano valide&quot;">Aifa "Le autorizzazioni ai vaccini anti-Covid restano valide"</a></div> <div style="border-bottom:1px solid"><p>16:22</p><a href="https://sicilianews24.it/locatelli-la-juve-mi-emoziona-sono-pronto-677137.html" title="Locatelli &quot;La Juve mi emoziona, sono pronto&quot;">Locatelli "La Juve mi emoziona, sono pronto"</a></div> <div style="border-bottom:1px solid"><p>16:22</p><a href="https://sicilianews24.it/ma-stasera-di-mengoni-guida-la-classifica-airplay-677139.html" title="&quot;Ma stasera&quot; di Mengoni guida la classifica Airplay">"Ma stasera" di Mengoni guida la classifica Airplay</a></div> <div style="border-bottom:1px solid"><p>16:21</p><a href="https://sicilianews24.it/vaccino-disponibili-112-milioni-dosi-di-pfizer-e-moderna-677143.html" title="Vaccino, disponibili 11,2 milioni dosi di Pfizer e Moderna">Vaccino, disponibili 11,2 milioni dosi di Pfizer e Moderna</a></div> <div style="border-bottom:1px solid"><p>16:20</p><a href="https://sicilianews24.it/iss-variante-delta-prevalente-18-regioni-a-rischio-moderato-677147.html" title="Iss, variante Delta prevalente, 18 regioni a rischio moderato">Iss, variante Delta prevalente, 18 regioni a rischio moderato</a></div> <div style="border-bottom:1px solid"><p>16:18</p><a href="https://sicilianews24.it/stagione-finita-per-nadal-ancora-problemi-al-piede-sinistro-677145.html" title="Stagione finita per Nadal, ancora problemi al piede sinistro">Stagione finita per Nadal, ancora problemi al piede sinistro</a></div> <div style="border-bottom:1px solid"><p>16:17</p><a href="https://sicilianews24.it/mattarella-al-meeting-vaccinarsi-e-un-dovere-serve-responsibilita-677149.html" title="Mattarella al Meeting &quot;Vaccinarsi &egrave; un dovere, serve responsibilit&agrave;&quot;">Mattarella al Meeting "Vaccinarsi è un dovere, serve responsibilità"</a></div> <div style="border-bottom:1px solid"><p>16:16</p><a href="https://sicilianews24.it/match-for-life-apre-il-25-premio-fair-play-menarini-677133.html" title="Match For Life apre il 25&deg; premio Fair Play Menarini">Match For Life apre il 25° premio Fair Play Menarini</a></div> <div style="border-bottom:1px solid"><p>10:12</p><a href="https://sicilianews24.it/tridico-boom-nuovi-occupati-si-green-pass-in-luoghi-lavoro-677124.html" title="Tridico &quot;Boom nuovi occupati, s&igrave; green pass in luoghi lavoro&quot;">Tridico "Boom nuovi occupati, sì green pass in luoghi lavoro"</a></div> <div style="border-bottom:1px solid"><p>10:11</p><a href="https://sicilianews24.it/scuola-bianchi-green-pass-no-punizione-tutela-i-piu-fragili-677126.html" title="Scuola, Bianchi &quot;Green pass no punizione, tutela i pi&ugrave; fragili&quot;">Scuola, Bianchi "Green pass no punizione, tutela i più fragili"</a></div> <div style="border-bottom:1px solid"><p>10:10</p><a href="https://sicilianews24.it/shawn-mendes-arriva-il-nuovo-singolo-summer-of-love-677122.html" title="Shawn Mendes, arriva il nuovo singolo &quot;Summer Of Love&quot;">Shawn Mendes, arriva il nuovo singolo "Summer Of Love"</a></div> <div style="border-bottom:1px solid"><p>10:09</p><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-21-e-domenica-22-agosto-677101.html" title="Meteo Sicilia di sabato 21 e domenica 22 agosto">Meteo Sicilia di sabato 21 e domenica 22 agosto</a></div> <div style="border-bottom:1px solid"><p>08:59</p><a href="https://sicilianews24.it/gelarda-luparello-lega-incendio-rifiuti-zona-oreto-danneggiate-4-auto-e-un-appartamento-677115.html" title="Gelarda - Luparello (Lega) &quot;Incendio rifiuti zona Oreto. Danneggiate 4 auto e un appartamento &ldquo;">Gelarda - Luparello (Lega) "Incendio rifiuti zona Oreto. Danneggiat...</a></div> <div style="border-bottom:1px solid"><p>08:41</p><a href="https://sicilianews24.it/visite-allabatellis-la-cuba-la-palazzina-cinese-e-la-cappella-dellincoronazione-677094.html" title="Visite all'Abatellis, la Cuba, la Palazzina Cinese e la Cappella dell'Incoronazione">Visite all'Abatellis, la Cuba, la Palazzina Cinese e la Cappella de...</a></div> <div style="border-bottom:1px solid"><p>08:36</p><a href="https://sicilianews24.it/tanomattinale-20-agosto-2021-ippocrate-tradito-il-giallo-del-giallo-la-tragedia-del-tetraplegico-larresto-di-rafael-empire-677106.html" title="Tanomattinale 20 agosto 2021: Ippocrate tradito, il giallo del giallo, la tragedia del tetraplegico, l'arresto di &quot;Rafael Empire&quot;">Tanomattinale 20 agosto 2021: Ippocrate tradito, il giallo del gial...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:35</p><a href="https://sicilianews24.it/regione-firma-protocollo-con-associazioni-venatorie-per-attivita-di-prevenzione-incendi-677096.html" title="Regione firma protocollo con associazioni venatorie per attivit&agrave; di prevenzione incendi">Regione firma protocollo con associazioni venatorie per attività di...</a></div> <div style="border-bottom:1px solid"><p>08:34</p><a href="https://sicilianews24.it/regata-palermo-montecarlo-maxi-screening-su-oltre-400-partecipanti-677092.html" title="Regata Palermo-Montecarlo, maxi screening su oltre 400 partecipanti">Regata Palermo-Montecarlo, maxi screening su oltre 400 partecipanti</a></div> <div style="border-bottom:1px solid"><p>23:20</p><a href="https://sicilianews24.it/covid-sale-loccupazione-delle-terapie-intensive-sicilia-all11-677085.html" title="Covid, sale l'occupazione delle terapie intensive: Sicilia all'11%">Covid, sale l'occupazione delle terapie intensive: Sicilia all'11%</a></div> <div style="border-bottom:1px solid"><p>23:19</p><a href="https://sicilianews24.it/afghanistan-letta-necessario-garantire-corridoi-umanitari-677087.html" title="Afghanistan, Letta &quot;Necessario garantire corridoi umanitari&quot;">Afghanistan, Letta "Necessario garantire corridoi umanitari"</a></div> <div style="border-bottom:1px solid"><p>23:19</p><a href="https://sicilianews24.it/la-roma-parte-bene-in-conference-league-2-1-al-trabzonspor-677083.html" title="La Roma parte bene in Conference League: 2-1 al Trabzonspor">La Roma parte bene in Conference League: 2-1 al Trabzonspor</a></div> <div style="border-bottom:1px solid"><p>18:14</p><a href="https://sicilianews24.it/covid-7-260-nuovi-casi-e-55-decessi-aumenta-pressione-su-ospedali-677069.html" title="Covid, 7.260 nuovi casi e 55 decessi: aumenta pressione su ospedali">Covid, 7.260 nuovi casi e 55 decessi: aumenta pressione su ospedali</a></div> <div style="border-bottom:1px solid"><p>18:13</p><a href="https://sicilianews24.it/afghanistan-von-der-leyen-ue-e-nato-devono-restare-uniti-677071.html" title="Afghanistan, Von der Leyen &quot;Ue e Nato devono restare uniti&quot;">Afghanistan, Von der Leyen "Ue e Nato devono restare uniti"</a></div> <div style="border-bottom:1px solid"><p>18:13</p><a href="https://sicilianews24.it/afghanistan-conte-incalzare-i-talebani-sui-diritti-umani-677073.html" title="Afghanistan, Conte &quot;Incalzare i talebani sui diritti umani&quot;">Afghanistan, Conte "Incalzare i talebani sui diritti umani"</a></div> <div style="border-bottom:1px solid"><p>18:12</p><a href="https://sicilianews24.it/rave-nel-viterbese-meloni-governo-inviti-lamorgese-a-dimettersi-677075.html" title="Rave nel Viterbese, Meloni &quot;Governo inviti Lamorgese a dimettersi&quot;">Rave nel Viterbese, Meloni "Governo inviti Lamorgese a dimettersi"</a></div> <div style="border-bottom:1px solid"><p>18:11</p><a href="https://sicilianews24.it/afghanistan-draghi-sente-macron-e-putin-677067.html" title="Afghanistan, Draghi sente Macron e Putin">Afghanistan, Draghi sente Macron e Putin</a></div> <div style="border-bottom:1px solid"><p>18:10</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-19-agosto-676535.html" title="Coronavirus in Sicilia, i dati nelle province (19 agosto)">Coronavirus in Sicilia, i dati nelle province (19 agosto)</a></div> <div style="border-bottom:1px solid"><p>17:52</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-19-agosto-1-377-nuovi-casi-16-morti-676648.html" title="Coronavirus, dati della Sicilia del 19 agosto: 1.377 nuovi casi, 16 morti">Coronavirus, dati della Sicilia del 19 agosto: 1.377 nuovi casi, 16...</a></div> <div style="border-bottom:1px solid"><p>15:56</p><a href="https://sicilianews24.it/arrestato-a-dubai-il-narcotrafficante-raffaele-imperiale-677037.html" title="Arrestato a Dubai il narcotrafficante Raffaele Imperiale">Arrestato a Dubai il narcotrafficante Raffaele Imperiale</a></div> <div style="border-bottom:1px solid"><p>15:54</p><a href="https://sicilianews24.it/atterrato-a-fiumicino-volo-con-202-afghani-677039.html" title="Atterrato a Fiumicino volo con 202 afghani">Atterrato a Fiumicino volo con 202 afghani</a></div> <div style="border-bottom:1px solid"><p>15:53</p><a href="https://sicilianews24.it/apre-a-rimini-il-fellini-museum-677041.html" title="Apre a Rimini il Fellini Museum">Apre a Rimini il Fellini Museum</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:52</p><a href="https://sicilianews24.it/afghanistan-berlusconi-ue-dia-contributo-per-governare-la-crisi-677043.html" title="Afghanistan, Berlusconi &quot;Ue dia contributo per governare la crisi&quot;">Afghanistan, Berlusconi "Ue dia contributo per governare la crisi"</a></div> <div style="border-bottom:1px solid"><p>15:52</p><a href="https://sicilianews24.it/afghanistan-telefonata-di-maio-blinken-coordinamento-italia-usa-677045.html" title="Afghanistan, Telefonata Di Maio-Blinken &quot;Coordinamento Italia-Usa&quot;">Afghanistan, Telefonata Di Maio-Blinken "Coordinamento Italia-Usa"</a></div> <div style="border-bottom:1px solid"><p>15:51</p><a href="https://sicilianews24.it/afghanistan-salvini-si-corridoi-umanitari-no-accoglienza-indiscriminata-677047.html" title="Afghanistan, Salvini &quot;S&igrave; corridoi umanitari, no accoglienza indiscriminata&quot;">Afghanistan, Salvini "Sì corridoi umanitari, no accoglienza indiscr...</a></div> <div style="border-bottom:1px solid"><p>15:50</p><a href="https://sicilianews24.it/patuelli-autunno-decisivo-per-il-fisco-677049.html" title="Patuelli &quot;Autunno decisivo per il fisco&quot;">Patuelli "Autunno decisivo per il fisco"</a></div> <div style="border-bottom:1px solid"><p>15:50</p><a href="https://sicilianews24.it/ed-sheeran-torna-con-il-nuovo-album-a-ottobre-677035.html" title="Ed Sheeran torna con il nuovo album &quot;=&quot; a ottobre">Ed Sheeran torna con il nuovo album "=" a ottobre</a></div> <div style="border-bottom:1px solid"><p>09:35</p><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-20-agosto-677013.html" title="Meteo Sicilia di venerd&igrave; 20 agosto">Meteo Sicilia di venerdì 20 agosto</a></div> <div style="border-bottom:1px solid"><p>08:25</p><a href="https://sicilianews24.it/afghanistan-telefonata-draghi-johnson-punto-su-iniziative-g7-e-g20-677022.html" title="Afghanistan, telefonata Draghi-Johnson, punto su iniziative G7 e G20">Afghanistan, telefonata Draghi-Johnson, punto su iniziative G7 e G20</a></div> <div style="border-bottom:1px solid"><p>08:24</p><a href="https://sicilianews24.it/scuola-risorse-per-tamponi-a-personale-in-condizioni-fragilita-677024.html" title="Scuola, risorse per tamponi a personale in condizioni fragilit&agrave;">Scuola, risorse per tamponi a personale in condizioni fragilità</a></div> <div style="border-bottom:1px solid"><p>08:20</p><a href="https://sicilianews24.it/chiuso-casa-cuba-a-palermo-ballavano-in-300-contro-ogni-regola-677011.html" title="Chiuso Casa Cuba a Palermo, ballavano in 300 contro ogni regola">Chiuso Casa Cuba a Palermo, ballavano in 300 contro ogni regola</a></div> <div style="border-bottom:1px solid"><p>08:19</p><a href="https://sicilianews24.it/aperto-il-centro-estivo-elementi-creativi-teatro-del-fuoco-kids-677015.html" title="Aperto il centro estivo &ldquo;Elementi Creativi Teatro del Fuoco Kids&rdquo;">Aperto il centro estivo “Elementi Creativi Teatro del Fuoco Kids”</a></div> <div style="border-bottom:1px solid"><p>08:18</p><a href="https://sicilianews24.it/tanomattinale-19-agosto-2021-zona-gialla-e-lacrime-di-coccodrillo-democrazia-e-sharia-677020.html" title="Tanomattinale 19 agosto 2021: zona gialla e lacrime di coccodrillo, democrazia e sharia">Tanomattinale 19 agosto 2021: zona gialla e lacrime di coccodrillo,...</a></div> <div style="border-bottom:1px solid"><p>20:30</p><a href="https://sicilianews24.it/valentino-rossi-annuncia-io-e-franci-aspettiamo-una-bambina-677000.html" title="Valentino Rossi annuncia &quot;Io e Franci aspettiamo una bambina&quot;">Valentino Rossi annuncia "Io e Franci aspettiamo una bambina"</a></div> <div style="border-bottom:1px solid"><p>20:30</p><a href="https://sicilianews24.it/covid-in-italia-7-162-casi-e-69-morti-677002.html" title="Covid, in Italia 7.162 casi e 69 morti">Covid, in Italia 7.162 casi e 69 morti</a></div> <div style="border-bottom:1px solid"><p>20:29</p><a href="https://sicilianews24.it/cei-inquietudine-per-il-referendum-sulleutanasia-677004.html" title="Cei &quot;Inquietudine per il referendum sull'eutanasia&quot;">Cei "Inquietudine per il referendum sull'eutanasia"</a></div> <div style="border-bottom:1px solid"><p>20:29</p><a href="https://sicilianews24.it/centrodestra-salvini-no-partito-unico-allorizzonte-ma-federazione-676998.html" title="Centrodestra, Salvini &quot;No partito unico all'orizzonte, ma federazione&quot;">Centrodestra, Salvini "No partito unico all'orizzonte, ma federazione"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:31</p><a href="https://sicilianews24.it/formazione-lagalla-6-milioni-per-la-formazione-di-nuove-competenze-676994.html" title="Formazione, Lagalla: &ldquo;6 milioni per la formazione di nuove competenze&rdquo;">Formazione, Lagalla: “6 milioni per la formazione di nuove competenze”</a></div> <div style="border-bottom:1px solid"><p>17:30</p><a href="https://sicilianews24.it/covid-regione-criteri-dimissioni-ospedali-definiti-a-livello-nazionale-e-riportati-da-ct-676992.html" title="Covid, Regione: criteri dimissioni ospedali definiti a livello nazionale e riportati da Ct">Covid, Regione: criteri dimissioni ospedali definiti a livello nazi...</a></div> <div style="border-bottom:1px solid"><p>17:29</p><a href="https://sicilianews24.it/vaccino-allorto-botanico-i-medici-del-commissario-covid-ad-anima-mundi-676989.html" title="Vaccino all&rsquo;Orto botanico, i medici del commissario Covid ad &ldquo;Anima Mundi&rdquo;">Vaccino all’Orto botanico, i medici del commissario Covid ad “Anima...</a></div> <div style="border-bottom:1px solid"><p>17:18</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-18-agosto-676533.html" title="Coronavirus in Sicilia, i dati nelle province (18 agosto)">Coronavirus in Sicilia, i dati nelle province (18 agosto)</a></div> <div style="border-bottom:1px solid"><p>17:14</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-18-agosto-997-nuovi-casi-25-morti-676645.html" title="Coronavirus, dati della Sicilia del 18 agosto: 997 nuovi casi, 25 morti">Coronavirus, dati della Sicilia del 18 agosto: 997 nuovi casi, 25 m...</a></div> <div style="border-bottom:1px solid"><p>17:10</p><a href="https://sicilianews24.it/gino-strada-dal-21-agosto-a-milano-tre-giorni-di-camera-ardente-676952.html" title="Gino Strada, dal 21 agosto a Milano tre giorni di camera ardente">Gino Strada, dal 21 agosto a Milano tre giorni di camera ardente</a></div> <div style="border-bottom:1px solid"><p>17:09</p><a href="https://sicilianews24.it/afghanistan-meloni-sostenere-stati-confinanti-per-accogliere-profughi-676954.html" title="Afghanistan, Meloni &quot;Sostenere Stati confinanti per accogliere profughi&quot;">Afghanistan, Meloni "Sostenere Stati confinanti per accogliere prof...</a></div> <div style="border-bottom:1px solid"><p>17:09</p><a href="https://sicilianews24.it/afghanistan-johansson-dallue-nessun-rimpatrio-forzato-676956.html" title="Afghanistan, Johansson &quot;Dall'Ue nessun rimpatrio forzato&quot;">Afghanistan, Johansson "Dall'Ue nessun rimpatrio forzato"</a></div> <div style="border-bottom:1px solid"><p>17:08</p><a href="https://sicilianews24.it/nine-perfect-strangers-arriva-su-prime-la-serie-con-nicole-kidman-676958.html" title="Nine Perfect Strangers, arriva su Prime la serie con Nicole Kidman">Nine Perfect Strangers, arriva su Prime la serie con Nicole Kidman</a></div> <div style="border-bottom:1px solid"><p>17:08</p><a href="https://sicilianews24.it/afghanistan-gelmini-ue-trovi-linea-comune-per-lemergenza-676960.html" title="Afghanistan, Gelmini &quot;Ue trovi linea comune per l'emergenza&quot;">Afghanistan, Gelmini "Ue trovi linea comune per l'emergenza"</a></div> <div style="border-bottom:1px solid"><p>17:07</p><a href="https://sicilianews24.it/alitalia-ita-puo-decollare-arriva-la-licenza-enac-676962.html" title="Alitalia, ITA pu&ograve; decollare, arriva la licenza Enac">Alitalia, ITA può decollare, arriva la licenza Enac</a></div> <div style="border-bottom:1px solid"><p>17:06</p><a href="https://sicilianews24.it/afghanistan-letta-dal-pd-aiuti-concreti-676964.html" title="Afghanistan, Letta &quot;Dal Pd aiuti concreti&quot;">Afghanistan, Letta "Dal Pd aiuti concreti"</a></div> <div style="border-bottom:1px solid"><p>17:05</p><a href="https://sicilianews24.it/spese-obbligate-mangiano-43-dei-consumi-delle-famiglie-676966.html" title="Spese obbligate &quot;mangiano&quot; 43% dei consumi delle famiglie">Spese obbligate "mangiano" 43% dei consumi delle famiglie</a></div> <div style="border-bottom:1px solid"><p>17:05</p><a href="https://sicilianews24.it/papa-vaccinarsi-e-un-atto-damore-676968.html" title="Papa &quot;Vaccinarsi &egrave; un atto d'amore&quot;">Papa "Vaccinarsi è un atto d'amore"</a></div> <div style="border-bottom:1px solid"><p>17:04</p><a href="https://sicilianews24.it/al-via-il-ponte-aereo-dallafghanistan-verso-litalia-676970.html" title="Al via il ponte aereo dall'Afghanistan verso l'Italia">Al via il ponte aereo dall'Afghanistan verso l'Italia</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:03</p><a href="https://sicilianews24.it/afghanistan-di-maio-operativo-presidio-diplomatico-in-aeroporto-kabul-676950.html" title="Afghanistan, Di Maio &quot;Operativo presidio diplomatico in aeroporto Kabul&quot;">Afghanistan, Di Maio "Operativo presidio diplomatico in aeroporto K...</a></div> <div style="border-bottom:1px solid"><p>09:31</p><a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-19-agosto-676937.html" title="Meteo Sicilia di gioved&igrave; 19 agosto">Meteo Sicilia di giovedì 19 agosto</a></div> <div style="border-bottom:1px solid"><p>08:58</p><a href="https://sicilianews24.it/i-concerti-di-questa-settimana-in-sicilia-676943.html" title="I concerti di questa settimana in Sicilia">I concerti di questa settimana in Sicilia</a></div> <div style="border-bottom:1px solid"><p>08:56</p><a href="https://sicilianews24.it/tanomattinale-18-agosto-2021-il-papa-e-i-vaccini-la-sicilia-e-il-coviddi-taliban-morti-di-solitudine-676945.html" title="Tanomattinale 18 agosto 2021: il Papa e i vaccini, la Sicilia e il Coviddi, Taliban, morti di solitudine">Tanomattinale 18 agosto 2021: il Papa e i vaccini, la Sicilia e il ...</a></div> <div style="border-bottom:1px solid"><p>08:01</p><a href="https://sicilianews24.it/afghanistan-draghi-riflettere-su-quanto-accaduto-per-tracciare-futuro-676934.html" title="Afghanistan, Draghi &quot;Riflettere su quanto accaduto per tracciare futuro&quot;">Afghanistan, Draghi "Riflettere su quanto accaduto per tracciare fu...</a></div> <div style="border-bottom:1px solid"><p>07:59</p><a href="https://sicilianews24.it/vaccini-punto-mobile-dellufficio-emergenza-covid-al-carnevale-estivo-di-acireale-676116.html" title="Vaccini, punto mobile dell&rsquo;ufficio emergenza Covid al carnevale estivo di Acireale">Vaccini, punto mobile dell’ufficio emergenza Covid al carnevale est...</a></div> <div style="border-bottom:1px solid"><p>07:53</p><a href="https://sicilianews24.it/razza-fa-appello-ai-non-vaccinati-occupazione-dei-posti-letto-e-il-risultato-della-mancata-vaccinazione-674692.html" title="Razza fa appello ai non vaccinati: &quot;Senza vaccino cresce l&rsquo;occupazione dei posti letto&quot;">Razza fa appello ai non vaccinati: "Senza vaccino cresce l’occupazi...</a></div> <div style="border-bottom:1px solid"><p>20:36</p><a href="https://sicilianews24.it/afghanistan-talebani-donne-non-discriminate-ma-seguano-la-sharia-676908.html" title="Afghanistan, talebani &quot;Donne non discriminate, ma seguano la sharia&quot;">Afghanistan, talebani "Donne non discriminate, ma seguano la sharia"</a></div> <div style="border-bottom:1px solid"><p>20:35</p><a href="https://sicilianews24.it/scuola-in-arrivo-350-milioni-per-lavvio-in-sicurezza-676910.html" title="Scuola, in arrivo 350 milioni per l'avvio in sicurezza">Scuola, in arrivo 350 milioni per l'avvio in sicurezza</a></div> <div style="border-bottom:1px solid"><p>20:34</p><a href="https://sicilianews24.it/porti-1122-milioni-per-interventi-di-rafforzamento-676912.html" title="Porti, 112,2 milioni per interventi di rafforzamento">Porti, 112,2 milioni per interventi di rafforzamento</a></div> <div style="border-bottom:1px solid"><p>20:34</p><a href="https://sicilianews24.it/in-10-anni-arrestati-132-latitanti-pericolosi-676914.html" title="In 10 anni arrestati 132 latitanti pericolosi">In 10 anni arrestati 132 latitanti pericolosi</a></div> <div style="border-bottom:1px solid"><p>20:33</p><a href="https://sicilianews24.it/covid-5-273-casi-e-54-decessi-aumentano-ricoveri-e-terapie-intensive-676916.html" title="Covid, 5.273 casi e 54 decessi: aumentano ricoveri e terapie intensive">Covid, 5.273 casi e 54 decessi: aumentano ricoveri e terapie intensive</a></div> <div style="border-bottom:1px solid"><p>20:33</p><a href="https://sicilianews24.it/afghanistan-colloquio-draghi-merkel-sulla-protezione-umanitaria-676918.html" title="Afghanistan, colloquio Draghi-Merkel sulla protezione umanitaria">Afghanistan, colloquio Draghi-Merkel sulla protezione umanitaria</a></div> <div style="border-bottom:1px solid"><p>20:32</p><a href="https://sicilianews24.it/renzi-sbagliato-il-ritiro-dallafghanistan-676920.html" title="Renzi &quot;Sbagliato il ritiro dall'Afghanistan&quot;">Renzi "Sbagliato il ritiro dall'Afghanistan"</a></div> <div style="border-bottom:1px solid"><p>20:32</p><a href="https://sicilianews24.it/afghanistan-berlusconi-inaccettabile-la-rassegnazione-676906.html" title="Afghanistan, Berlusconi &quot;Inaccettabile la rassegnazione&quot;">Afghanistan, Berlusconi "Inaccettabile la rassegnazione"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:23</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-17-agosto-676531.html" title="Coronavirus in Sicilia, i dati nelle province (17 agosto)">Coronavirus in Sicilia, i dati nelle province (17 agosto)</a></div> <div style="border-bottom:1px solid"><p>17:10</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-17-agosto-1-229-nuovi-casi-0-morti-676643.html" title="Coronavirus, dati della Sicilia del 17 agosto:  1.229 nuovi casi, 0 morti">Coronavirus, dati della Sicilia del 17 agosto: 1.229 nuovi casi, 0...</a></div> <div style="border-bottom:1px solid"><p>16:55</p><a href="https://sicilianews24.it/afghanistan-stoltenberg-vigileremo-sui-diritti-umani-676881.html" title="Afghanistan, Stoltenberg &quot;Vigileremo sui diritti umani&quot;">Afghanistan, Stoltenberg "Vigileremo sui diritti umani"</a></div> <div style="border-bottom:1px solid"><p>16:54</p><a href="https://sicilianews24.it/afghanistan-consiglio-sicurezza-onu-fermare-le-violenze-676883.html" title="Afghanistan, Consiglio Sicurezza Onu &quot;Fermare le violenze&quot;">Afghanistan, Consiglio Sicurezza Onu "Fermare le violenze"</a></div> <div style="border-bottom:1px solid"><p>16:53</p><a href="https://sicilianews24.it/afghanistan-ricostituita-alla-farnesina-ambasciata-italiana-a-kabul-676885.html" title="Afghanistan, ricostituita alla Farnesina ambasciata italiana a Kabul">Afghanistan, ricostituita alla Farnesina ambasciata italiana a Kabul</a></div> <div style="border-bottom:1px solid"><p>16:53</p><a href="https://sicilianews24.it/attentato-incendiario-alla-tenuta-presidenziale-di-castelporziano-676887.html" title="Attentato incendiario alla tenuta presidenziale di Castelporziano">Attentato incendiario alla tenuta presidenziale di Castelporziano</a></div> <div style="border-bottom:1px solid"><p>16:52</p><a href="https://sicilianews24.it/covid-agenas-occupazione-posti-letto-stabile-al-6-in-italia-676879.html" title="Covid, Agenas &quot;Occupazione posti letto stabile al 6% in Italia&quot;">Covid, Agenas "Occupazione posti letto stabile al 6% in Italia"</a></div> <div style="border-bottom:1px solid"><p>12:34</p><a href="https://sicilianews24.it/pompei-scoperta-una-tomba-con-corpo-semi-mummificato-676867.html" title="Pompei, scoperta una tomba con corpo semi mummificato">Pompei, scoperta una tomba con corpo semi mummificato</a></div> <div style="border-bottom:1px solid"><p>12:33</p><a href="https://sicilianews24.it/afghanistan-salvini-convocare-subito-le-camere-676869.html" title="Afghanistan, Salvini &quot;Convocare subito le Camere&quot;">Afghanistan, Salvini "Convocare subito le Camere"</a></div> <div style="border-bottom:1px solid"><p>12:32</p><a href="https://sicilianews24.it/afghanistan-letta-serve-ue-unita-e-decisa-676871.html" title="Afghanistan, Letta &quot;Serve Ue unita e decisa&quot;">Afghanistan, Letta "Serve Ue unita e decisa"</a></div> </ul> 
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div> <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="5652595563"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Meteo</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-sabato-21-e-domenica-22-agosto-677101.html" title="Meteo Sicilia di sabato 21 e domenica 22 agosto" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/08/09A7E342-8C71-426B-8A17-466E7B4C987C-300x290.jpeg" alt="Meteo Sicilia di sabato 21 e domenica 22 agosto" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-21-e-domenica-22-agosto-677101.html" title="Meteo Sicilia di sabato 21 e domenica 22 agosto">Meteo Sicilia di sabato 21 e domenica 22 agosto</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-20-agosto-677013.html" title="Meteo Sicilia di venerdì 20 agosto" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="" alt="Meteo Sicilia di venerd&igrave; 20 agosto" style="max-width:176%;"> </div>
</a>
</div>
 <div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-20-agosto-677013.html" title="Meteo Sicilia di venerdì 20 agosto">Meteo Sicilia di venerdì 20 agosto</a></h3>
</div>
</header>
</article></div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18511");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2387952593"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Sport</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/la-serie-c-riparte-su-eleven-sport-dal-21-agosto-676219.html" title="La serie C riparte su Eleven Sport dal 21 agosto" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-10-at-13.37.11-1-300x169.jpeg" alt="La serie C riparte su Eleven Sport dal 21 agosto" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/la-serie-c-riparte-su-eleven-sport-dal-21-agosto-676219.html" title="La serie C riparte su Eleven Sport dal 21 agosto">La serie C riparte su Eleven Sport dal 21 agosto</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/medaglia-doro-nel-karate-a-un-siciliano-trionfa-luigi-busa-675690.html" title="Medaglia d'oro nel Karate a un siciliano: trionfa Luigi Busà" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/08/WhatsApp-Image-2021-08-06-at-15.42.53-300x225.jpeg" alt="Medaglia d'oro nel Karate a un siciliano: trionfa Luigi Bus&agrave;" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/medaglia-doro-nel-karate-a-un-siciliano-trionfa-luigi-busa-675690.html" title="Medaglia d'oro nel Karate a un siciliano: trionfa Luigi Busà">Medaglia d'oro nel Karate a un siciliano: trionfa Luigi Busà</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/banti-tita-doro-webuild-vela-metafora-della-vita-675224.html" title="Banti-Tita d'oro, Webuild " Vela metafora della vita"" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/08/20210803_0005-300x225.jpg" alt="Banti-Tita d'oro, Webuild &quot;Vela metafora della vita&quot;" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/banti-tita-doro-webuild-vela-metafora-della-vita-675224.html" title="Banti-Tita d'oro, Webuild " Vela metafora della vita"">Banti-Tita d'oro, Webuild "Vela metafora della vita"</a></h3>
</div>
</header>
</article></div>
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=18513");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Bandi e Lavoro</span></h3>
</div>
 <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/fidimed-assume-neolaureati-con-apprendistato-accordo-con-unipa-672522.html" title="FIDIMED assume neolaureati con apprendistato: accordo con UniPa" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/07/Montesano-Micari-300x225.jpg" alt="FIDIMED assume neolaureati con apprendistato: accordo con UniPa" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/fidimed-assume-neolaureati-con-apprendistato-accordo-con-unipa-672522.html" title="FIDIMED assume neolaureati con apprendistato: accordo con UniPa">FIDIMED assume neolaureati con apprendistato: accordo con UniPa</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/bando-di-concorso-per-1-030-allievi-marescialli-presso-la-scuola-ispettori-662447.html" title="Bando di concorso per 1.030 allievi marescialli presso la scuola is..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/05/DSCF9146-300x169.jpg" alt="Bando di concorso per 1.030 allievi marescialli presso la scuola ispettori" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/bando-di-concorso-per-1-030-allievi-marescialli-presso-la-scuola-ispettori-662447.html" title="Bando di concorso per 1.030 allievi marescialli presso la scuola is...">Bando di concorso per 1.030 allievi marescialli presso la scuola is...</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/reclutamento-finanzieri-congiunti-vittime-del-dovere-come-partecipare-654770.html" title="Reclutamento finanzieri congiunti " Vittime del dovere": come partec..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/gdf-300x169.jpg" alt="Reclutamento finanzieri congiunti &quot;Vittime del dovere&quot;: come partecipare" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/roberto" title="roberto">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/reclutamento-finanzieri-congiunti-vittime-del-dovere-come-partecipare-654770.html" title="Reclutamento finanzieri congiunti " Vittime del dovere": come partec...">Reclutamento finanzieri congiunti "Vittime del dovere": come partec...</a></h3>
</div>
</header>
</article></div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer">
<a href="https://www.italpress.com/" target="_black">
<img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
</a>
</div>
<div class="legal_info">
<div class="td-pb-span5">
<aside class="footer-text-wrap">

Copyright © 2008-15 EDIGMA srl <br>
P.IVA: 06144360820 <br>
Giornale Sicilianews24.it
<br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
<br>Numero registrazione 27/2009. <br>
Direttore responsabile Germana Bevilacqua.<br><br>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#0270676663786b6d6c6742716b616b6e6b636c67757130362c6b76"><span class="__cf_email__" data-cfemail="31435455504b585e5f5471425852585d58505f54464203051f5845">[email&#160;protected]</span></a></div>
</aside>
</div>
<br>
<a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png" alt="incon-twitter"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
<li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
</div>
<div class="edigma" style="">
<a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<link rel='stylesheet' id='responsive-css' href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=3f8911c2338347e331e7d651f296393a' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=3f8911c2338347e331e7d651f296393a' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/sicilianews24.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=3f8911c2338347e331e7d651f296393a' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?render=6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=3f8911c2338347e331e7d651f296393a' id='wp-embed-js'></script>
<script defer type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8d6d9d1d70ab41dca41ca51dff497731"}'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
</body>
</html>
