<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<title>Rogo a Palermo, brucia magazzino di un supermarket: auto carbonizzate -</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rogo a Palermo, grosso incendio nel primo pomeriggio in via Empedocle Restivo a Palermo al civico n° 3. Il fumo nero e le fiamme alte"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sicilianews24.it/rogo-a-palermo-brucia-magazzino-559260.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rogo a Palermo, brucia magazzino di un supermarket: auto carbonizzate -" />
<meta property="og:description" content="Rogo a Palermo, grosso incendio nel primo pomeriggio in via Empedocle Restivo a Palermo al civico n° 3. Il fumo nero e le fiamme alte" />
<meta property="og:url" content="https://sicilianews24.it/rogo-a-palermo-brucia-magazzino-559260.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:tag" content="Incendio a Palermo" />
<meta property="article:tag" content="Rogo a Palermo" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-05-01T20:25:39+02:00" />
<meta property="article:modified_time" content="2019-05-01T20:59:48+02:00" />
<meta property="og:updated_time" content="2019-05-01T20:59:48+02:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-01-at-20.07.41-2.jpeg" />
<meta property="og:image:width" content="1368" />
<meta property="og:image:height" content="1368" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Rogo a Palermo, grosso incendio nel primo pomeriggio in via Empedocle Restivo a Palermo al civico n° 3. Il fumo nero e le fiamme alte" />
<meta name="twitter:title" content="Rogo a Palermo, brucia magazzino di un supermarket: auto carbonizzate -" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-01-at-20.07.41-2.jpeg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Rogo a Palermo, brucia magazzino di un supermarket: auto carbonizzate Feed dei commenti" href="https://sicilianews24.it/rogo-a-palermo-brucia-magazzino-559260.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://sicilianews24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=559260' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Frogo-a-palermo-brucia-magazzino-559260.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Frogo-a-palermo-brucia-magazzino-559260.html&#038;format=xml" />

<!-- This site is using AdRotate v4.12.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/rogo-a-palermo-brucia-magazzino-559260.html?ia_markup=1" />
				<!--[if IE 7]>
<link rel="stylesheet" href="https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="dns-prefetch" href="//platform.twitter.com" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Rogo a Palermo, brucia magazzino di un supermarket: auto carbonizzate" /><meta name="twitter:site" content="@sicilianews24" /><meta name="twitter:description" content="Rogo a Palermo, grosso incendio nel primo pomeriggio in via Empedocle Restivo a Palermo al civico n° 3. Il fumo nero e le fiamme alte hanno allertato i residenti che hanno prontamente chiesto l&#039;intervento dei vigili del fuoco. L&#039;incendio è scoppiato all&#039;interno di un magazzino del supermercato Sisa con all&#039;interno cassette di frutta, che sono andate a fuoco. Intervenuti due mezzi dei vigili del fuoco e due pattuglie di polizia che hanno bloccato il traffico. Gli agenti hanno dovuto scassinare il supermercato per permettere ai vigili del fuoco di spegnere le fiamme. Indagini in corso per individuare le cause dell&#039;incendio. Rogo a Palermo, due incendi a poca&hellip;" /><meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-01-at-20.07.41-2.jpeg" /><meta name="twitter:image:width" content="1368" /><meta name="twitter:image:height" content="1368" />
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	<meta property="fb:pages" content="67672663791" />

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>


	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '52.90.98.148'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '52.90.98.148'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-559260 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/" class="external" rel="nofollow" target="_blank">Pubblicità</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18598"></script>

					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank" class="external" rel="nofollow"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank" class="external" rel="nofollow"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-principale" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-52684" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicilianews24.it">Home</a></li>
<li id="menu-item-52680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-159595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-52682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-500675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-500676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-500657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-500658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-213801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-500677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-502716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/ambiente-2">Ambiente</a></li>
	<li id="menu-item-502717" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/glitter/c76-cultura">Cultura</a></li>
	<li id="menu-item-502718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/curiosita">Curiosità</a></li>
	<li id="menu-item-504076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/moda">Moda</a></li>
	<li id="menu-item-511464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/mondo">Mondo</a></li>
	<li id="menu-item-504077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/motori">Motori</a></li>
	<li id="menu-item-502719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/turismo-2">Turismo</a></li>
	<li id="menu-item-503022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/meteo">Meteo</a></li>
</ul>
</li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
												<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5265752596"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>							</div>
					
					
<div style="background-color: #fff; display: inline-block;">
	    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" rel="v:url" property="v:title">Palermo</a></span>&nbsp;-&nbsp;<span><span>Rogo a Palermo, brucia magazzino di un supermarket: auto carbonizzate</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-01-at-20.07.41-2.jpeg" />
	    		<div id="content_box" >

							<div id="post-559260" class="g post post-559260 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca category-c85-comune-palermo tag-incendio-a-palermo tag-rogo-a-palermo has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Rogo a Palermo, brucia magazzino di un supermarket: auto carbonizzate<span style="color: #c42c52;margin-left:10px;font-size:22px;">(1 di 8)</span></h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				<div class="gallery_pagination"><a href="#" class="disabled"><div class="gallery_prev">&laquo; precedente</div></a><a href="/rogo-a-palermo-brucia-magazzino-559260.html?page=2"><div class="gallery_next">successiva &raquo;</div></a></div>
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">1 maggio 2019</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca"  itemprop="articleSection">Cronaca</a>, <a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" title="View all posts in Palermo"  itemprop="articleSection">Palermo</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="700" height="480" src="https://sicilianews24.it/wp-content/uploads/2019/05/WhatsApp-Image-2019-05-01-at-20.07.41-2.jpeg"  alt="Rogo a Palermo, grosso incendio nel primo pomeriggio in via Empedocle Restivo a Palermo al civico n° 3. Il fumo nero e le fiamme alte hanno allertato i residenti che hanno prontamente chiesto l&#8217;intervento dei vigili del fuoco. L&#8217;incendio è scoppiato all&#8217;interno di un magazzino del supermercato Sisa con all&#8217;interno cassette di frutta, che sono andate a fuoco. Intervenuti due mezzi dei vigili del fuoco e due pattuglie di polizia che hanno bloccato il traffico. Gli agenti hanno dovuto scassinare il supermercato per permettere ai vigili del fuoco di spegnere le fiamme. Indagini in corso per individuare le cause dell&#8217;incendio. Rogo a Palermo, due incendi a poca " title="Rogo a Palermo" class="attachment-large wp-post-image">
                            	
								<div id="b_under_featured">

</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<div id="b_content_single">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>								</div>

																	<p>Rogo a Palermo, grosso incendio nel primo pomeriggio in via Empedocle Restivo a Palermo al civico n° 3. Il fumo nero e le fiamme alte hanno allertato i residenti che hanno prontamente chiesto l&#8217;intervento dei vigili del fuoco.</p>
<p>L&#8217;incendio è scoppiato all&#8217;interno di un magazzino del supermercato Sisa con all&#8217;interno cassette di frutta, che sono andate a fuoco.</p>
<p>Intervenuti due mezzi dei vigili del fuoco e due pattuglie di polizia che hanno bloccato il traffico.</p>
<p>Gli agenti hanno dovuto scassinare il supermercato per permettere ai vigili del fuoco di spegnere le fiamme. Indagini in corso per individuare le cause dell&#8217;incendio.</p>
<h2>Rogo a Palermo, due incendi a poca distanza e quasi in contemporanea</h2>
<p>Vigili del fuoco impegnati anche in un secondo intervento per un incendio di due auto parcheggiate tra via Abruzzi e  via Marche.</p>
<p>La polizia non esclude la pista dolosa e che i due roghi siano collegati: sembra infatti davvero molto strano che due incendi avvengano quasi in contemporanea e a poca distanza l’uno dall’altro per una casualità.</p>
								
							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/incendio-a-palermo" rel="tag" itemprop="keywords">Incendio a Palermo</a>, <a href="https://sicilianews24.it/tag/rogo-a-palermo" rel="tag" itemprop="keywords">Rogo a Palermo</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<!-- Page : sicilianews24_msite_ban -->

<script type="application/javascript">
	sas.call("std", {
		siteId:		289107,	// 
		pageId:		1053908,	// Page : IT_Edigma_SiciliaNews24_msite/sicilianews24_msite_ban
		formatId: 	41439,	// Format : web ban 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2" style="margin-top:120px;">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

														
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/rogo-a-palermo-brucia-magazzino-559260.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='559260' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div class='onetag' name='box'></div>
        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>20:25</p><a href="https://sicilianews24.it/rogo-a-palermo-brucia-magazzino-559260.html" title="Rogo a Palermo, brucia magazzino di un supermarket: auto carbonizzate">Rogo a Palermo, brucia magazzino di un supermarket: auto carbonizzate</a></div> <div style="border-bottom:1px solid"><p>12:06</p><a href="https://sicilianews24.it/millecentotrentatre-sagome-nel-centro-palermo-ricordare-vittime-lavoro-559244.html" title="Millecentotrentatre sagome nel centro di Palermo per ricordare vittime lavoro">Millecentotrentatre sagome nel centro di Palermo per ricordare vitt...</a></div> <div style="border-bottom:1px solid"><p>11:57</p><a href="https://sicilianews24.it/primo-maggio-2019-559251.html" title="Primo Maggio 2019 a Palermo, festa dei lavoratori tra impegno ed eventi">Primo Maggio 2019 a Palermo, festa dei lavoratori tra impegno ed ev...</a></div> <div style="border-bottom:1px solid"><p>18:00</p><a href="https://sicilianews24.it/internship-camp-summer-2019-559238.html" title="Internship camp Summer 2019: studenti stranieri e imprese siciliane">Internship camp Summer 2019: studenti stranieri e imprese siciliane</a></div> <div style="border-bottom:1px solid"><p>17:12</p><a href="https://sicilianews24.it/ex-province-presidente-musumeci-559233.html" title="Ex Province, il presidente Musumeci esorta Roma: &quot;Si faccia in fretta&quot;">Ex Province, il presidente Musumeci esorta Roma: "Si faccia in fretta"</a></div> <div style="border-bottom:1px solid"><p>16:57</p><a href="https://sicilianews24.it/crisi-venezuela-video-appello-guaido-559229.html" title="Crisi Venezuela, video appello Guaid&ograve;: &quot;Mettere fine a usurpazione&quot;">Crisi Venezuela, video appello Guaidò: "Mettere fine a usurpazione"</a></div> <div style="border-bottom:1px solid"><p>16:05</p><a href="https://sicilianews24.it/panariello-conti-pieraccioni-da-novembre-il-tour-in-teatro-559225.html" title="Panariello, Conti e Pieraccioni: da novembre il tour in teatro">Panariello, Conti e Pieraccioni: da novembre il tour in teatro</a></div> <div style="border-bottom:1px solid"><p>15:46</p><a href="https://sicilianews24.it/palermo-capitale-mondiale-della-dieta-mediterranea-559219.html" title="Palermo capitale mondiale della dieta mediterranea dal 15 al 17 maggio">Palermo capitale mondiale della dieta mediterranea dal 15 al 17 maggio</a></div> <div style="border-bottom:1px solid"><p>15:39</p><a href="https://sicilianews24.it/edilizia-scolastica-sicilia-2-559213.html" title="Edilizia scolastica Sicilia, in arrivo 235 mln di euro per la sicurezza">Edilizia scolastica Sicilia, in arrivo 235 mln di euro per la sicur...</a></div> <div style="border-bottom:1px solid"><p>15:18</p><a href="https://sicilianews24.it/istat-stima-pil-02-nel-primo-trimestre-559164.html" title="ISTAT stima Pil +0,2% nel primo trimestre">ISTAT stima Pil +0,2% nel primo trimestre</a></div> <div style="border-bottom:1px solid"><p>15:16</p><a href="https://sicilianews24.it/mattarella-dovere-solidarieta-sociale-fondamento-democrazia-559206.html" title="Mattarella &quot;Dovere solidariet&agrave; sociale &egrave; fondamento democrazia&quot;">Mattarella "Dovere solidarietà sociale è fondamento democrazia"</a></div> <div style="border-bottom:1px solid"><p>14:11</p><a href="https://sicilianews24.it/di-maio-potremo-festeggiare-1-maggio-fuori-da-recessione-559190.html" title="Di Maio: &quot;Potremo festeggiare il 1&deg; Maggio fuori dalla recessione&quot;">Di Maio: "Potremo festeggiare il 1° Maggio fuori dalla recessione"</a></div> <div style="border-bottom:1px solid"><p>14:07</p><a href="https://sicilianews24.it/copertura-mercato-ballaro-palermo-559199.html" title="Copertura mercato Ballar&ograve;, approvata opera di riqualificazione urbana">Copertura mercato Ballarò, approvata opera di riqualificazione urbana</a></div> <div style="border-bottom:1px solid"><p>13:48</p><a href="https://sicilianews24.it/giornata-in-ricordo-delle-vittime-della-mafia-559194.html" title="Giornata in ricordo delle vittime della mafia all&rsquo;Ars su proposta M5S">Giornata in ricordo delle vittime della mafia all’Ars su proposta M5S</a></div> <div style="border-bottom:1px solid"><p>13:17</p><a href="https://sicilianews24.it/treni-jazz-in-campania-559186.html" title="Treni Jazz in Campania, consegnati 19 convogli su 24 per i pendolari">Treni Jazz in Campania, consegnati 19 convogli su 24 per i pendolari</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:58</p><a href="https://sicilianews24.it/one-day-music-559179.html" title="One Day Music di Catania: concerto del Primo Maggio pi&ugrave; lungo d'Italia">One Day Music di Catania: concerto del Primo Maggio più lungo d'Italia</a></div> <div style="border-bottom:1px solid"><p>12:46</p><a href="https://sicilianews24.it/piazza-in-fiore-559169.html" title="Piazza in fiore: in arrivo l'evento floreale di Petralia Soprana">Piazza in fiore: in arrivo l'evento floreale di Petralia Soprana</a></div> <div style="border-bottom:1px solid"><p>12:45</p><a href="https://sicilianews24.it/f-1-gp-italia-monza-559171.html" title="GP Italia, intesa di massima per conferma Monza fino al 2024">GP Italia, intesa di massima per conferma Monza fino al 2024</a></div> <div style="border-bottom:1px solid"><p>12:35</p><a href="https://sicilianews24.it/sfumature-di-tonno-rosso-559156.html" title="Sfumature di tonno rosso: l'appuntamento gourmet di Cantine Pellegrino">Sfumature di tonno rosso: l'appuntamento gourmet di Cantine Pellegrino</a></div> <div style="border-bottom:1px solid"><p>12:16</p><a href="https://sicilianews24.it/mafia-mattarella-la-torre-e-di-salvo-esempi-di-impegno-civile-559147.html" title="Mattarella sulla mafia: &quot;La Torre e Di Salvo esempi di impegno civile&quot;">Mattarella sulla mafia: "La Torre e Di Salvo esempi di impegno civile"</a></div> <div style="border-bottom:1px solid"><p>12:01</p><a href="https://sicilianews24.it/festa-primo-maggio-in-sicilia-559145.html" title="Festa Primo Maggio in Sicilia, eventi, appuntamenti ed escursioni">Festa Primo Maggio in Sicilia, eventi, appuntamenti ed escursioni</a></div> <div style="border-bottom:1px solid"><p>11:37</p><a href="https://sicilianews24.it/ad-aprile-inflazione-sale-all11-559140.html" title="Inflazione ad aprile sale all'1,1% su base annua">Inflazione ad aprile sale all'1,1% su base annua</a></div> <div style="border-bottom:1px solid"><p>11:31</p><a href="https://sicilianews24.it/a-marzo-occupati-03-su-mese-e-disoccupazione-in-calo-559121.html" title="Occupati a marzo +0,3% su mese e disoccupazione in calo">Occupati a marzo +0,3% su mese e disoccupazione in calo</a></div> <div style="border-bottom:1px solid"><p>11:26</p><a href="https://sicilianews24.it/taranto-65enne-picchiato-a-morte-da-baby-gang-otto-fermi-559123.html" title="Pensionato picchiato a morte da baby gang: otto fermi a Taranto">Pensionato picchiato a morte da baby gang: otto fermi a Taranto</a></div> <div style="border-bottom:1px solid"><p>11:12</p><a href="https://sicilianews24.it/sicilyfest-a-londra-559130.html" title="Sicilyfest a Londra 17-19 maggio: creativit&agrave;, colori e sapori della Sicilia">Sicilyfest a Londra 17-19 maggio: creatività, colori e sapori della...</a></div> <div style="border-bottom:1px solid"><p>11:05</p><a href="https://sicilianews24.it/orange-wine-il-salmoriglio-559119.html" title="&ldquo;Conoscete gli Orange Wine?&rdquo; evento al PianoPrimo de Il Salmoriglio">“Conoscete gli Orange Wine?” evento al PianoPrimo de Il Salmoriglio</a></div> <div style="border-bottom:1px solid"><p>10:17</p><a href="https://sicilianews24.it/ute-lemper-a-palermo-559114.html" title="Ute Lemper a Palermo, canzoni del secolo breve con l'OSS">Ute Lemper a Palermo, canzoni del secolo breve con l'OSS</a></div> <div style="border-bottom:1px solid"><p>09:57</p><a href="https://sicilianews24.it/viabilita-a-palermo-per-il-1-maggio-559110.html" title="Viabilit&agrave; a Palermo per il 1&deg; maggio, divieti e chiusure al transito">Viabilità a Palermo per il 1° maggio, divieti e chiusure al transito</a></div> <div style="border-bottom:1px solid"><p>09:48</p><a href="https://sicilianews24.it/primo-maggione-palermo-559106.html" title="Primo Mag(g)ione a Palermo, la Festa delle lavoratrici e dei lavoratori">Primo Mag(g)ione a Palermo, la Festa delle lavoratrici e dei lavora...</a></div> <div style="border-bottom:1px solid"><p>18:53</p><a href="https://sicilianews24.it/tex-70-anni-di-un-mito-in-mostra-a-roma-559080.html" title="Tex. 70 anni di un mito, in mostra a Roma">Tex. 70 anni di un mito, in mostra a Roma</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:50</p><a href="https://sicilianews24.it/roma-raggi-nomina-zotta-vicesindaco-citta-metropolitana-559082.html" title="Raggi nomina Zotta come vicesindaco delle citt&agrave; metropolitana">Raggi nomina Zotta come vicesindaco delle città metropolitana</a></div> <div style="border-bottom:1px solid"><p>18:47</p><a href="https://sicilianews24.it/sicindustria-caltanissetta-gianfranco-caccamo-nuovo-presidente-559047.html" title="Sicindustria Caltanissetta, Gianfranco Caccamo &egrave; il nuovo presidente">Sicindustria Caltanissetta, Gianfranco Caccamo è il nuovo presidente</a></div> <div style="border-bottom:1px solid"><p>18:45</p><a href="https://sicilianews24.it/avengers-endgame-incasso-record-oltre-17-milioni-559041.html" title="Avengers: Endgame, incasso record da oltre 17 milioni">Avengers: Endgame, incasso record da oltre 17 milioni</a></div> <div style="border-bottom:1px solid"><p>18:43</p><a href="https://sicilianews24.it/denunce-per-infortuni-sul-lavoro-559039.html" title="Denunce per infortuni sul lavoro, nel primo trimestre +1,9%">Denunce per infortuni sul lavoro, nel primo trimestre +1,9%</a></div> <div style="border-bottom:1px solid"><p>18:37</p><a href="https://sicilianews24.it/scuola-falcone-zen-palermo-559087.html" title="Scuola Falcone Zen Palermo: Conad Sicilia dona 1500 Euro">Scuola Falcone Zen Palermo: Conad Sicilia dona 1500 Euro</a></div> <div style="border-bottom:1px solid"><p>16:47</p><a href="https://sicilianews24.it/dati-definitivi-amministrative-sicilia-559049.html" title="Dati definitivi amministrative Sicilia 2019: Governo diviso sfida il Civismo">Dati definitivi amministrative Sicilia 2019: Governo diviso sfida i...</a></div> <div style="border-bottom:1px solid"><p>16:02</p><a href="https://sicilianews24.it/salvini-su-autonomia-559045.html" title="Salvini su autonomia:&quot;Se M5S ha cambiato idea lo dica, siamo in ritardo&quot;">Salvini su autonomia:"Se M5S ha cambiato idea lo dica, siamo in rit...</a></div> <div style="border-bottom:1px solid"><p>15:37</p><a href="https://sicilianews24.it/un-nuovo-volo-diretto-collega-palermo-e-vilnius-559043.html" title="Volo diretto Palermo-Vilnius, tutte le domeniche per cinque settimane">Volo diretto Palermo-Vilnius, tutte le domeniche per cinque settimane</a></div> <div style="border-bottom:1px solid"><p>15:32</p><a href="https://sicilianews24.it/di-maio-se-siri-innocente-primo-a-chiedere-che-torni-559035.html" title="Di Maio: &quot;Se Siri &egrave; innocente sar&ograve; il primo a chiedere che torni&quot;">Di Maio: "Se Siri è innocente sarò il primo a chiedere che torni"</a></div> <div style="border-bottom:1px solid"><p>11:43</p><a href="https://sicilianews24.it/san-vito-lo-capo-sotto-le-stelle-559030.html" title="San Vito Lo Capo sotto le Stelle: tra cucina siciliana e AstroTour">San Vito Lo Capo sotto le Stelle: tra cucina siciliana e AstroTour</a></div> <div style="border-bottom:1px solid"><p>11:39</p><a href="https://sicilianews24.it/running-scily-coppa-conad-558929.html" title="Running Sicily-Coppa Conad: Cefal&ugrave; premia Agnello e Di Carlo">Running Sicily-Coppa Conad: Cefalù premia Agnello e Di Carlo</a></div> <div style="border-bottom:1px solid"><p>11:34</p><a href="https://sicilianews24.it/la-via-dei-librai-record-visitatori-559022.html" title="La Via dei Librai, 4^ edizione da record: quasi 100 mila visitatori">La Via dei Librai, 4^ edizione da record: quasi 100 mila visitatori</a></div> <div style="border-bottom:1px solid"><p>10:23</p><a href="https://sicilianews24.it/cosimo-cristina-coraggio-convegno-559014.html" title="Cosimo Cristina, il coraggio di raccontare la verit&agrave;: ucciso dalla mafia">Cosimo Cristina, il coraggio di raccontare la verità: ucciso dalla ...</a></div> <div style="border-bottom:1px solid"><p>10:13</p><a href="https://sicilianews24.it/industria-a-marzo-prezzi-produzione-29-su-anno-559010.html" title="Industria dati Istat, a marzo prezzi produzione +2,9% su anno">Industria dati Istat, a marzo prezzi produzione +2,9% su anno</a></div> <div style="border-bottom:1px solid"><p>10:03</p><a href="https://sicilianews24.it/bartolo-su-migranti-559005.html" title="Bartolo su migranti:&ldquo;Narrazione distorta, errore ammesso dopo un anno&rdquo;">Bartolo su migranti:“Narrazione distorta, errore ammesso dopo un anno”</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:49</p><a href="https://sicilianews24.it/violenza-sessuale-di-gruppo-due-arresti-a-viterbo-558995.html" title="Violenza sessuale di gruppo, due arresti a Viterbo">Violenza sessuale di gruppo, due arresti a Viterbo</a></div> <div style="border-bottom:1px solid"><p>09:37</p><a href="https://sicilianews24.it/prove-selettive-insegnanti-558991.html" title="Prove selettive insegnanti di sostegno, gravi irregolarit&agrave;: la denuncia">Prove selettive insegnanti di sostegno, gravi irregolarità: la denu...</a></div> <div style="border-bottom:1px solid"><p>09:27</p><a href="https://sicilianews24.it/drago-conserve-tuttofood-2019-558984.html" title="Drago Conserve di Siracusa protagonista al TuttoFood 2019">Drago Conserve di Siracusa protagonista al TuttoFood 2019</a></div> <div style="border-bottom:1px solid"><p>09:08</p><a href="https://sicilianews24.it/tennis-torneo-budapest-trionfa-berrettini-secondo-titolo-atp-558937.html" title="Marco Berrettini trionfa al torneo di Budapest, secondo titolo APT">Marco Berrettini trionfa al torneo di Budapest, secondo titolo APT</a></div> <div style="border-bottom:1px solid"><p>09:04</p><a href="https://sicilianews24.it/calcio-cina-cannavaro-lascio-la-panchina-della-nazionale-558939.html" title="Cannavaro lascia la panchina della nazionale cinese: l'annuncio">Cannavaro lascia la panchina della nazionale cinese: l'annuncio</a></div> <div style="border-bottom:1px solid"><p>09:01</p><a href="https://sicilianews24.it/flamenco-al-teatro-lelio-rosalia-558831.html" title="Flamenco al Teatro Lelio di Palermo con lo spettacolo &quot;Rosalia&quot;">Flamenco al Teatro Lelio di Palermo con lo spettacolo "Rosalia"</a></div> <div style="border-bottom:1px solid"><p>08:42</p><a href="https://sicilianews24.it/risultati-amministrative-sicilia-558969.html" title="Risultati amministrative comune per comune: chi va al ballottaggio">Risultati amministrative comune per comune: chi va al ballottaggio</a></div> <div style="border-bottom:1px solid"><p>21:19</p><a href="https://sicilianews24.it/maio-porti-chiusi-mi-sta-piu-cuore-porte-chiuse-alla-mafia-558922.html" title="Di Maio: &quot;Porti chiusi? Mi sta pi&ugrave; a cuore porte chiuse alla mafia&quot;">Di Maio: "Porti chiusi? Mi sta più a cuore porte chiuse alla mafia"</a></div> <div style="border-bottom:1px solid"><p>21:12</p><a href="https://sicilianews24.it/fascismo-striscione-fn-roma-mussolini-mille-anni-558898.html" title="Fascismo, striscione FN a Roma &quot;Mussolini per mille anni&quot;">Fascismo, striscione FN a Roma "Mussolini per mille anni"</a></div> <div style="border-bottom:1px solid"><p>20:48</p><a href="https://sicilianews24.it/dati-di-affluenza-alle-19-558943.html" title="Elezioni amministrative 2019, i dati di affluenza alle 19">Elezioni amministrative 2019, i dati di affluenza alle 19</a></div> <div style="border-bottom:1px solid"><p>14:07</p><a href="https://sicilianews24.it/dati-di-affluenza-558902.html" title="Elezioni amministrative 2019, i dati di affluenza alle 12">Elezioni amministrative 2019, i dati di affluenza alle 12</a></div> <div style="border-bottom:1px solid"><p>11:11</p><a href="https://sicilianews24.it/province-di-maio-no-ad-altri-serbatoi-clientelari-troveremo-intesa-558889.html" title="Di Maio su Province: &quot;No ad altri serbatoi clientelari, troveremo intesa&quot;">Di Maio su Province: "No ad altri serbatoi clientelari, troveremo i...</a></div> <div style="border-bottom:1px solid"><p>11:09</p><a href="https://sicilianews24.it/governo-salvini-m5s-cambia-idea-troppo-spesso-558885.html" title="Matteo Salvini: &quot;M5S cambia idea troppo spesso&quot;">Matteo Salvini: "M5S cambia idea troppo spesso"</a></div> <div style="border-bottom:1px solid"><p>09:10</p><a href="https://sicilianews24.it/wwf-plastic-free-aspra-558876.html" title="WWF Plastic Free: installati ad Aspra cartelli contro plastica a mare">WWF Plastic Free: installati ad Aspra cartelli contro plastica a mare</a></div> <div style="border-bottom:1px solid"><p>09:01</p><a href="https://sicilianews24.it/festa-del-riciclo-palermo-558869.html" title="Festa del riciclo Palermo, opere di artisti e artigiani al Foro italico">Festa del riciclo Palermo, opere di artisti e artigiani al Foro ita...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:55</p><a href="https://sicilianews24.it/europa-campagna-territoriale-558865.html" title="+Europa, al via la campagna territoriale per la circoscrizione Isole">+Europa, al via la campagna territoriale per la circoscrizione Isole</a></div> <div style="border-bottom:1px solid"><p>08:49</p><a href="https://sicilianews24.it/ministro-lezzi-a-palermo-558819.html" title="Ministro Lezzi a Palermo:&quot;Asilo Brancaccio realizza sogno di Don Puglisi&quot;">Ministro Lezzi a Palermo:"Asilo Brancaccio realizza sogno di Don Pu...</a></div> <div style="border-bottom:1px solid"><p>08:45</p><a href="https://sicilianews24.it/conte-a-pachino-558858.html" title="Conte a Pechino: &quot;Bilancio della visita in Cina molto positivo&quot;">Conte a Pechino: "Bilancio della visita in Cina molto positivo"</a></div> <div style="border-bottom:1px solid"><p>08:41</p><a href="https://sicilianews24.it/rapporto-mafia-politica-forte-558833.html" title="Rapporto mafia-politica forte secondo i giovani: lo rivela un'indagine">Rapporto mafia-politica forte secondo i giovani: lo rivela un'indagine</a></div> <div style="border-bottom:1px solid"><p>08:35</p><a href="https://sicilianews24.it/malattie-professionali-gorizia-prima-e-record-tumori-a-taranto-558835.html" title="Malattie professionali, Gorizia prima e record di tumori a Taranto">Malattie professionali, Gorizia prima e record di tumori a Taranto</a></div> <div style="border-bottom:1px solid"><p>08:31</p><a href="https://sicilianews24.it/province-botta-e-risposta-fra-m5s-e-lega-558844.html" title="Province, nuovo botta e risposta tra M5S e Lega">Province, nuovo botta e risposta tra M5S e Lega</a></div> <div style="border-bottom:1px solid"><p>08:18</p><a href="https://sicilianews24.it/urne-aperte-in-34-comuni-siciliani-558848.html" title="Urne aperte in 34 comuni siciliani, al voto mezzo milione di elettori">Urne aperte in 34 comuni siciliani, al voto mezzo milione di elettori</a></div> <div style="border-bottom:1px solid"><p>13:17</p><a href="https://sicilianews24.it/micciche-salvini-maio-due-coglioni-camminano-sempre-coppia-558823.html" title="Miccich&egrave;: &quot;Salvini e Di Maio? Due coglioni che camminano sempre in coppia&rdquo;">Miccichè: "Salvini e Di Maio? Due coglioni che camminano sempre in ...</a></div> <div style="border-bottom:1px solid"><p>09:50</p><a href="https://sicilianews24.it/siri-conte-se-deve-lascera-o-lo-scollero-dalla-sedia-558814.html" title="Conte su Siri: &quot;Se deve lascer&agrave; o lo scoller&ograve; dalla sedia&quot;">Conte su Siri: "Se deve lascerà o lo scollerò dalla sedia"</a></div> <div style="border-bottom:1px solid"><p>09:38</p><a href="https://sicilianews24.it/distretti-del-cibo-siciliano-2-558810.html" title="Distretti del Cibo Siciliano, pubblicato bando per il riconoscimento">Distretti del Cibo Siciliano, pubblicato bando per il riconoscimento</a></div> <div style="border-bottom:1px solid"><p>09:32</p><a href="https://sicilianews24.it/festa-della-fragola-di-cassibile-558806.html" title="Festa della Fragola di Cassibile 2019, un programma ricco di eventi">Festa della Fragola di Cassibile 2019, un programma ricco di eventi</a></div> <div style="border-bottom:1px solid"><p>09:20</p><a href="https://sicilianews24.it/flash-mob-in-aeroporto-a-palermo-558800.html" title="Flash mob in aeroporto a Palermo, i tangueri coinvolgono i passeggeri">Flash mob in aeroporto a Palermo, i tangueri coinvolgono i passeggeri</a></div> <div style="border-bottom:1px solid"><p>09:06</p><a href="https://sicilianews24.it/palmari-agli-agenti-della-municipale-558793.html" title="Palmari agli agenti della Municipale a Palermo, addio carta e penna">Palmari agli agenti della Municipale a Palermo, addio carta e penna</a></div> <div style="border-bottom:1px solid"><p>08:58</p><a href="https://sicilianews24.it/dieta-meditterranea-mense-pubbliche-558787.html" title="Dieta mediterranea nelle mense pubbliche: presentato un progetto">Dieta mediterranea nelle mense pubbliche: presentato un progetto</a></div> <div style="border-bottom:1px solid"><p>08:53</p><a href="https://sicilianews24.it/legittima-difesa-mattarella-promulga-legge-con-osservazioni-558726.html" title="Legittima difesa, Matteralla promulga la legge con osservazioni">Legittima difesa, Matteralla promulga la legge con osservazioni</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:50</p><a href="https://sicilianews24.it/musica-taylor-swift-esce-nuovo-singolo-me-558737.html" title="Taylor Swift, esce con il nuovo singolo &quot;ME!&quot;">Taylor Swift, esce con il nuovo singolo "ME!"</a></div> <div style="border-bottom:1px solid"><p>08:48</p><a href="https://sicilianews24.it/musica-ron-esce-disco-live-lucio-tour-da-giugno-558739.html" title="Nuovo disco di Ron, esce il live &quot;Lucio!!&quot;, in tour da Giugno">Nuovo disco di Ron, esce il live "Lucio!!", in tour da Giugno</a></div> <div style="border-bottom:1px solid"><p>08:46</p><a href="https://sicilianews24.it/f-1-gp-azerbaijan-558747.html" title="GP Azerbaijan: Leclerc e Vettel si mettono alle spalle di Hamilton">GP Azerbaijan: Leclerc e Vettel si mettono alle spalle di Hamilton</a></div> <div style="border-bottom:1px solid"><p>08:43</p><a href="https://sicilianews24.it/reddito-di-cittadinanza-946-mila-domande-558733.html" title="Reddito di cittadinanza, ad oggi sono 946 mila le domande pervenute">Reddito di cittadinanza, ad oggi sono 946 mila le domande pervenute</a></div> <div style="border-bottom:1px solid"><p>08:41</p><a href="https://sicilianews24.it/pil-per-confindustria-italia-non-cresce-e-propsettive-restano-incerte-558741.html" title="Confindustria su Pil: Italia non cresce le prospettive restano incerte">Confindustria su Pil: Italia non cresce le prospettive restano incerte</a></div> <div style="border-bottom:1px solid"><p>08:30</p><a href="https://sicilianews24.it/amministrative-sicilia-34-558743.html" title="Amministrative Sicilia 2019: 34 comuni al voto domenica">Amministrative Sicilia 2019: 34 comuni al voto domenica</a></div> <div style="border-bottom:1px solid"><p>08:27</p><a href="https://sicilianews24.it/al-via-edizione-2019-del-grande-viaggio-insieme-di-conad-558745.html" title="Grande viaggio insieme di Conad: al via l'edizione 2019">Grande viaggio insieme di Conad: al via l'edizione 2019</a></div> <div style="border-bottom:1px solid"><p>08:24</p><a href="https://sicilianews24.it/libia-conte-ne-con-sarraj-ne-con-haftar-serve-soluzione-politica-558749.html" title="Conte su Libia: &quot;N&egrave; con Sarraj ne con Haftar, serev soluzione politica&quot;">Conte su Libia: "Nè con Sarraj ne con Haftar, serev soluzione polit...</a></div> <div style="border-bottom:1px solid"><p>08:21</p><a href="https://sicilianews24.it/musei-vaticani-tornano-le-aperture-notturne-558751.html" title="Visita ai Musei Vaticani Roma, tornano le aperture notturne">Visita ai Musei Vaticani Roma, tornano le aperture notturne</a></div> <div style="border-bottom:1px solid"><p>08:18</p><a href="https://sicilianews24.it/tennis-torneo-budapest-berrettini-558753.html" title="Torneo tennis Budapest: Berrettini piega Cuevas e vola in semifinale">Torneo tennis Budapest: Berrettini piega Cuevas e vola in semifinale</a></div> <div style="border-bottom:1px solid"><p>08:12</p><a href="https://sicilianews24.it/il-principe-pedro-di-borbone-torna-a-napoli-con-lordine-costantiniano-558755.html" title="Principe Pedro di Borbone torna a Napoli con l'ordine costantiniano">Principe Pedro di Borbone torna a Napoli con l'ordine costantiniano</a></div> <div style="border-bottom:1px solid"><p>08:08</p><a href="https://sicilianews24.it/standard-poors-conferma-rating-italia-outlook-resta-negativo-558757.html" title="Standard &amp; Poor's conferma rating Italia, outlook resta negativo">Standard & Poor's conferma rating Italia, outlook resta negativo</a></div> <div style="border-bottom:1px solid"><p>08:07</p><a href="https://sicilianews24.it/zingaretti-pronti-a-raccolta-firme-per-mandare-governo-a-casa-558729.html" title="Zingaretti: &quot;Pronti a raccolta firme per mandare il governo a casa&quot;">Zingaretti: "Pronti a raccolta firme per mandare il governo a casa"</a></div> <div style="border-bottom:1px solid"><p>12:31</p><a href="https://sicilianews24.it/atalanta-fiorentina-2-1-nerazzurri-finale-coppa-italia-558659.html" title="Atalanta-Fiorentina 2-1, nerazzurri in finale di Coppa Italia">Atalanta-Fiorentina 2-1, nerazzurri in finale di Coppa Italia</a></div> <div style="border-bottom:1px solid"><p>12:28</p><a href="https://sicilianews24.it/per-leonardo-contratto-da-380-mln-con-ministero-difesa-polonia-558719.html" title="Leonardo, contratto da 380 mln con ministero della difesa Polonia">Leonardo, contratto da 380 mln con ministero della difesa Polonia</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:31</p><a href="https://sicilianews24.it/elezioni-amministrative-2019-558705.html" title="Elezioni amministrative 2019, grande attesa per Borgetto e Castelvetrano">Elezioni amministrative 2019, grande attesa per Borgetto e Castelve...</a></div> <div style="border-bottom:1px solid"><p>11:15</p><a href="https://sicilianews24.it/riducevano-in-schiavitu-donne-africanearrestati-2-nigeriani-a-perugia-558707.html" title="Arrestati 2 nigeriani a Perugia, riducevano in schiavit&ugrave; donne africane">Arrestati 2 nigeriani a Perugia, riducevano in schiavitù donne afri...</a></div> <div style="border-bottom:1px solid"><p>10:29</p><a href="https://sicilianews24.it/delio-rossi-sala-stampa-non-stravolgo-nulla-posso-perdere-laffetto-dei-tifosi-558700.html" title="Delio Rossi in sala stampa: &laquo;Non stravolgo nulla. Posso perdere l'affetto dei tifosi&raquo;">Delio Rossi in sala stampa: «Non stravolgo nulla. Posso perdere l'a...</a></div> <div style="border-bottom:1px solid"><p>10:23</p><a href="https://sicilianews24.it/giro-di-sicilia-partefinale-pollina-558696.html" title="Giro di Sicilia, parte domani da Finale di Pollina la seconda edizione">Giro di Sicilia, parte domani da Finale di Pollina la seconda edizione</a></div> <div style="border-bottom:1px solid"><p>10:15</p><a href="https://sicilianews24.it/cambiovita-a-catania-558692.html" title="CamBIOvita a Catania, oggi si inaugura il giardino del sano vivere">CamBIOvita a Catania, oggi si inaugura il giardino del sano vivere</a></div> <div style="border-bottom:1px solid"><p>10:10</p><a href="https://sicilianews24.it/orlando-lotta-mafia-lotta-fascismo-558687.html" title="Orlando: &quot;Chi separa lotta mafia da lotta fascismo &egrave; ignorante o eversivo&quot;">Orlando: "Chi separa lotta mafia da lotta fascismo è ignorante o ev...</a></div> <div style="border-bottom:1px solid"><p>10:04</p><a href="https://sicilianews24.it/week-end-bio-sostenibile-558681.html" title="Week end bio &amp; sostenibile: il ciclo dei rifiuti per bambini e adulti">Week end bio & sostenibile: il ciclo dei rifiuti per bambini e adulti</a></div> <div style="border-bottom:1px solid"><p>09:46</p><a href="https://sicilianews24.it/festa-dei-fiori-acireale-558676.html" title="Festa dei fiori Acireale: minori stranieri realizzano l&rsquo;orto degli odori">Festa dei fiori Acireale: minori stranieri realizzano l’orto degli ...</a></div> <div style="border-bottom:1px solid"><p>09:41</p><a href="https://sicilianews24.it/furti-nel-nord-est-558669.html" title="Furti nel Nord-Est per 2 mln, sgominata una banda di albanesi">Furti nel Nord-Est per 2 mln, sgominata una banda di albanesi</a></div> <div style="border-bottom:1px solid"><p>09:25</p><a href="https://sicilianews24.it/salvini-in-sicilia-2-558661.html" title="Salvini in Sicilia tra comizi e selfie, non mancano le contestazioni">Salvini in Sicilia tra comizi e selfie, non mancano le contestazioni</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2387952593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Feste & Sagre</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-della-sfincia-a-baucina-555675.html" title="Sagra della sfincia a Baucina: si celebrano i prodotti tipici" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/03/sagra-della-sfincia-300x300.png" alt="Sagra della sfincia a Baucina: si celebrano i prodotti tipici" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-della-sfincia-a-baucina-555675.html" title="Sagra della sfincia a Baucina: si celebrano i prodotti tipici">Sagra della sfincia a Baucina: si celebrano i prodotti tipici</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-della-salsiccia-sclafani-bagni-551184.html" title="Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/11/Sclafani-Bagni-3-300x157.jpg" alt="Sagra della Salsiccia a Sclafani Bagni: una &ldquo;perla&rdquo; delle Madonie" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-della-salsiccia-sclafani-bagni-551184.html" title="Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie">Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/fungo-ferla-fest-caltavuturo-550302.html" title="Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/11/Caltavuturo-@Di-Prima-1-300x200.jpg" alt="Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/fungo-ferla-fest-caltavuturo-550302.html" title="Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni">Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni</a></h3>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/olimpiadi-di-problem-solving-557914.html" title="Olimpiadi di Problem Solving, tra gli alunni più bravi d’Italia c’è..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/04/olimpiadi-di-problem-solving-300x137.jpg" alt="Olimpiadi di Problem Solving, tra gli alunni pi&ugrave; bravi d&rsquo;Italia c&rsquo;&egrave; tanto Sud" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/sicilianews24" title="sicilianews24">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/olimpiadi-di-problem-solving-557914.html" title="Olimpiadi di Problem Solving, tra gli alunni più bravi d’Italia c’è...">Olimpiadi di Problem Solving, tra gli alunni più bravi d’Italia c’è...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/erasmus-2019-20-unict-556179.html" title="Erasmus 2019-20 Unict: domande aperte fino al 15 aprile" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/03/programma-erasmus-300x161.jpg" alt="Erasmus 2019-20 Unict: domande aperte fino al 15 aprile" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/serena" title="serena">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/erasmus-2019-20-unict-556179.html" title="Erasmus 2019-20 Unict: domande aperte fino al 15 aprile">Erasmus 2019-20 Unict: domande aperte fino al 15 aprile</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/marie-curie-individual-fellowship-556027.html" title="Marie Curie Individual Fellowship vinta da una ricercatrice del BIO..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/03/Schermata-2019-03-22-alle-09.36.58-300x221.png" alt="Marie Curie Individual Fellowship vinta da una ricercatrice del BIOMETEC" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/marie-curie-individual-fellowship-556027.html" title="Marie Curie Individual Fellowship vinta da una ricercatrice del BIO...">Marie Curie Individual Fellowship vinta da una ricercatrice del BIO...</a></h3>
	    					</div>
						</header>
	                </article></div>       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer"></div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/40221917" class="iubenda-white iubenda-embed  external" title="Privacy Policy" rel="nofollow" target="_blank">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank" class="external" rel="nofollow">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank" class="external" rel="nofollow">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	