
<!DOCTYPE HTML>
<html>
<head>
<title>Riccardi “Una tregua nella Pasqua ortodossa per costruire la pace” -</title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<link href="/gfonts/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css" media="print" onload="this.media='all'; this.onload=null;">
<link rel="icon" href="" type="image/x-icon" />
<link rel="stylesheet" href="https://sicilianews24.it/wp-content/themes/edg-mobile/edg_framework/view/web/css/bootstrap.css" media="print" onload="this.media='all'; this.onload=null;">
<link rel="stylesheet" href="https://sicilianews24.it/wp-content/themes/edg-mobile/edg_framework/view/web/css/style.css" media="print" onload="this.media='all'; this.onload=null;">
<link rel="stylesheet" href="https://sicilianews24.it/wp-content/themes/edg-mobile/edg_framework/view/web/css/edRelated.css" media="print" onload="this.media='all'; this.onload=null;">
<meta name="viewport" content="initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<meta property="og:site_name" content="" />
<meta http-equiv="refresh" content="600" url="?refresh_ce" />
<meta property="og:locale" content="it_IT" />
<meta property="fb:app_id" content="262026473984161" />
<meta name="viewport" content="width=device-width initial-scale=1.0 maximum-scale=1.0 user-scalable=yes" />


<link href='/gfonts/css?family=Oswald:100,400,300,700' rel='stylesheet' type='text/css' media="print" onload="this.media='all'; this.onload=null;">
<link href='/gfonts/css?family=Lato:100,300,400,700,900,300italic' rel='stylesheet' type='text/css' media="print" onload="this.media='all'; this.onload=null;">


<script src="https://sicilianews24.it/wp-content/themes/edg-mobile/edg_framework/view/web/js/jquery.min.js"></script>


<script defer="defer" type="text/javascript" src="https://sicilianews24.it/wp-content/themes/edg-mobile/edg_framework/view/web/js/move-top.js"></script>
<script defer="defer" type="text/javascript" src="https://sicilianews24.it/wp-content/themes/edg-mobile/edg_framework/view/web/js/easing.js"></script>
<script defer="defer" type="text/javascript" src="https://sicilianews24.it/wp-content/themes/edg-mobile/edg_framework/view/web/js/custom.js"></script>
<script defer="defer" type="text/javascript" src="https://sicilianews24.it/wp-content/themes/edg-mobile/edg_framework/view/web/js/front_mob.js"></script>


<script defer="defer" type="text/javascript" src="https://sicilianews24.it/wp-content/themes/edg-mobile/edg_framework/view/web/mmenu/js/jquery.mmenu.min.all.js"></script>
<link type="text/css" href="https://sicilianews24.it/wp-content/themes/edg-mobile/edg_framework/view/web/mmenu/css/jquery.mmenu.all.css" rel="stylesheet" media="print" onload="this.media='all'; this.onload=null;" />


<script defer="defer" type="text/javascript" src="https://sicilianews24.it/wp-content/themes/edg-mobile/edg_framework/view/web/magnific/jquery.magnific-popup.min.js"></script>
<link rel="stylesheet" href="https://sicilianews24.it/wp-content/themes/edg-mobile/edg_framework/view/web/magnific/magnific-popup.css" media="print" onload="this.media='all'; this.onload=null;">

<script type="text/javascript">
		
	jQuery(document).ready(function($) {
					 

	});
	
	</script>

<meta property="og:url" content="https://sicilianews24.it/riccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html" />
<meta property="og:title" content="" />
<meta property="og:image" content="" />
<meta property="og:type" content="article" />
<Meta name="EdBlankInTitle" content=" | sicilianews24">
<Meta name="EdDateTime" content="2022/04/16">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<meta name="description" content="ROMA (ITALPRESS) – “Ogni giorno che passa allontana la pace. Una tregua nella Pasqua ortodossa, tra una settimana, ci permetterebbe di assaporare il" />
<link rel="canonical" href="https://sicilianews24.it/riccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Riccardi “Una tregua nella Pasqua ortodossa per costruire la pace” -" />
<meta property="og:description" content="ROMA (ITALPRESS) – “Ogni giorno che passa allontana la pace. Una tregua nella Pasqua ortodossa, tra una settimana, ci permetterebbe di assaporare il" />
<meta property="og:url" content="https://sicilianews24.it/riccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:published_time" content="2022-04-16T14:26:34+00:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2022/04/20220416_0107.jpg" />
<meta property="og:image:width" content="1735" />
<meta property="og:image:height" content="1080" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sicilianews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="italpress" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="3 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sicilianews24.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/riccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2022/04/20220416_0107.jpg","contentUrl":"https://sicilianews24.it/wp-content/uploads/2022/04/20220416_0107.jpg","width":1735,"height":1080},{"@type":"WebPage","@id":"https://sicilianews24.it/riccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html#webpage","url":"https://sicilianews24.it/riccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html","name":"Riccardi “Una tregua nella Pasqua ortodossa per costruire la pace” -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/riccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html#primaryimage"},"datePublished":"2022-04-16T14:26:34+00:00","dateModified":"2022-04-16T14:26:34+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/ef0014b59e72c07f023fea8f69ce9abc"},"description":"ROMA (ITALPRESS) – “Ogni giorno che passa allontana la pace. Una tregua nella Pasqua ortodossa, tra una settimana, ci permetterebbe di assaporare il","breadcrumb":{"@id":"https://sicilianews24.it/riccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/riccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html"]}]},{"@type":"BreadcrumbList","@id":"https://sicilianews24.it/riccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sicilianews24.it/"},{"@type":"ListItem","position":2,"name":"Riccardi “Una tregua nella Pasqua ortodossa per costruire la pace”"}]},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/ef0014b59e72c07f023fea8f69ce9abc","name":"italpress","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ea5b32ed1b29eea4fe0c337dbbc304db?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ea5b32ed1b29eea4fe0c337dbbc304db?s=96&d=mm&r=g","caption":"italpress"},"url":"https://sicilianews24.it/author/italpress"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Riccardi “Una tregua nella Pasqua ortodossa per costruire la pace” Feed dei commenti" href="https://sicilianews24.it/riccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=6457abdb47c5326b09fad6bc5479ba0f' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://sicilianews24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://sicilianews24.it/wp-json/wp/v2/posts/707066" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://sicilianews24.it/?p=707066' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Friccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Friccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html&#038;format=xml" />
<meta property="fb:pages" content="67672663791" />
<meta property="ia:markup_url" content="https://sicilianews24.it/riccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html?ia_markup=1" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://sicilianews24.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><script defer="defer" type="text/javascript" src="https://w.sharethis.com/button/buttons.js"></script>
<link rel="stylesheet" href="/wp-content/themes/edg-mobile/edg_framework/view/web/css/font-awesome.min.css" media="print" onload="this.media='all'; this.onload=null;">
<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
		</script>
<script>var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
<script>jsRefresh(true);</script>

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>
<div style='visibility:hidden'>MSL-NO-BANNER AF_IS_ADMIN PRIVACY CONSENT</div> 
<script type="text/javascript" defer="defer">
      (function() {
        var host = window.location.hostname;
        var element = document.createElement('script');
        var firstScript = document.getElementsByTagName('script')[0];
        var url = 'https://quantcast.mgr.consensu.org'
          .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
        var uspTries = 0;
        var uspTriesLimit = 3;
        element.async = true;
        element.type = 'text/javascript';
        element.src = url;
      
        firstScript.parentNode.insertBefore(element, firstScript);
      
        function makeStub() {
          var TCF_LOCATOR_NAME = '__tcfapiLocator';
          var queue = [];
          var win = window;
          var cmpFrame;
      
          function addFrame() {
            var doc = win.document;
            var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);
      
            if (!otherCMP) {
              if (doc.body) {
                var iframe = doc.createElement('iframe');
      
                iframe.style.cssText = 'display:none';
                iframe.name = TCF_LOCATOR_NAME;
                doc.body.appendChild(iframe);
              } else {
                setTimeout(addFrame, 5);
              }
            }
            return !otherCMP;
          }
      
          function tcfAPIHandler() {
            var gdprApplies;
            var args = arguments;
      
            if (!args.length) {
              return queue;
            } else if (args[0] === 'setGdprApplies') {
              if (
                args.length > 3 &&
                args[2] === 2 &&
                typeof args[3] === 'boolean'
              ) {
                gdprApplies = args[3];
                if (typeof args[2] === 'function') {
                  args[2]('set', true);
                }
              }
            } else if (args[0] === 'ping') {
              var retr = {
                gdprApplies: gdprApplies,
                cmpLoaded: false,
                cmpStatus: 'stub'
              };
      
              if (typeof args[2] === 'function') {
                args[2](retr);
              }
            } else {
              queue.push(args);
            }
          }
      
          function postMessageEventHandler(event) {
            var msgIsString = typeof event.data === 'string';
            var json = {};
      
            try {
              if (msgIsString) {
                json = JSON.parse(event.data);
              } else {
                json = event.data;
              }
            } catch (ignore) {}
      
            var payload = json.__tcfapiCall;
      
            if (payload) {
              window.__tcfapi(
                payload.command,
                payload.version,
                function(retValue, success) {
                  var returnMsg = {
                    __tcfapiReturn: {
                      returnValue: retValue,
                      success: success,
                      callId: payload.callId
                    }
                  };
                  if (msgIsString) {
                    returnMsg = JSON.stringify(returnMsg);
                  }
                  event.source.postMessage(returnMsg, '*');
                },
                payload.parameter
              );
            }
          }
      
          while (win) {
            try {
              if (win.frames[TCF_LOCATOR_NAME]) {
                cmpFrame = win;
                break;
              }
            } catch (ignore) {}
      
            if (win === window.top) {
              break;
            }
            win = win.parent;
          }
          if (!cmpFrame) {
            addFrame();
            win.__tcfapi = tcfAPIHandler;
            win.addEventListener('message', postMessageEventHandler, false);
          }
        };
      
        makeStub();
      
        var uspStubFunction = function() {
          var arg = arguments;
          if (typeof window.__uspapi !== uspStubFunction) {
            setTimeout(function() {
              if (typeof window.__uspapi !== 'undefined') {
                window.__uspapi.apply(window.__uspapi, arg);
              }
            }, 500);
          }
        };
      
        var checkIfUspIsReady = function() {
          uspTries++;
          if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
            console.warn('USP is not accessible');
          } else {
            clearInterval(uspInterval);
          }
        };
      
        if (typeof window.__uspapi === 'undefined') {
          window.__uspapi = uspStubFunction;
          var uspInterval = setInterval(checkIfUspIsReady, 6000);
        }
      })();
      </script>

<script defer="defer">(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
      a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
      "none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
      c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<script src="https://adv.rtbuzz.net/w4223.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>
<meta property="fb:pages" content="67672663791" />
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<style>
		html { margin-top: 0 !important; }
	* html body { margin-top: 0 !important; }
	@media screen and ( max-width: 782px ) {
		html { margin-top: 0 !important; }
		* html body { margin-top: 0 !important; }
	}
	</style>
<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
</head>
<body>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
<script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
    
      gtag('config', 'UA-3304160-1');
    </script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="rtbuzz_sticky_24252"></div><script> window.RTBuzz.cmd.push("sticky_24252");</script>

<div id="rtbuzz_Interstitial_23762"></div><script> window.RTBuzz.cmd.push("Interstitial_23762");</script>

<div id="rtbuzz_Inimage_23764"></div><script> window.RTBuzz.cmd.push("Inimage_23764");</script>

<div id="rtbuzz_skin_23734"></div><script> window.RTBuzz.cmd.push("skin_23734");</script>
<div id="page-wrapper">

<div class="header">
<div style="height:260px !important;">
<div id='div-wmg-ad-68616513613' style="margin: auto;">
<script defer="defer" src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script defer="defer" src="https://d3f4nuq5dskrej.cloudfront.net/js/sicilianews24.it_300x250.js"></script>
</div>
</div>
<div class="container" style="background-color: #c42c52; height: 60px;">
<div id="menu-cont" style="display:none">

<nav id="menu">
<ul>
<li id="menu-item-14584" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/">Home</a></li>
<li id="menu-item-14576" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-14578" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-14579" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-14580" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-511464" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/category/festesagre/">Feste & Sagre</a></li>
<li id="menu-item-14591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/vegan">Vegan</a></li>
<li id="menu-item-14591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/cinema-tv-e-spettacolo">Cinema, TV e Spettacolo</a></li>
<li id="menu-item-14592" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/tecnologia-news">Tecnologia</a></li>
<li id="menu-item-14581" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-14582" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-14583" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-14584" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-14699" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/gossip">Gossip</a></li>
<li id="menu-item-14585" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-10585" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="#">Province</a>
<ul>
<li id="menu-item-145" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a>
<li id="menu-item-146" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a>
<li id="menu-item-147" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a>
<li id="menu-item-148" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a>
<li id="menu-item-149" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a>
<li id="menu-item-150" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a>
<li id="menu-item-151" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a>
<li id="menu-item-152" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a>
<li id="menu-item-153" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a>
</ul>
</li>
<li id="menu-item-14586" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="#">Rubriche</a>
<ul>
<li id="menu-item-14587" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/ambiente-2">Ambiente</a>
<li id="menu-item-14588" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/glitter/c76-cultura">Cultura</a>
<li id="menu-item-14589" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/curiosita">Curiosità</a>
<li id="menu-item-14590" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/turismo-2">Turismo</a>
<li id="menu-item-13591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/moda">Moda</a>
<li id="menu-item-1351" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/mondo">Mondo</a>
<li id="menu-item-17591" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/motori">Motori</a>
<li id="menu-item-14599" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/meteo">Meteo</a>
<li id="menu-item-14799" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/scuola-e-universita">Scuola e Università</a>
</ul>
</li>
<li id="menu-item-511463" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/partner">Partner</a></li>
</ul>
</nav>
</div>


<div class="top-menu" style="font-size: 20px; margin-top: 17px; width: 30px;">
<a href="#menu"><i class="fa fa-bars" style="color: white;"></i></a>
</div>
<div style="float:right; margin-top:13px; font-size:25px;color: white;" id="search"><i class="fa fa-search"></i></div> <div class="logo" style="text-align:center;">
<a class="link_logo" href="https://sicilianews24.it"><img width="250" src="https://sicilianews24.it/wp-content/uploads/2015/09/sicilianews24it.png"></a>
</div>
<script defer="true" type="text/javascript">
			$('#search').click(function(){
				$('#search-box').slideToggle('slow');
			})
		</script>
<div class="clearfix"></div>
<script defer="true">
				jQuery("#menu").mmenu({
		   "slidingSubmenus": false,
		   "classes": "mm-white"
		}, {
			offCanvas: {
				pageSelector: "#page-wrapper"
			}
		});
		jQuery("#menu-cont").show();

  		 jQuery('.image-link').magnificPopup({
          type: 'image',
          closeOnContentClick: true,
          mainClass: 'mfp-img-mobile',
          image: {
            verticalFit: true
          }
          
        });
  		 
		jQuery("span.menu").click(function(){
			jQuery(".top-menu ul").slideToggle("slow" , function(){
			});
		});
		</script>

</div>
</div>
<div id="search-box" class="widget_search" style="display:none; text-align: right;">
<form method="get" id="searchform" class="search-form" action="/" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech">
<input id="search-image" class="sbutton" type="submit" value="Cerca" style="vertical-align: top;width: 17.9%;background: #c42c52 !important;color: #FFF !important;box-shadow: none !important;border: 0 none !important;text-shadow: none !important;font-family: 'Josefin Sans', sans-serif !important;font-weight: bold !important;border-radius: 0;height: 30px;margin-left: -4px;">
</fieldset>
</form>
</div>
<div align="center" style="margin-bottom: 10px;">

<div id="rtbuzz_leaderboardmobile_18519"></div><script> window.RTBuzz.cmd.push("leaderboardmobile_18519");</script>
</div><div class="single">
<div class="container">
<div style="padding: 20px;"><a style="text-decoration: underline;" href="/"> Home </a>
- <a style="text-decoration: underline;" href="https://sicilianews24.it/category/top-news">Top News </a> </div>
<div class="col-md-8 single-main">
<div class="single-grid">
<div class="prev_article_fix"><a href="https://sicilianews24.it/cgia-nel-2021-pressione-fiscale-piu-alta-di-sempre-707062.html" rel="prev">< </a></div> <div class="next_article_fix"><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-16-aprile-3-703-nuovi-casi-16-morti-707078.html" rel="next"> ></a></div>
<h1>Riccardi “Una tregua nella Pasqua ortodossa per costruire la pace”</h1>
<h2></h2>
<div align="center" style="margin-bottom: 10px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:320px;height:100px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="4175862368"></ins>
<script>
							(adsbygoogle = window.adsbygoogle || []).push({});
							</script>
</div>
<img class="post-featured" src="https://sicilianews24.it/wp-content/uploads/2022/04/20220416_0107.jpg" alt="" />
<div class="post-category">
<a href="https://sicilianews24.it/category/top-news" title="View all posts in Top News">Top News</a> </div>
<div class="post-date">
<h5><i class="fa fa-clock-o"></i> 16/04/2022 16:26</h5>
</div>

<div class="addthis_inline_share_toolbox"></div>
<div align="center" style="margin-bottom: 10px;">

<div id="rtbuzz_topmobile_18521"></div><script> window.RTBuzz.cmd.push("topmobile_18521");</script>
</div>
<div class="content">
<p>ROMA (ITALPRESS) – “Ogni giorno che passa allontana la pace. Una tregua nella Pasqua ortodossa, tra una settimana, ci permetterebbe di assaporare il silenzio delle armi e potrebbe essere il principio di una stagione negoziale”. Così, in un’intervista a la Repubblica, Andrea Riccardi, fondatore della Comunità di Sant’Egidio, ex ministro, storico.“La pace è un discorso complesso. Dobbiamo essere pacificatori”, avverte. </p><br><br>
<div align="center" style="margin-bottom:10px;"><div align="center" style="width:300px; margin:0 auto;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1766242040798298" data-ad-slot="7680162948"></ins>
<script>
											     (adsbygoogle = window.adsbygoogle || []).push({});
											</script></div></div><p>“Abbiamo insistito per una tregua durante la Pasqua ortodossa, tra una settimana: è una grande occasione per fermare il conflitto, per evitare altre morti e per assaporare quel silenzio delle armi che da 51 giorni abbiamo perduto – spiega -. La tregua può essere una pausa, ma anche il principio di una stagione negoziale”, aggiunge.La Via Crucis del Papa con una famiglia russa e una ucraina ha sollevato le proteste dell’ambasciatore ucraino presso la Santa Sede. “La protesta è stata anche dell’arcivescovo greco-cattolico Shevchuk: rivela l’inasprimento degli animi degli ucraini con quel che succede – sottolinea Riccardi -. Il Papa ha voluto tenere desto l’ideale che sta all’orizzonte: no alla guerra fratricida, sì alla necessità di vivere insieme in pace. Francesco è criticato, ad esempio in Polonia, perchè non condanna Putin per nome. Ma il Papa non è un tribunale e ha espresso dolore e condanna per questa guerra che è una follia. Meno male che c’è il Papa, se no ci troveremmo in una semplificazione. Da un lato, se dici pace sei un putiniano; dall’altro ti identifichi del tutto con Zelensky, che diventa Davide.</p><br><br>
<div align="center" style="margin-bottom:10px;"><div align="center" style="width:300px; margin:0 auto;"><div align="center" style="width:300px; margin:0 auto;">
<div id="rtbuzz_Interscroller_18523_MSIS"></div><script> window.RTBuzz.cmd.push("Interscroller_18523_MSIS");</script></div></div></div><p>La pace è complessa. Per me pace è volere un’Ucraina libera”. “Mi identifico molto con gli ucraini – aggiunge -. Sant’Egidio è in Ucraina, una nostra sede è stata colpita a Kiev. Io sono stato a Leopoli dagli anni 80, ricordo gli indipendentisti clandestini di allora che dicevano ‘saremo il Piemonte dell’Ucraina e ne faremo l’unità’. Mi piace quel Paese perchè è molteplice: ucraini, russi, armeni, rom, polacchi, gente di tutti i tipi. Dall’indipendenza ha sofferto grandi squilibri e ha cercato un’identità. Oggi, con la brutale aggressione russa, tutti gli ucraini, anche russofoni, si sentono ucraini. Le donne, poi, sono la colonna del Paese”.“Ogni giorno di guerra allontana la pace – prosegue -. Sotto i nostri occhi c’è una guerra di distruzione molto simile a quella siriana, tanto che il comandante delle truppe russe in Ucraina è Dvornikov, lo stesso che guidava i russi in Siria”.“Neutralità è un’espressione che non mi piace, perchè esclude la partecipazione – spiega Riccardi -. Bisogna essere pacificatori, cercare le vie della pace, che sono impervie. Siamo in una situazione di scontro e dobbiamo partire da qui, non essere neutrali, non dire ‘nè nè’. Pacificatori è un ruolo da europei, da cristiani, da gente saggia”.“La guerra – prosegue – comporta un aumento di investimenti militari. Ma c’è stata un’accelerazione. Non ho in mente solo l’Italia, quanto la Germania. Siamo davanti a un fatto importante: la Germania ridiventa una potenza militare. E cosa faranno i francesi? La strada migliore è investire in un esercito europeo comune”. Il ruolo dell’Europa per Riccardi è “corretto, ma modesto. </p><br><br>
<p>Come la sua leadership. Proprio ora l’Europa delle democrazie dovrebbe grandeggiare, sapendo dialogare con gli Usa, che non è detto abbiano la stessa visione e lo stesso timing della Ue”. Per Riccardi una via d’uscita da questa guerra è possibile, “deve esserlo. O resta lo spettro della guerra totale, con l’atomica in campo. L’altro spettro è una guerra incistata. Oggi le guerre nel mondo non si vincono e non si perdono, ma si eternizzano. Basti vedere la Siria. Nessuno perde la faccia, ma la gente perde la vita. E l’enorme crisi economica mondiale è alle porte”. “Negoziare significa che Putin deve capire che non può vincere come credeva. Oltre alle sanzioni ci vogliono pressioni diplomatiche”. Inoltre, secondo Riccardi “cercare il gas altrove è legittimo. Il caso Regeni e la condizione dei diritti umani in Egitto però non devono essere mai archiviati”.</p><br><br>
</div>
<div style="text-align: right; font-size: 18px;"><a href="/author/italpress">italpress</a></div>
</div>
<br>

<style>
							body 
                            {
                                /*background: #eee;*/
                                font-family: Helvetica Neue, Helvetica, Arial, sans-serif;
                                font-size: 14px;
                                color:#000;
                                margin: 0;
                                padding: 0;
                            }
						    .swiper-container {
						        width: 100%;
						        height: auto;
						        margin-left: auto;
						        margin-right: auto;
						    }
						    .swiper-slide {
						        text-align: center;
						        font-size: 18px;
						        background: #fff;
						        height: 200px;
						        
						        /* Center slide text vertically */
						        display: -webkit-box;
						        display: -ms-flexbox;
						        display: -webkit-flex;
						        display: flex;
						      /*  -webkit-box-pack: center;
						        -ms-flex-pack: center;
						        -webkit-justify-content: center;
						        justify-content: center;
						        -webkit-box-align: center;
						        -ms-flex-align: center;
						        -webkit-align-items: center;
						        align-items: center;*/
						    }
						</style>
<div align="center" style="margin-bottom: 10px;">

<div id="rtbuzz_bottommobile_23758"></div><script> window.RTBuzz.cmd.push("bottommobile_23758");</script>
<br>

<div id="rtbuzz_natives_23771"></div><script> window.RTBuzz.cmd.push("natives_23771");</script>
</div>
<div align="center" style="margin-bottom: 10px;">

<div id="M427016ScriptRootC365176">
<div id="M427016PreloadC365176">
Loading... </div>
<script>
							                (function(){
							            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
							            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M427016ScriptRootC365176")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
							            catch(e){var iw=d;var c=d[gi]("M427016ScriptRootC365176");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=365176;c[ac](dv);
							            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/sicilianews24.it.365176.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
							    </script>
</div>

</div>
<div class="content-form">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/riccardi-una-tregua-nella-pasqua-ortodossa-per-costruire-la-pace-707066.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><label for="comment">Commento <span class="required" aria-hidden="true">*</span></label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Autore</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='707066' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73e282e522" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="209" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
<div align="center" style="margin-bottom: 10px;">

<div id="rtbuzz_BTF1_18525"></div><script> window.RTBuzz.cmd.push("BTF1_18525");</script>
<br>

<div id="rtbuzz_BTF2_18527"></div><script> window.RTBuzz.cmd.push("BTF2_18527");</script>
<br>

<div id="rtbuzz_BTF3_23760"></div><script> window.RTBuzz.cmd.push("BTF3_23760");</script>
</div>
<div class="inset">
</div>
</div>
<div class="clearfix"></div>
</div>
</div>
</div>


<footer id="footer">
<div class="logo_footer">
<a href="https://www.italpress.com/" target="_black">
<img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
</a>
</div>
<div class="legal_info">
Testata Giornalistica Registrata<br>
Autorizzazione del Tribunale di Palermo N. 27/2009.<br>
Direttore Responsabile Germana Bevilacqua<br>
P.IVA: 06144360820 <br><br>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#285a4d4c49524147464d685b414b41444149464d5f5b1a1c06415c"><span class="__cf_email__" data-cfemail="d4a6b1b0b5aebdbbbab194a7bdb7bdb8bdb5bab1a3a7e6e0fabda0">[email&#160;protected]</span></a>
<br><a href="/privacy">Privacy</a></div>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/sicilianews24" target="_blank"><img src="/wp-content/themes/schema/images/ico-twitter.png"> Twitter</a></li>
<li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank"><img src="/wp-content/themes/schema/images/ico-facebook.png"> Facebook</a></li>
<li><a href="https://www.youtube.com/channel/UCQrPFf8WAcrBirjQlJx_GRQ" target="_blank"><img src="/wp-content/themes/schema/images/ico-youtube.png"> Youtube</a></li>
<li><a href="/feed" target="_blank"><img src="/wp-content/themes/schema/images/ico-rss.png"> Feed</a></li>
</ul>
</div>
<div class="other_info">
<br>Per la pubblicità su questo sito:<br>
<a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
</div>
<div class="edigma" style="">
<a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer="defer" type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
<div align="center">
</div>
<div align="center">



</div>
</body>
</html>
