<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content="Serena Siino Redazione" />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<title>Palermo Capitale Scherma 2019, un&#039;occasione per conoscere questo sport -</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Palermo Capitale scherma 2019. E’ questa la decisione assunta dal Consiglio federale della Federazione Italiana Scherma che, nell’istituire il “naming”"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sicilianews24.it/palermo-capitale-scherma-2019-548789.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Palermo Capitale Scherma 2019, un&#039;occasione per conoscere questo sport -" />
<meta property="og:description" content="Palermo Capitale scherma 2019. E’ questa la decisione assunta dal Consiglio federale della Federazione Italiana Scherma che, nell’istituire il “naming”" />
<meta property="og:url" content="https://sicilianews24.it/palermo-capitale-scherma-2019-548789.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:tag" content="capitale scherma italiana 2019" />
<meta property="article:tag" content="cronaca palermo" />
<meta property="article:tag" content="palermo capitale della scherma italiana 2019" />
<meta property="article:tag" content="scherma" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2018-10-03T12:30:49+02:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2018/10/ITALIA-Fioretto-maschile-ORO.jpg" />
<meta property="og:image:width" content="1181" />
<meta property="og:image:height" content="768" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Palermo Capitale scherma 2019. E’ questa la decisione assunta dal Consiglio federale della Federazione Italiana Scherma che, nell’istituire il “naming”" />
<meta name="twitter:title" content="Palermo Capitale Scherma 2019, un&#039;occasione per conoscere questo sport -" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2018/10/ITALIA-Fioretto-maschile-ORO.jpg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Palermo Capitale Scherma 2019, un&#8217;occasione per conoscere questo sport Feed dei commenti" href="https://sicilianews24.it/palermo-capitale-scherma-2019-548789.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://sicilianews24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=548789' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fpalermo-capitale-scherma-2019-548789.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fpalermo-capitale-scherma-2019-548789.html&#038;format=xml" />

<!-- This site is using AdRotate v4.12.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/palermo-capitale-scherma-2019-548789.html?ia_markup=1" />
				<!--[if IE 7]>
<link rel="stylesheet" href="https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="amphtml" href="https://sicilianews24.it/palermo-capitale-scherma-2019-548789.html/amp" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Palermo Capitale Scherma 2019, un&#8217;occasione per conoscere questo sport" /><meta name="twitter:site" content="@sicilianews24" /><meta name="twitter:description" content="Palermo Capitale scherma 2019. E’ questa la decisione assunta dal Consiglio federale della Federazione Italiana Scherma che, nell’istituire il “naming” che annualmente sarà assegnato ad una città italiana, ha voluto indicare Palermo quale “città simbolo” per il prossimo anno. Nel capoluogo siciliano, infatti, sono in programma tra la fine del 2018 ed il primo semestre del 2019, numerose iniziative: dagli allenamenti collegiali delle Nazionali azzurre di fioretto, spada e sciabola, a gare di carattere nazionale rivolte agli under14, ma anche eventi promozionali e finanche un workshop che coinvolgerà i principali stakeholders a livello nazionale della Federazione Italiana Scherma. Palermo Capitale&hellip;" /><meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2018/10/ITALIA-Fioretto-maschile-ORO.jpg" /><meta name="twitter:image:width" content="1181" /><meta name="twitter:image:height" content="768" />
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	<meta property="fb:pages" content="67672663791" />
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>


	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '52.90.98.148'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '52.90.98.148'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-548789 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-213799" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/autori">Autori</a></li>
<li id="menu-item-213798" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/newsletter-sicilianews24-html">Newsletter</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18598"></script>

					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
																	</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
																	</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-principale" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-52684" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicilianews24.it">Home</a></li>
<li id="menu-item-52680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-159595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-52682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-500675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-500676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-500657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-500658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-213801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-500677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-502716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/ambiente-2">Ambiente</a></li>
	<li id="menu-item-502717" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/glitter/c76-cultura">Cultura</a></li>
	<li id="menu-item-502718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/curiosita">Curiosità</a></li>
	<li id="menu-item-504076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/moda">Moda</a></li>
	<li id="menu-item-511464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/mondo">Mondo</a></li>
	<li id="menu-item-504077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/motori">Motori</a></li>
	<li id="menu-item-502719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/turismo-2">Turismo</a></li>
	<li id="menu-item-503022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/meteo">Meteo</a></li>
</ul>
</li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
												<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5265752596"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>							</div>
					
					
<div style="background-color: #fff; display: inline-block;">
	    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" rel="v:url" property="v:title">Palermo</a></span>&nbsp;-&nbsp;<span><span>Palermo Capitale Scherma 2019, un&#8217;occasione per conoscere questo sport</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2018/10/ITALIA-Fioretto-maschile-ORO.jpg" />
	    		<div id="content_box" >

							<div id="post-548789" class="g post post-548789 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca category-c85-comune-palermo tag-capitale-scherma-italiana-2019 tag-cronaca-palermo tag-palermo-capitale-della-scherma-italiana-2019 tag-scherma zone-cronaca has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Palermo Capitale Scherma 2019, un&#8217;occasione per conoscere questo sport<span style="color: #c42c52;margin-left:10px;font-size:22px;">(1 di 2)</span></h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				<div class="gallery_pagination"><a href="#" class="disabled"><div class="gallery_prev">&laquo; precedente</div></a><a href="/palermo-capitale-scherma-2019-548789.html?page=2"><div class="gallery_next">successiva &raquo;</div></a></div>
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">3 ottobre 2018</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca"  itemprop="articleSection">Cronaca</a>, <a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" title="View all posts in Palermo"  itemprop="articleSection">Palermo</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="700" height="480" src="https://sicilianews24.it/wp-content/uploads/2018/10/ITALIA-Fioretto-maschile-ORO.jpg"  alt="Palermo Capitale scherma 2019. E’ questa la decisione assunta dal Consiglio federale della Federazione Italiana Scherma che, nell’istituire il “naming” che annualmente sarà assegnato ad una città italiana, ha voluto indicare Palermo quale “città simbolo” per il prossimo anno. Nel capoluogo siciliano, infatti, sono in programma tra la fine del 2018 ed il primo semestre del 2019, numerose iniziative: dagli allenamenti collegiali delle Nazionali azzurre di fioretto, spada e sciabola, a gare di carattere nazionale rivolte agli under14, ma anche eventi promozionali e finanche un workshop che coinvolgerà i principali stakeholders a livello nazionale della Federazione Italiana Scherma. Palermo Capitale " title="Palermo Capitale scherma 2019" class="attachment-large wp-post-image">
                            	
								<div id="b_under_featured">

</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<div id="b_content_single">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>								</div>

																	<p>Palermo Capitale scherma 2019. E’ questa la decisione assunta dal Consiglio federale della Federazione Italiana Scherma che, nell’istituire il “naming” che annualmente sarà assegnato ad una città italiana, ha voluto indicare Palermo quale “città simbolo” per il prossimo anno.</p>
<p>Nel capoluogo siciliano, infatti, sono in programma tra la fine del 2018 ed il primo semestre del 2019, numerose iniziative: dagli allenamenti collegiali delle Nazionali azzurre di fioretto, spada e sciabola, a gare di carattere nazionale rivolte agli under14, ma anche eventi promozionali e finanche un workshop che coinvolgerà i principali stakeholders a livello nazionale della Federazione Italiana Scherma.</p>
<h2>Palermo Capitale scherma 2019, le parole di Scarso e Orlando</h2>
<p>La Capitale della Scherma Italiana ospiterà anche i Campionati Italiani Assoluti e Paralimpici 2019, in programma nel mese di giugno e che vedranno protagonisti sulle pedane palermitane atleti del calibro di Aldo Montano, Bebe Vio, Elisa Di Francisca, Arianna Errigo ed i siciliani Daniele Garozzo, primo olimpionico figlio di Sicilia nella storia olimpica della Regione, Giorgio Avola, Rossella Fiamingo e tanti altri.</p>
<p>&#8220;Quella di Palermo è una scelta che punta a segnare un ritorno “a casa” della scherma, in una delle sue capitali storiche – dice il Presidente della Federazione Italiana Scherma, Giorgio Scarso -. Palermo ha nel suo DNA questa disciplina che veniva praticata soprattutto nei “salotti” delle famiglie nobili; fino a qualche decennio fa, inoltre, la città ha ospitato anche competizioni internazionali. E’ tempo quindi che la scherma torni in una delle città simbolo d’Italia&#8221;.</p>
<p>“Siamo grati al Consiglio Federale e al Presidente Scarso – afferma il Sindaco di Palermo Leoluca Orlando – per questo segnale di attenzione per la nostra città; un’attenzione cui corrisponde e cui corrisponderà la passione ed il caloroso seguito di pubblico che faranno da corollario a tutte le manifestazioni.</p>
<p>La presenza nella nostra città di tanti campioni olimpici e paralimpici sarà certamente un modo per far conoscere ed apprezzare questo sport e sarà per noi uno stimolo a realizzare e supportare la realizzazione di tanti eventi piccoli e grandi per un vero e proprio anno di festa sportiva.”</p>
								
							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/capitale-scherma-italiana-2019" rel="tag" itemprop="keywords">capitale scherma italiana 2019</a>, <a href="https://sicilianews24.it/tag/cronaca-palermo" rel="tag" itemprop="keywords">cronaca palermo</a>, <a href="https://sicilianews24.it/tag/palermo-capitale-della-scherma-italiana-2019" rel="tag" itemprop="keywords">palermo capitale della scherma italiana 2019</a>, <a href="https://sicilianews24.it/tag/scherma" rel="tag" itemprop="keywords">scherma</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/serena" rel="nofollow" class="fn">Redazione</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2" style="margin-top:120px;">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

														
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/palermo-capitale-scherma-2019-548789.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='548789' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div class='onetag' name='box'></div>
        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>12:33</p><a href="https://sicilianews24.it/itastra-migranti-alfabetizzazione-548803.html" title="ItaStra, migranti e alfabetizzazione: dal 3 al 6 ottobre a Palermo">ItaStra, migranti e alfabetizzazione: dal 3 al 6 ottobre a Palermo</a></div> <div style="border-bottom:1px solid"><p>12:32</p><a href="https://sicilianews24.it/sposa-barocca-2018-548808.html" title="Sposa Barocca 2018, grande successo nei tre giorni dedicati agli sposi">Sposa Barocca 2018, grande successo nei tre giorni dedicati agli sposi</a></div> <div style="border-bottom:1px solid"><p>12:30</p><a href="https://sicilianews24.it/palermo-capitale-scherma-2019-548789.html" title="Palermo Capitale Scherma 2019, un'occasione per conoscere questo sport">Palermo Capitale Scherma 2019, un'occasione per conoscere questo sport</a></div> <div style="border-bottom:1px solid"><p>11:32</p><a href="https://sicilianews24.it/ospedale-di-caltagirone-allo-sfascio-548793.html" title="Ospedale di Caltagirone allo sfascio: ascensori e montalettighe guasti">Ospedale di Caltagirone allo sfascio: ascensori e montalettighe guasti</a></div> <div style="border-bottom:1px solid"><p>11:25</p><a href="https://sicilianews24.it/pachino-libera-dalla-plastica-548786.html" title="Pachino libera dalla plastica da novembre in vendita solo biodegradabile">Pachino libera dalla plastica da novembre in vendita solo biodegrad...</a></div> <div style="border-bottom:1px solid"><p>11:04</p><a href="https://sicilianews24.it/firetto-registra-figlio-di-due-donne-548782.html" title="Firetto registra figlio di due donne: la solidariet&agrave; dell'Arcigay">Firetto registra figlio di due donne: la solidarietà dell'Arcigay</a></div> <div style="border-bottom:1px solid"><p>10:07</p><a href="https://sicilianews24.it/instagram-down-548775.html" title="Instagram down, non si aggiornano i contenuti: utenti nel panico">Instagram down, non si aggiornano i contenuti: utenti nel panico</a></div> <div style="border-bottom:1px solid"><p>09:45</p><a href="https://sicilianews24.it/differenziata-palermo-zero-tolleranza-548767.html" title="Differenziata Palermo, arriva la stretta del Comune: zero tolleranza">Differenziata Palermo, arriva la stretta del Comune: zero tolleranza</a></div> <div style="border-bottom:1px solid"><p>18:45</p><a href="https://sicilianews24.it/la-donna-viaggiatrice-mario-dice-lhairstyle-gitano-toni-pellegrino-548760.html" title="La donna viaggiatrice di Mario Dice con l&rsquo;hairstyle gitano di Toni Pellegrino">La donna viaggiatrice di Mario Dice con l’hairstyle gitano di Toni ...</a></div> <div style="border-bottom:1px solid"><p>16:28</p><a href="https://sicilianews24.it/ospedale-buccheri-la-ferla-548746.html" title="Ospedale Buccheri La Ferla, Polizia dona nuovo strumento diagnostico">Ospedale Buccheri La Ferla, Polizia dona nuovo strumento diagnostico</a></div> <div style="border-bottom:1px solid"><p>16:16</p><a href="https://sicilianews24.it/liberty-lines-sit-in-548741.html" title="Liberty Lines, ora i lavoratori hanno paura: luned&igrave; 8 ottobre sit in">Liberty Lines, ora i lavoratori hanno paura: lunedì 8 ottobre sit in</a></div> <div style="border-bottom:1px solid"><p>16:02</p><a href="https://sicilianews24.it/piano-city-palermo-3-548733.html" title="Piano City Palermo, dal 5 al 7 ottobre la musica in ogni angolo della citt&agrave;">Piano City Palermo, dal 5 al 7 ottobre la musica in ogni angolo del...</a></div> <div style="border-bottom:1px solid"><p>12:25</p><a href="https://sicilianews24.it/salpa-domani-548710.html" title="Salpa domani Vento da Sud: viaggio per i ragazzi del circuito penale">Salpa domani Vento da Sud: viaggio per i ragazzi del circuito penale</a></div> <div style="border-bottom:1px solid"><p>12:10</p><a href="https://sicilianews24.it/morettino-visite-guidate-548721.html" title="Morettino, visite guidate al museo del caff&egrave; con &quot;Le vie dei Tesori&quot;">Morettino, visite guidate al museo del caffè con "Le vie dei Tesori"</a></div> <div style="border-bottom:1px solid"><p>12:03</p><a href="https://sicilianews24.it/parco-dei-monti-sicani-548717.html" title="Parco dei Monti Sicani, cinque giorni per conoscere le sue bellezze">Parco dei Monti Sicani, cinque giorni per conoscere le sue bellezze</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:58</p><a href="https://sicilianews24.it/iqos-world-progetto-palermo-548708.html" title="Iqos World, il nuovo progetto a Palermo dal 5 ottobre">Iqos World, il nuovo progetto a Palermo dal 5 ottobre</a></div> <div style="border-bottom:1px solid"><p>11:45</p><a href="https://sicilianews24.it/bando-periferie-ricorso-consulta-548705.html" title="Bando periferie: il presidente Musumeci fa ricorso alla Consulta">Bando periferie: il presidente Musumeci fa ricorso alla Consulta</a></div> <div style="border-bottom:1px solid"><p>11:19</p><a href="https://sicilianews24.it/mengoni-sceglie-palermo-548701.html" title="Mengoni sceglie Palermo per lanciare il suo nuovo singolo">Mengoni sceglie Palermo per lanciare il suo nuovo singolo</a></div> <div style="border-bottom:1px solid"><p>10:58</p><a href="https://sicilianews24.it/bike-tour-2018-548695.html" title="Bike Tour 2018: approda in Sicilia la corsa per la fibrosi cistica">Bike Tour 2018: approda in Sicilia la corsa per la fibrosi cistica</a></div> <div style="border-bottom:1px solid"><p>10:54</p><a href="https://sicilianews24.it/giornata-della-memoria-dellaccoglienza-548692.html" title="Giornata della Memoria e dell'Accoglienza: l'iniziativa del centro Astalli">Giornata della Memoria e dell'Accoglienza: l'iniziativa del centro ...</a></div> <div style="border-bottom:1px solid"><p>10:39</p><a href="https://sicilianews24.it/nastro-rosa-lilt-548689.html" title="Nastro Rosa LILT For Women: parte la campagna contro il cancro al seno">Nastro Rosa LILT For Women: parte la campagna contro il cancro al seno</a></div> <div style="border-bottom:1px solid"><p>18:01</p><a href="https://sicilianews24.it/coderdojo-ninja-videogiochi-548672.html" title="CoderDojo, oltre 130 &quot;ninja&quot; hanno imparato a programmare videogiochi">CoderDojo, oltre 130 "ninja" hanno imparato a programmare videogiochi</a></div> <div style="border-bottom:1px solid"><p>17:12</p><a href="https://sicilianews24.it/ferrandelli-convocazione-urgente-del-sindaco-aula-548680.html" title="Ferrandelli: &ldquo;Convocazione urgente del Sindaco in aula: resa dei conti&quot;">Ferrandelli: “Convocazione urgente del Sindaco in aula: resa dei co...</a></div> <div style="border-bottom:1px solid"><p>16:56</p><a href="https://sicilianews24.it/le-vie-dei-tesori-visitatori-548665.html" title="Le Vie dei Tesori, oltre 70.000 visitatori: venerd&igrave; il via a Palermo">Le Vie dei Tesori, oltre 70.000 visitatori: venerdì il via a Palermo</a></div> <div style="border-bottom:1px solid"><p>16:52</p><a href="https://sicilianews24.it/cous-cous-fest-tunisia-548657.html" title="Cous Cous Fest, la Tunisia vince il campionato del mondo">Cous Cous Fest, la Tunisia vince il campionato del mondo</a></div> <div style="border-bottom:1px solid"><p>12:21</p><a href="https://sicilianews24.it/montalbano-elicona-borgo-dei-borghi-548642.html" title="Montalbano Elicona, &quot;Il Borgo dei Borghi&quot; il 27 ottobre su Rai 3">Montalbano Elicona, "Il Borgo dei Borghi" il 27 ottobre su Rai 3</a></div> <div style="border-bottom:1px solid"><p>12:06</p><a href="https://sicilianews24.it/palermitano-diplomato-pasticcere-548649.html" title="Palermitano diplomato Pasticcere presso ALMA Scuola Cucina">Palermitano diplomato Pasticcere presso ALMA Scuola Cucina</a></div> <div style="border-bottom:1px solid"><p>11:52</p><a href="https://sicilianews24.it/wedding-and-living-548638.html" title="Wedding and Living, ecco i migliori planner dalla Russia">Wedding and Living, ecco i migliori planner dalla Russia</a></div> <div style="border-bottom:1px solid"><p>10:03</p><a href="https://sicilianews24.it/ipab-approvata-riforma-548634.html" title="Ipab Sicilia, varata riforma dell'ente d'assistenza dal governo Musumeci">Ipab Sicilia, varata riforma dell'ente d'assistenza dal governo Mus...</a></div> <div style="border-bottom:1px solid"><p>09:51</p><a href="https://sicilianews24.it/liberty-lines-rischio-collegamenti-548630.html" title="Liberty Lines, a rischio collegamenti sullo Stretto e 69 posti di lavoro">Liberty Lines, a rischio collegamenti sullo Stretto e 69 posti di l...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:16</p><a href="https://sicilianews24.it/autovelox-palermo-548626.html" title="Autovelox Palermo, 8 quelli fissi, nessun nuovo impianto in via Giafar">Autovelox Palermo, 8 quelli fissi, nessun nuovo impianto in via Giafar</a></div> <div style="border-bottom:1px solid"><p>08:48</p><a href="https://sicilianews24.it/tutela-boschi-sicilia-548622.html" title="Tutela boschi Sicilia, staziati 50 milioni: ora c'&egrave; il nodo Province">Tutela boschi Sicilia, staziati 50 milioni: ora c'è il nodo Province</a></div> <div style="border-bottom:1px solid"><p>10:00</p><a href="https://sicilianews24.it/notte-europea-dei-ricercatori-catania-diventa-un-laboratorio-cielo-aperto-548751.html" title="Notte europea dei Ricercatori, Catania diventa un laboratorio a cielo aperto">Notte europea dei Ricercatori, Catania diventa un laboratorio a cie...</a></div> <div style="border-bottom:1px solid"><p>17:45</p><a href="https://sicilianews24.it/fiasconaro-e-slow-food-548618.html" title="Fiasconaro e Slow Food alla scoperta delle eccellenze madonite">Fiasconaro e Slow Food alla scoperta delle eccellenze madonite</a></div> <div style="border-bottom:1px solid"><p>17:36</p><a href="https://sicilianews24.it/la-sicilia-conquista-la-cina-548612.html" title="La Sicilia conquista la Cina in una missione tra food e turismo">La Sicilia conquista la Cina in una missione tra food e turismo</a></div> <div style="border-bottom:1px solid"><p>17:24</p><a href="https://sicilianews24.it/stellone-sostituisce-tedino-548608.html" title="Stellone sostituisce Tedino: prima conferenza stampa da allenatore">Stellone sostituisce Tedino: prima conferenza stampa da allenatore</a></div> <div style="border-bottom:1px solid"><p>13:22</p><a href="https://sicilianews24.it/bio-coffee-lab-morettino-bioesseri-548577.html" title="&quot;Bio Coffee Lab&quot;, Morettino e Bioesser&igrave; presentano il progetto a Milano">"Bio Coffee Lab", Morettino e Bioesserì presentano il progetto a Mi...</a></div> <div style="border-bottom:1px solid"><p>13:18</p><a href="https://sicilianews24.it/de-luca-si-dimette-messina-548604.html" title="De Luca si dimette, &egrave; scontro tra Consiglio e sindaco di Messina">De Luca si dimette, è scontro tra Consiglio e sindaco di Messina</a></div> <div style="border-bottom:1px solid"><p>12:52</p><a href="https://sicilianews24.it/frantumi-ad-acitrezza-la-presentazione-del-libro-dello-scrittore-clemente-cipresso-548567.html" title="Frantumi, ad Acitrezza la presentazione del libro dello scrittore Clemente Cipresso">Frantumi, ad Acitrezza la presentazione del libro dello scrittore C...</a></div> <div style="border-bottom:1px solid"><p>12:47</p><a href="https://sicilianews24.it/sciopero-lavoratori-ryanair-548583.html" title="Sciopero lavoratori Ryanair: voli cancellati dalla compagnia irlandese">Sciopero lavoratori Ryanair: voli cancellati dalla compagnia irlandese</a></div> <div style="border-bottom:1px solid"><p>12:28</p><a href="https://sicilianews24.it/maurizio-prestifilippo-romanzo-548589.html" title="Maurizio Prestifilippo, ex sindaco Piazza Armerina, presenta nuovo romanzo">Maurizio Prestifilippo, ex sindaco Piazza Armerina, presenta nuovo ...</a></div> <div style="border-bottom:1px solid"><p>12:19</p><a href="https://sicilianews24.it/subacquea-e-disabilita-548571.html" title="Subacquea e disabilit&agrave;: 13a tappa a Catania a partire da venerd&igrave;">Subacquea e disabilità: 13a tappa a Catania a partire da venerdì</a></div> <div style="border-bottom:1px solid"><p>12:16</p><a href="https://sicilianews24.it/festival-delle-letterature-migranti-548565.html" title="Festival delle Letterature Migranti, dal 15 al 22 ottobre a Palermo">Festival delle Letterature Migranti, dal 15 al 22 ottobre a Palermo</a></div> <div style="border-bottom:1px solid"><p>12:14</p><a href="https://sicilianews24.it/street-workout-palermo-548559.html" title="Street Workout torna domenica a Palermo: tre piazze coinvolte">Street Workout torna domenica a Palermo: tre piazze coinvolte</a></div> <div style="border-bottom:1px solid"><p>11:37</p><a href="https://sicilianews24.it/forum-internazionale-migrazione-alfabetizzazione-548556.html" title="Forum internazionale migrazione e alfabetizzazione dal 3 al 6 ottobre">Forum internazionale migrazione e alfabetizzazione dal 3 al 6 ottobre</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:00</p><a href="https://sicilianews24.it/assistenza-disabili-assente-sciopero-fame-548552.html" title="Assistenza disabili assente,  pres. Anffas inizia sciopero della fame">Assistenza disabili assente,  pres. Anffas inizia sciopero della fame</a></div> <div style="border-bottom:1px solid"><p>12:06</p><a href="https://sicilianews24.it/ghali-ad-acireale-concerto-548546.html" title="Ghali ad Acireale in concerto a novembre per il  &quot;Ghali in Tour 2018&quot;">Ghali ad Acireale in concerto a novembre per il  "Ghali in Tour 2018"</a></div> <div style="border-bottom:1px solid"><p>11:30</p><a href="https://sicilianews24.it/ballaro-buskers-cena-multietnica-548540.html" title="Ballar&ograve; Buskers: Venerd&igrave; 28 -09 la cena multietnica di finanziamento">Ballarò Buskers: Venerdì 28 -09 la cena multietnica di finanziamento</a></div> <div style="border-bottom:1px solid"><p>11:21</p><a href="https://sicilianews24.it/ultimo-beethoven-allorto-botanico-548536.html" title="Ultimo Beethoven all'Orto Botanico, sabato 29 settembre ore 18,30">Ultimo Beethoven all'Orto Botanico, sabato 29 settembre ore 18,30</a></div> <div style="border-bottom:1px solid"><p>11:13</p><a href="https://sicilianews24.it/fundraising-dinner-2018-548532.html" title="Fundraising dinner 2018, evento food e raccolta fondi per la ricerca">Fundraising dinner 2018, evento food e raccolta fondi per la ricerca</a></div> <div style="border-bottom:1px solid"><p>10:45</p><a href="https://sicilianews24.it/le-vie-dei-tesori-548528.html" title="Le Vie dei Tesori, terzo ed ultimo weekend in giro per la Sicilia">Le Vie dei Tesori, terzo ed ultimo weekend in giro per la Sicilia</a></div> <div style="border-bottom:1px solid"><p>10:29</p><a href="https://sicilianews24.it/ferrandelli-ritardi-pagamenti-comunita-alloggio-soldi-ci-548524.html" title="Ferrandelli, ritardi pagamenti comunit&agrave; alloggio, ma i soldi ci sono">Ferrandelli, ritardi pagamenti comunità alloggio, ma i soldi ci sono</a></div> <div style="border-bottom:1px solid"><p>10:22</p><a href="https://sicilianews24.it/sicilia-outlet-village-2-548519.html" title="Sicilia Outlet Village presentazione nuova collezione sabato 29-09">Sicilia Outlet Village presentazione nuova collezione sabato 29-09</a></div> <div style="border-bottom:1px solid"><p>09:59</p><a href="https://sicilianews24.it/treno-per-laeroporto-palermo-548511.html" title="Treno per l'aeroporto da Palermo, dopo tanti rinvii forse ci siamo">Treno per l'aeroporto da Palermo, dopo tanti rinvii forse ci siamo</a></div> <div style="border-bottom:1px solid"><p>18:28</p><a href="https://sicilianews24.it/esonerato-tedino-torna-stellone-548506.html" title="Esonerato Tedino, torna Stellone alla guida del Palermo">Esonerato Tedino, torna Stellone alla guida del Palermo</a></div> <div style="border-bottom:1px solid"><p>17:31</p><a href="https://sicilianews24.it/sconfitto-il-palermo-548502.html" title="Sconfitto il Palermo, irriconoscibile a Brescia: battuto 2-1">Sconfitto il Palermo, irriconoscibile a Brescia: battuto 2-1</a></div> <div style="border-bottom:1px solid"><p>17:24</p><a href="https://sicilianews24.it/crollo-ponte-a-mussomeli-548498.html" title="Crollo ponte a Mussomeli: disagi alla viabilit&agrave; e traffico deviato">Crollo ponte a Mussomeli: disagi alla viabilità e traffico deviato</a></div> <div style="border-bottom:1px solid"><p>16:28</p><a href="https://sicilianews24.it/ricordo-di-mauro-rostagno-548488.html" title="Ricordo di Mauro Rostagno: giornalista ucciso dalla mafia 30 anni fa">Ricordo di Mauro Rostagno: giornalista ucciso dalla mafia 30 anni fa</a></div> <div style="border-bottom:1px solid"><p>15:54</p><a href="https://sicilianews24.it/regione-incontro-musumeci-ucraino-548478.html" title="Regione, incontro tra Musumeci e delegazione del parlamento ucraino">Regione, incontro tra Musumeci e delegazione del parlamento ucraino</a></div> <div style="border-bottom:1px solid"><p>15:52</p><a href="https://sicilianews24.it/vaccini-faraone-grillo-un-ministro-irresponsabile-548483.html" title="Vaccini, Faraone: &quot;Grillo &egrave; un ministro irresponsabile&quot;">Vaccini, Faraone: "Grillo è un ministro irresponsabile"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:50</p><a href="https://sicilianews24.it/piu-mense-universitarie-548473.html" title="Pi&ugrave; mense universitarie a Palermo a partire dal 2018/2019">Più mense universitarie a Palermo a partire dal 2018/2019</a></div> <div style="border-bottom:1px solid"><p>12:46</p><a href="https://sicilianews24.it/orto-botanico-catania-548469.html" title="Orto Botanico Catania: venerd&igrave; &ldquo;festa&rdquo; per i 160 anni dalla fondazione">Orto Botanico Catania: venerdì “festa” per i 160 anni dalla fondazione</a></div> <div style="border-bottom:1px solid"><p>12:25</p><a href="https://sicilianews24.it/conferenza-internazionale-erasmus-548464.html" title="Conferenza internazionale Erasmus+ sul patrimonio culturale a Palermo">Conferenza internazionale Erasmus+ sul patrimonio culturale a Palermo</a></div> <div style="border-bottom:1px solid"><p>12:10</p><a href="https://sicilianews24.it/gambero-rosso-premia-bocum-548454.html" title="Gambero Rosso premia Bocum Mixology a Palermo: l'unico in Sicilia">Gambero Rosso premia Bocum Mixology a Palermo: l'unico in Sicilia</a></div> <div style="border-bottom:1px solid"><p>12:01</p><a href="https://sicilianews24.it/camporeale-days-alto-belice-548452.html" title="Camporeale Days, tre giorni per promuovere i prodotti dell'alto Belice">Camporeale Days, tre giorni per promuovere i prodotti dell'alto Belice</a></div> <div style="border-bottom:1px solid"><p>11:51</p><a href="https://sicilianews24.it/cartolina-celebrativa-548448.html" title="Cartolina celebrativa per Palermo Capitale della Cultura 2018">Cartolina celebrativa per Palermo Capitale della Cultura 2018</a></div> <div style="border-bottom:1px solid"><p>11:15</p><a href="https://sicilianews24.it/forum-internazionale-sul-ghana-548439.html" title="Forum internazionale sul Ghana a Palermo e Mazara del Vallo">Forum internazionale sul Ghana a Palermo e Mazara del Vallo</a></div> <div style="border-bottom:1px solid"><p>10:51</p><a href="https://sicilianews24.it/cara-di-mineo-esubero-548431.html" title="Cara di Mineo, continua il caos: oltre 100 lavoratori in esubero">Cara di Mineo, continua il caos: oltre 100 lavoratori in esubero</a></div> <div style="border-bottom:1px solid"><p>10:31</p><a href="https://sicilianews24.it/dispersione-scolastica-allalbergheria-548427.html" title="Dispersione scolastica all&rsquo;Albergheria, nuovo progetto da 30 mila euro">Dispersione scolastica all’Albergheria, nuovo progetto da 30 mila euro</a></div> <div style="border-bottom:1px solid"><p>10:00</p><a href="https://sicilianews24.it/giornata-nazionale-dellabio-29-settembre-palermo-548387.html" title="Giornata nazionale dell&rsquo;ABIO, il 29 settembre a Palermo">Giornata nazionale dell’ABIO, il 29 settembre a Palermo</a></div> <div style="border-bottom:1px solid"><p>09:49</p><a href="https://sicilianews24.it/teatro-massimo-stagione-2019-548419.html" title="Teatro Massimo stagione 2019: si inizia il 19 gennaio con Turandot">Teatro Massimo stagione 2019: si inizia il 19 gennaio con Turandot</a></div> <div style="border-bottom:1px solid"><p>16:13</p><a href="https://sicilianews24.it/tso-per-automobilista-a-palermo-548415.html" title="Tso per automobilista a Palermo, si barrica in auto scatenando il panico">Tso per automobilista a Palermo, si barrica in auto scatenando il p...</a></div> <div style="border-bottom:1px solid"><p>15:38</p><a href="https://sicilianews24.it/motivazioni-sentenza-ciancio-548411.html" title="Motivazioni sequestri Ciancio: pericolosit&agrave; sociale e rapporti con boss">Motivazioni sequestri Ciancio: pericolosità sociale e rapporti con ...</a></div> <div style="border-bottom:1px solid"><p>13:25</p><a href="https://sicilianews24.it/digital-strategy-farmacia-548406.html" title="Digital strategy in farmacia, focus sul novit&agrave; fiscali e Farma privacy">Digital strategy in farmacia, focus sul novità fiscali e Farma privacy</a></div> <div style="border-bottom:1px solid"><p>13:16</p><a href="https://sicilianews24.it/picchia-compagno-autistico-548389.html" title="Picchia ragazzino autistico: &ldquo;Si occuper&agrave; di un compagno disabile&quot;">Picchia ragazzino autistico: “Si occuperà di un compagno disabile"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:58</p><a href="https://sicilianews24.it/gelato-alla-pizza-lo-coco-sherbeth-548398.html" title="Gelato alla pizza da un'idea dello chef Lo Coco allo Sherbeth Palermo">Gelato alla pizza da un'idea dello chef Lo Coco allo Sherbeth Palermo</a></div> <div style="border-bottom:1px solid"><p>12:49</p><a href="https://sicilianews24.it/danni-calamita-sette-milioni-548391.html" title="Danni da calamit&agrave;, sette milioni dalla Regione  per i comuni colpiti">Danni da calamità, sette milioni dalla Regione  per i comuni colpiti</a></div> <div style="border-bottom:1px solid"><p>12:33</p><a href="https://sicilianews24.it/clown-corsia-corso-palermo-548382.html" title="Clown di corsia un corso organizzato dall'associazione Ridi che ti passa">Clown di corsia un corso organizzato dall'associazione Ridi che ti ...</a></div> <div style="border-bottom:1px solid"><p>12:23</p><a href="https://sicilianews24.it/isolabella-di-notte-taormina-548352.html" title="Isolabella di notte, grande successo per l'evento a Taormina">Isolabella di notte, grande successo per l'evento a Taormina</a></div> <div style="border-bottom:1px solid"><p>12:16</p><a href="https://sicilianews24.it/amina-progetto-palermo-algeri-548363.html" title="Amina: progetto per le donne in collaborazione tra Palermo e Algeri">Amina: progetto per le donne in collaborazione tra Palermo e Algeri</a></div> <div style="border-bottom:1px solid"><p>12:12</p><a href="https://sicilianews24.it/eco-di-sardegna-sicilia-548344.html" title="Eco di Sardegna, arriva in Sicilia la prima tappa del tour">Eco di Sardegna, arriva in Sicilia la prima tappa del tour</a></div> <div style="border-bottom:1px solid"><p>12:04</p><a href="https://sicilianews24.it/ribera-scoperta-piantagione-548338.html" title="Ribera, scoperta una piantagione di marijuana: due arresti">Ribera, scoperta una piantagione di marijuana: due arresti</a></div> <div style="border-bottom:1px solid"><p>11:45</p><a href="https://sicilianews24.it/cena-evento-charleston-548360.html" title="Cena evento al Charleston di Palermo tra rhum, sigari e piatti gourmet">Cena evento al Charleston di Palermo tra rhum, sigari e piatti gourmet</a></div> <div style="border-bottom:1px solid"><p>11:35</p><a href="https://sicilianews24.it/puliamo-il-mondo-548348.html" title="Puliamo il Mondo! Arriva l'iniziativa nazionale di Legambiente">Puliamo il Mondo! Arriva l'iniziativa nazionale di Legambiente</a></div> <div style="border-bottom:1px solid"><p>11:13</p><a href="https://sicilianews24.it/expopet-2018-catania-548340.html" title="Expopet 2018 Catania: tante novit&agrave; dal 3 novembre a &quot;Le Ciminiere&quot;">Expopet 2018 Catania: tante novità dal 3 novembre a "Le Ciminiere"</a></div> <div style="border-bottom:1px solid"><p>15:05</p><a href="https://sicilianews24.it/antonio-bellanca-migliore-chef-cous-cous-548328.html" title="Antonio Bellanca &egrave; il migliore chef italiano di cous cous">Antonio Bellanca è il migliore chef italiano di cous cous</a></div> <div style="border-bottom:1px solid"><p>14:43</p><a href="https://sicilianews24.it/sequestrata-la-sicilia-di-catania-548324.html" title="Sequestrata La Sicilia di Catania e gruppo editoriale di Mario Ciancio">Sequestrata La Sicilia di Catania e gruppo editoriale di Mario Ciancio</a></div> <div style="border-bottom:1px solid"><p>13:23</p><a href="https://sicilianews24.it/movida-interviene-la-polizia-municipale-tante-sanzioni-un-sequestro-548320.html" title="Movida, interviene la Polizia Municipale: tante multe e un sequestro">Movida, interviene la Polizia Municipale: tante multe e un sequestro</a></div> <div style="border-bottom:1px solid"><p>13:21</p><a href="https://sicilianews24.it/piano-focale-al-via-le-iscrizioni-per-la-scuola-di-cinema-548314.html" title="Piano focale, al via le iscrizioni per la scuola di cinema">Piano focale, al via le iscrizioni per la scuola di cinema</a></div> <div style="border-bottom:1px solid"><p>12:08</p><a href="https://sicilianews24.it/tourism-expo-tokyo-sicilia-548312.html" title="Tourism Expo a Tokyo, grande successo della Sicilia">Tourism Expo a Tokyo, grande successo della Sicilia</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:57</p><a href="https://sicilianews24.it/dolcegabbana-e-fiasconaro-548301.html" title="Dolce&amp;Gabbana e Fiasconaro: nascono due nuovi panettoni">Dolce&Gabbana e Fiasconaro: nascono due nuovi panettoni</a></div> <div style="border-bottom:1px solid"><p>11:38</p><a href="https://sicilianews24.it/alessandro-borghese-a-palermo-548291.html" title="Alessandro Borghese a Palermo: appuntamento il 3 ottobre da Obic&agrave;">Alessandro Borghese a Palermo: appuntamento il 3 ottobre da Obicà</a></div> <div style="border-bottom:1px solid"><p>11:32</p><a href="https://sicilianews24.it/tommaso-paradiso-dei-thegiornalisti-548287.html" title="Tommaso Paradiso dei Thegiornalisti domani alla Feltrinelli di Palermo">Tommaso Paradiso dei Thegiornalisti domani alla Feltrinelli di Palermo</a></div> <div style="border-bottom:1px solid"><p>11:19</p><a href="https://sicilianews24.it/bando-aeroporto-trapani-birgi-548294.html" title="Bando aeroporto Trapani Birgi: tempo fino all&rsquo;8 ottobre per le domande">Bando aeroporto Trapani Birgi: tempo fino all’8 ottobre per le domande</a></div> <div style="border-bottom:1px solid"><p>11:12</p><a href="https://sicilianews24.it/crollo-scuola-a-palermo-548284.html" title="Crollo scuola a Palermo, denuncia del M5S: l'ira dell'assessore Arcuri">Crollo scuola a Palermo, denuncia del M5S: l'ira dell'assessore Arcuri</a></div> <div style="border-bottom:1px solid"><p>10:44</p><a href="https://sicilianews24.it/dazi-usa-cina-548280.html" title="Dazi USA-Cina, in vigore 200 miliardi di euro su import">Dazi USA-Cina, in vigore 200 miliardi di euro su import</a></div> <div style="border-bottom:1px solid"><p>10:32</p><a href="https://sicilianews24.it/stadio-delle-palme-palermo-548276.html" title="Stadio delle Palme di Palermo, avviato il restyling della struttura">Stadio delle Palme di Palermo, avviato il restyling della struttura</a></div> <div style="border-bottom:1px solid"><p>10:16</p><a href="https://sicilianews24.it/beni-culturali-sicilia-montenegro-548270.html" title="Beni culturali, accordo Sicilia- Montenegro: valorizzare beni sommersi">Beni culturali, accordo Sicilia- Montenegro: valorizzare beni sommersi</a></div> <div style="border-bottom:1px solid"><p>11:03</p><a href="https://sicilianews24.it/parata-palermo-pride-548239.html" title="Parata Palermo Pride, in 50 mila sfilano &quot;Per i diritti di tutti&quot;">Parata Palermo Pride, in 50 mila sfilano "Per i diritti di tutti"</a></div> <div style="border-bottom:1px solid"><p>18:05</p><a href="https://sicilianews24.it/palermo-schianta-perugia-un-rotondo-4-1-548231.html" title="Il Palermo schianta il Perugia con un rotondo 4-1">Il Palermo schianta il Perugia con un rotondo 4-1</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2387952593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Feste & Sagre</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/camporeale-days-alto-belice-548452.html" title="Camporeale Days, tre giorni per promuovere i prodotti dell'alto Belice" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/09/Camporeale-days-1-300x200.jpg" alt="Camporeale Days, tre giorni per promuovere i prodotti dell'alto Belice" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/camporeale-days-alto-belice-548452.html" title="Camporeale Days, tre giorni per promuovere i prodotti dell'alto Belice">Camporeale Days, tre giorni per promuovere i prodotti dell'alto Belice</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/festa-dautunno-a-bompietro-548088.html" title="Festa d'Autunno a Bompietro, dal 28 al 30 settembre la 23^ edizione" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/09/Bompietro-300x225.jpg" alt="Festa d'Autunno a Bompietro, dal 28 al 30 settembre la 23^ edizione" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/festa-dautunno-a-bompietro-548088.html" title="Festa d'Autunno a Bompietro, dal 28 al 30 settembre la 23^ edizione">Festa d'Autunno a Bompietro, dal 28 al 30 settembre la 23^ edizione</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/cassata-150-chili-547413.html" title="Cassata di 150 chili a Castroreale, pasticceria artistica siciliana" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/09/CASTROREALE-02-300x225.jpg" alt="Cassata di 150 chili a Castroreale, pasticceria artistica siciliana" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/cassata-150-chili-547413.html" title="Cassata di 150 chili a Castroreale, pasticceria artistica siciliana">Cassata di 150 chili a Castroreale, pasticceria artistica siciliana</a></h3>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/coderdojo-ninja-videogiochi-548672.html" title="CoderDojo, oltre 130 "ninja" hanno imparato a programmare videogiochi" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/10/Staff-CoderDojo-e-ninja-300x201.jpg" alt="CoderDojo, oltre 130 &quot;ninja&quot; hanno imparato a programmare videogiochi" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/serena" title="serena">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/coderdojo-ninja-videogiochi-548672.html" title="CoderDojo, oltre 130 "ninja" hanno imparato a programmare videogiochi">CoderDojo, oltre 130 "ninja" hanno imparato a programmare videogiochi</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/notte-europea-dei-ricercatori-catania-diventa-un-laboratorio-cielo-aperto-548751.html" title="Notte europea dei Ricercatori, Catania diventa un laboratorio a cie..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/10/Ndr7-300x225.jpg" alt="Notte europea dei Ricercatori, Catania diventa un laboratorio a cielo aperto" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/carmelinda_redazione" title="carmelinda_redazione">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/notte-europea-dei-ricercatori-catania-diventa-un-laboratorio-cielo-aperto-548751.html" title="Notte europea dei Ricercatori, Catania diventa un laboratorio a cie...">Notte europea dei Ricercatori, Catania diventa un laboratorio a cie...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/scuola-flashmob-studenteschi-548029.html" title="Flashmob studenteschi in tutta la Regione: "Non c'è sicurezza"" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/09/4f66a01d-61c5-4035-be16-c5933183d4d8-300x169.jpg" alt="Flashmob studenteschi in tutta la Regione: &quot;Non c'&egrave; sicurezza&quot;" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/scuola-flashmob-studenteschi-548029.html" title="Flashmob studenteschi in tutta la Regione: "Non c'è sicurezza"">Flashmob studenteschi in tutta la Regione: "Non c'è sicurezza"</a></h3>
	    					</div>
						</header>
	                </article></div>       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer"></div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/40221917" class="iubenda-white iubenda-embed  external" title="Privacy Policy" rel="nofollow" target="_blank">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank" class="external" rel="nofollow">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank" class="external" rel="nofollow">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	