<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
<script>var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
<script>jsRefresh(true);</script>

<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="SiciliaNews24" />
<meta itemprop="url" content="https://sicilianews24.it" />
<meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>Ortigia Film Festival: Miglior Film è “Il mio corpo vi seppellirà” di Giovanni La Pàrola -</title>
<meta name="description" content="Sono stati annunciati i vincitori della&nbsp;XIII edizione di&nbsp;Ortigia Film Festival. La giuria del&nbsp;concorso&nbsp;presieduta da&nbsp;Anna" />
<link rel="canonical" href="https://sicilianews24.it/ortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ortigia Film Festival: Miglior Film è “Il mio corpo vi seppellirà” di Giovanni La Pàrola -" />
<meta property="og:description" content="Sono stati annunciati i vincitori della&nbsp;XIII edizione di&nbsp;Ortigia Film Festival. La giuria del&nbsp;concorso&nbsp;presieduta da&nbsp;Anna" />
<meta property="og:url" content="https://sicilianews24.it/ortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:published_time" content="2021-07-18T06:53:33+00:00" />
<meta property="article:modified_time" content="2021-07-18T06:53:41+00:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2021/07/Giovanni-La-Pàrola-Rita-Abela.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sicilianews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="5 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":"https://sicilianews24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/ortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2021/07/Giovanni-La-Pa\u0300rola-Rita-Abela.jpg","contentUrl":"https://sicilianews24.it/wp-content/uploads/2021/07/Giovanni-La-Pa\u0300rola-Rita-Abela.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://sicilianews24.it/ortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html#webpage","url":"https://sicilianews24.it/ortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html","name":"Ortigia Film Festival: Miglior Film \u00e8 \u201cIl mio corpo vi seppellir\u00e0\u201d di Giovanni La P\u00e0rola -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/ortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html#primaryimage"},"datePublished":"2021-07-18T06:53:33+00:00","dateModified":"2021-07-18T06:53:41+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b"},"description":"Sono stati annunciati i vincitori della&nbsp;XIII edizione di&nbsp;Ortigia Film Festival. La giuria del&nbsp;concorso&nbsp;presieduta da&nbsp;Anna","breadcrumb":{"@id":"https://sicilianews24.it/ortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/ortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html"]}]},{"@type":"BreadcrumbList","@id":"https://sicilianews24.it/ortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sicilianews24.it/"},{"@type":"ListItem","position":2,"name":"Ortigia Film Festival: Miglior Film \u00e8 \u201cIl mio corpo vi seppellir\u00e0\u201d di Giovanni La P\u00e0rola"}]},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://sicilianews24.it/author/germanab"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Ortigia Film Festival: Miglior Film è “Il mio corpo vi seppellirà” di Giovanni La Pàrola Feed dei commenti" href="https://sicilianews24.it/ortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=c7e6c0b43acfd8ae841466ae8e4f4961' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=c7e6c0b43acfd8ae841466ae8e4f4961' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=c7e6c0b43acfd8ae841466ae8e4f4961' id='customscript-js'></script>
<link rel="https://api.w.org/" href="https://sicilianews24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://sicilianews24.it/wp-json/wp/v2/posts/673072" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://sicilianews24.it/?p=673072' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html&#038;format=xml" />
<meta property="fb:pages" content="67672663791" />
<meta property="ia:markup_url" content="https://sicilianews24.it/ortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html?ia_markup=1" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://sicilianews24.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3304160-1');
	</script>
<meta property="fb:pages" content="67672663791" />
<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
	    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
	</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '204.15.208.26'
			        },
			        			    });
	    	});
	    });
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '204.15.208.26'
			        },
			        			    });
	    	});
	    });
	</script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+sh/p1ah9W20em", domain:"sicilianews24.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+sh/p1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>

<style type="text/css">
		.hstp_21978_info_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}

		#hstp_21978_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}
	</style>
</head>
<body id="blog" class="post-template-default single single-post postid-673072 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24696");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24252");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23768");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24250");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23764");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id='div-wmg-ad-966563167'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="https://d3f4nuq5dskrej.cloudfront.net/js/sicilianews24.it_970x250.js"></script>
</div>
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul> <div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;height:115px">
<div class="container">
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
<div id="sn24_logo">
<div style="text-align:center; margin-top:0;">
<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
</a>
<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
</div>

<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>

<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-649471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/tanomattinale">Tanomattinale</a></li>
</ul>
</nav>
</div>
<div class="sub-navigation" ">
<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<div align="center">
<script type='text/javascript'><!--//<![CDATA[
							   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   if (!document.MAX_used) document.MAX_used = ',';
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("?zoneid=18507");
							   document.write ('&cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
							   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
							   document.write ("&loc=" + escape(window.location));
							   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if (document.mmm_fo) document.write ("&mmm_fo=1");
							   document.write ("'><\/scr"+"ipt>");
							//]]>--></script>
</div>
</div>
<div style="background-color: #fff; display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/eventi" rel="v:url" property="v:title">Eventi</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa" rel="v:url" property="v:title">Siracusa</a></span>&nbsp;-&nbsp;<span><span>Ortigia Film Festival: Miglior Film è “Il mio corpo vi seppellirà” di Giovanni La Pàrola</span></span></div>
<meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2021/07/Giovanni-La-Pàrola-Rita-Abela.jpg" />
<div id="content_box">
<div id="post-673072" class="g post post-673072 type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-c118-siracusa tag-ortigia-film-festival has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Ortigia Film Festival: Miglior Film è “Il mio corpo vi seppellirà” di Giovanni La Pàrola</h1>
<h2></h2>
<div class="banner-sottotitolo" style="clear: both;">
</div>
</header>

<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">18 Luglio 2021</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/eventi" title="View all posts in Eventi" itemprop="articleSection">Eventi</a>, <a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa" title="View all posts in Siracusa" itemprop="articleSection">Siracusa</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<picture><source srcset="https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/Giovanni-La-Pàrola-Rita-Abela-1024x683.jpg.webp 1024w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/Giovanni-La-Pàrola-Rita-Abela-300x200.jpg.webp 300w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/Giovanni-La-Pàrola-Rita-Abela-768x512.jpg.webp 768w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/Giovanni-La-Pàrola-Rita-Abela.jpg.webp 1500w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img width="1024" height="683" src="https://sicilianews24.it/wp-content/uploads/2021/07/Giovanni-La-Pàrola-Rita-Abela-1024x683.jpg" class="attachment-large size-large wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://sicilianews24.it/wp-content/uploads/2021/07/Giovanni-La-Pàrola-Rita-Abela-1024x683.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2021/07/Giovanni-La-Pàrola-Rita-Abela-300x200.jpg 300w, https://sicilianews24.it/wp-content/uploads/2021/07/Giovanni-La-Pàrola-Rita-Abela-768x512.jpg 768w, https://sicilianews24.it/wp-content/uploads/2021/07/Giovanni-La-Pàrola-Rita-Abela.jpg 1500w" sizes="(max-width: 1024px) 100vw, 1024px"></picture>
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">
<script type='text/javascript'><!--//<![CDATA[
                     var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=18517");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2699129161"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
</div>
<p>Sono stati annunciati i vincitori della&nbsp;<strong>XIII edizione di&nbsp;Ortigia Film Festival</strong>. La giuria del&nbsp;<strong>concorso</strong>&nbsp;presieduta da&nbsp;<strong>Anna Galiena</strong>&nbsp;e composta da&nbsp;<strong>Massimiliano Bruno&nbsp;</strong>e&nbsp;<strong>Filippo Nigro</strong>,&nbsp;ha attribuito&nbsp;<strong>il Premio di&nbsp;Miglior Film&nbsp;</strong>a<strong>&nbsp;“<em>Il mio corpo vi seppellirà</em>”&nbsp;</strong>di&nbsp;<strong>Giovanni La Pàrola&nbsp;</strong><em>“Per il coraggio di aver affrontato un soggetto di cui solo ora si comincia a parlare e il coraggio di non aver trattato questo tema come un saggio storico, ma di averne fatto spettacolo. Di aver saputo fare un film di genere, si potrebbe dire western, ma neanche. Perché il regista e&nbsp;</em></p>
<p><em>co-sceneggiatore ha creato uno stile che appartiene al luogo e alla gente di cui ci parla. E ancora il coraggio di farci vedere &#8211; direi toccare con mano &#8211; la violenza e il sopruso. Il terrore, dolore, terra, sangue degli oppressi. Ma anche il grottesco e il ridicolo di una classe nobiliare che non vuole vedere che &#8211; per dirla con il premio Nobel Bob Dylan, “The times they are a’ changing”: i tempi stanno cambiando”.</em></p>
<div style=""><div align="center" style=""><script type='text/javascript'><!--//<![CDATA[var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);if (!document.MAX_used) document.MAX_used = ',';document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("?zoneid=23766");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");//]]>--></script></div></div><p>Il&nbsp;<strong>Premio al&nbsp;Miglior Interprete</strong>&nbsp;è invece stato assegnatoa&nbsp;<strong>Antonio Folletto</strong>, per&nbsp;<strong><em>l’Amore non si sa.&nbsp;</em></strong>Nel film<strong><em>&nbsp;“</em></strong><em>Folletto cammina in bilico tra inconscio e realtà in un paradosso di omertà e cultura stagnante che lui sa sradicare frantumando i clichè”.&nbsp;</em></p>
<p>Il&nbsp;<strong>Premio SIAE Miglior Sceneggiatura</strong>&nbsp;<strong>OFF 13</strong>&nbsp;va a&nbsp;<strong><em>Maledetta Primavera</em></strong>&nbsp;di&nbsp;<strong>Elisa Amoruso</strong>&nbsp;“<em>per la misura, la passione e la rotondità del racconto che hanno esaltato la carica emotiva dei personaggi rendendoli assolutamente aderenti alla realtà. Potente il personaggio di Sirley icona calzante di un nuovo modo di essere”.</em></p>
<figure class="wp-block-image size-large is-resized"><a href="https://sicilianews24.it/wp-content/uploads/2021/07/Elisa-Amoruso.jpg"><picture><source srcset="https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/Elisa-Amoruso-683x1024.jpg.webp 683w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/Elisa-Amoruso-200x300.jpg.webp 200w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/Elisa-Amoruso-768x1152.jpg.webp 768w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/07/Elisa-Amoruso.jpg.webp 1000w" sizes="(max-width: 838px) 100vw, 838px" type="image/webp"><img loading="lazy" src="https://sicilianews24.it/wp-content/uploads/2021/07/Elisa-Amoruso-683x1024.jpg" alt="" class="wp-image-673073 webpexpress-processed" width="838" height="1256" srcset="https://sicilianews24.it/wp-content/uploads/2021/07/Elisa-Amoruso-683x1024.jpg 683w, https://sicilianews24.it/wp-content/uploads/2021/07/Elisa-Amoruso-200x300.jpg 200w, https://sicilianews24.it/wp-content/uploads/2021/07/Elisa-Amoruso-768x1152.jpg 768w, https://sicilianews24.it/wp-content/uploads/2021/07/Elisa-Amoruso.jpg 1000w" sizes="(max-width: 838px) 100vw, 838px"></picture></a></figure>
<p>La giuria della sezione internazionale cortometraggi presieduta da&nbsp;<strong>David Coco</strong>&nbsp;e composta da&nbsp;<strong>Antonio Calbi</strong>&nbsp;e&nbsp;<strong>Sara Baccarini</strong>&nbsp;ha assegnato il premio&nbsp;<strong>Miglior Corto&nbsp;</strong>a&nbsp;<strong><em>Il Branco</em></strong>&nbsp;di&nbsp;<strong>Antonio Corsini</strong>&nbsp;perchè il regista “<em>con macchina a spalla e un insolito formato 4:3 ci accompagnano dentro un disagio che altro non è che una ricerca d’identità. Con un linguaggio crudo, essenziale, avvalorato da ottime prove attoriali. Il Branco riesce a raccontare lo smarrimento di una generazione sempre più sola e spesso ignorata. L’accettazione da parte del branco contorna e costringe allo stesso tempo. Il Branco è il rischio che si corre”.</em></p>
<p><strong><em>Il Branco</em></strong>&nbsp;di&nbsp;<strong>Antonio Corsini</strong>&nbsp;vince anche il&nbsp;<strong>Premio Laser Film</strong>&nbsp;<strong>OFF 13</strong>&nbsp;che consiste in un pacchetto di post produzione video per un totale di 8 ore di color correction presso i laboratori Laser Film di Roma.</p>
<p>Il&nbsp;<strong>Premio Rai Cinema Channel</strong>&nbsp;<strong>OFF 13</strong>, al corto “più web” tra quelli selezionati, vuole premiare l’efficacia di un racconto che ben si presti ad essere diffuso sui canali web. Il premio consiste in un contratto di acquisto dei diritti del corto, da parte di Rai Cinema che godrà della visibilità su&nbsp;<a href="http://www.raicinemachannel.it/" target="_blank" rel="noreferrer noopener">www.raicinemachannel.it</a>&nbsp;e sui suoi siti partner, del valore di 3.000 euro. Il Premio va a&nbsp;<strong><em>On My Way</em></strong>&nbsp;di&nbsp;<strong>Bertrand Basset</strong>&nbsp;perchè nel cortometraggio, “<em>con un tocco delicato di humor e con estrema delicatezza, il regista racconta la fragilità e la solitudine dell&#8217;animo umano.&nbsp;&nbsp;Una storia personale e universale che non può lasciarci indifferenti”</em>.</p>
<p>Il&nbsp;<strong>Premio Sebastiano Gesù</strong>&nbsp;al vincitore del&nbsp;<strong>Concorso internazionale Documentari</strong>&nbsp;è stato attribuito a&nbsp;<strong><em>Io resto</em></strong>&nbsp;di&nbsp;<strong>Michele Aiello</strong>. Per la giuria presieduta da&nbsp;<strong>Letizia Caudullo</strong>&nbsp;e composta dagli allievi CSC, Centro Sperimentale Cinema, sede Sicilia<em>: “per l&#8217;equilibrio e la delicatezza dello sguardo nel raccontare un dramma nella sua deflagrazione, e per il valore di una testimonianza che in futuro potrà essere interrogata per comprendere questo delicato momento storico, ravvivando così l&#8217;importanza fondamentale del cinema del reale, come strumento per affrontare le questioni del nostro tempo”.&nbsp;</em></p>
<p><strong>Una menzione speciale&nbsp;</strong>è stata attribuita al documentario “<strong><em>The Life We Know”</em></strong>&nbsp;di&nbsp;<strong>Cláudia Ribeiro</strong>&nbsp;“<em>per la capacità di restituire l&#8217;esperienza di due vite nella loro pienezza, adottandone il tempo lento e prezioso. Scelta che si sposa anche con l&#8217;uso elegante dell&#8217;immagine che permette allo spettatore di godere della bellezza di quei luoghi e di riflettere su un tempo da ritrovare</em>”.</p>
<p>Il premio&nbsp;<strong>Interprete dell’anno Veramente Indipendente&nbsp;</strong>assegnato dal portale&nbsp;<strong>Cinemaitaliano.info</strong>&nbsp;va a&nbsp;<strong>Silvia D’Amico</strong>&nbsp;per&nbsp;<em>la sua disponibilità nei confronti dei registi debuttanti e nei confronti di ruoli interessanti ma spesso complicati che riesce ad esaltare al meglio come nel caso della Marian in L&#8217;Amore non si sa di Marcello Di Noto.</em></p>
<p>A&nbsp;<strong>Valeria Solarino</strong>&nbsp;e&nbsp;<strong>Massimiliano Bruno</strong>&nbsp;sono andati i&nbsp;<strong>Premi Speciali Ortigia Film Festival/Audi</strong>.</p>
<p>Assegnati anche i premi del pubblico. Per i lungometraggi il&nbsp;<strong>Premio del Pubblico Miglior Film Off13</strong>&nbsp;va a&nbsp;<strong><em>Maschile Singolare</em></strong>&nbsp;di&nbsp;<strong>Alessandro Guida</strong>&nbsp;e&nbsp;<strong>Matteo Pilati.&nbsp;</strong>Per la sezione documentari il&nbsp;<strong>Premio del Pubblico Miglior Documentario OFF13</strong>&nbsp;va a&nbsp;<strong>Disco Ruin</strong>&nbsp;di&nbsp;<strong>Lisa Bosi&nbsp;</strong>e<strong>&nbsp;Francesca Zerbetto.</strong></p>
<p>Per la sezione cortometraggi il&nbsp;<strong>Premio del Pubblico Miglior Cortometraggio OFF13&nbsp;</strong>va a<strong>&nbsp;<em>Just Like Water</em></strong>&nbsp;di&nbsp;<strong>Manos Triantafillakis.</strong></p>
<p>Per il tredicesimo anno consecutivo,&nbsp;<strong>Scena Apparente,&nbsp;</strong>società leader nelle scenografie per cinema<strong>,&nbsp;</strong>premierà il film vincitore del concorso con il premio&nbsp;<strong>Ficupala</strong>&nbsp;al miglior film, al miglior interprete e alla migliore sceneggiatura donando un oggetto di design rivisitato appositamente per il Festival.&nbsp;</p>
<p>Partner dell’edizione 2021 di Ortigia Film Festival&nbsp;<strong>Rai Cinema Channel</strong>,&nbsp;<strong>Laser Film&nbsp;</strong>e<strong>&nbsp;SIAE</strong>. Sponsor&nbsp;<strong>Audi</strong>. Media partner&nbsp;<strong>Cinemaitaliano.info</strong>,&nbsp;<strong>Cinecittà News</strong>,&nbsp;<strong>Cinematographe</strong>&nbsp;e&nbsp;<strong>Coming Soon</strong>.</p>
<p><strong>Ortigia Film Festival</strong>&nbsp;ha il sostegno del&nbsp;<strong>Ministero della Cultura – MiC, Regione Siciliana</strong>,&nbsp;<strong>Assessorato al Turismo, Sport e Spettacolo, Dipartimento Turismo Sport e Spettacolo</strong>&nbsp;&#8211;&nbsp;<strong>Sicilia Film Commission</strong>, nell&#8217;ambito del progetto&nbsp;<em>Sensi Contemporanei e&nbsp;</em><strong>Comune di Siracusa</strong>.</p>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/ortigia-film-festival" rel="tag" itemprop="keywords">ortigia film festival</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
<p></p>
</div>

<div style="margin-top:10px; margin-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=23771");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">



</div>
</div>
</div>
</div>


<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='673072' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4554b842de" /></p><input type="hidden" id="ak_js" name="ak_js" value="49" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</div>
</article>
<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18509");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Ultime news</span></h3>
</div>
<div id="ultime-news">
<ul class="rslides">
<li class="slide"><div style="border-bottom:1px solid"><p>08:57</p><a href="https://sicilianews24.it/sbarra-patto-sociale-avanti-con-lingresso-dei-lavoratori-nei-board-673076.html" title="Sbarra &quot;Patto sociale, avanti con l'ingresso dei lavoratori nei board&quot;">Sbarra "Patto sociale, avanti con l'ingresso dei lavoratori nei board"</a></div> <div style="border-bottom:1px solid"><p>08:56</p><a href="https://sicilianews24.it/letta-su-giustizia-possibili-aggiustamenti-cartabia-guidi-confronto-673078.html" title="Letta &quot;Su giustizia possibili aggiustamenti, Cartabia guidi confronto&quot;">Letta "Su giustizia possibili aggiustamenti, Cartabia guidi confronto"</a></div> <div style="border-bottom:1px solid"><p>08:55</p><a href="https://sicilianews24.it/locatelli-si-al-green-pass-nei-ristoranti-al-chiuso-673080.html" title="Locatelli: &quot;S&igrave; al green pass nei ristoranti al chiuso&quot;">Locatelli: "Sì al green pass nei ristoranti al chiuso"</a></div> <div style="border-bottom:1px solid"><p>08:53</p><a href="https://sicilianews24.it/ortigia-film-festival-miglior-film-e-il-mio-corpo-vi-seppellira-di-giovanni-la-parola-673072.html" title="Ortigia Film Festival: Miglior Film &egrave; &ldquo;Il mio corpo vi seppellir&agrave;&rdquo; di Giovanni La P&agrave;rola">Ortigia Film Festival: Miglior Film è “Il mio corpo vi seppellirà” ...</a></div> <div style="border-bottom:1px solid"><p>08:50</p><a href="https://sicilianews24.it/picco-di-contagi-nel-ragusano-e-torna-lobbligo-di-mascherina-allaperto-673069.html" title="Picco di contagi nel ragusano e torna l'obbligo di mascherina all'aperto">Picco di contagi nel ragusano e torna l'obbligo di mascherina all'a...</a></div> <div style="border-bottom:1px solid"><p>08:29</p><a href="https://sicilianews24.it/tanomattinale-18-luglio-2021-tutto-coviddi-le-palme-di-bellocchio-e-julia-673066.html" title="#Tanomattinale 18 luglio 2021: tutto Coviddi, le Palme di Bellocchio e Julia">#Tanomattinale 18 luglio 2021: tutto Coviddi, le Palme di Bellocchi...</a></div> <div style="border-bottom:1px solid"><p>08:20</p><a href="https://sicilianews24.it/nubifragio-a-palermo-nella-notte-chiusi-i-sottopassi-di-viale-regione-673060.html" title="Nubifragio a Palermo nella notte, chiusi i sottopassi di Viale Regione">Nubifragio a Palermo nella notte, chiusi i sottopassi di Viale Regione</a></div> <div style="border-bottom:1px solid"><p>08:01</p><a href="https://sicilianews24.it/micciche-riprenderanno-i-collegamenti-marittimi-tra-cefalu-e-le-isole-eolie-673056.html" title="Miccich&egrave;: &ldquo;Collegamenti marittimi tra Cefal&ugrave; e le isole Eolie&rdquo;">Miccichè: “Collegamenti marittimi tra Cefalù e le isole Eolie”</a></div> <div style="border-bottom:1px solid"><p>07:54</p><a href="https://sicilianews24.it/cordaro-governo-contrario-a-sanatorie-edilizie-ove-vige-il-vincolo-assoluto-673052.html" title="Cordaro: &quot;Contrari a sanatorie ove vige il vincolo assoluto&quot;">Cordaro: "Contrari a sanatorie ove vige il vincolo assoluto"</a></div> <div style="border-bottom:1px solid"><p>07:44</p><a href="https://sicilianews24.it/palma-doro-di-cannes-a-titane-annunciato-in-anticipo-da-spike-lee-673046.html" title="Palma d'Oro di Cannes a &quot;Titane&quot;, annunciato in anticipo da Spike Lee">Palma d'Oro di Cannes a "Titane", annunciato in anticipo da Spike Lee</a></div> <div style="border-bottom:1px solid"><p>07:43</p><a href="https://sicilianews24.it/m5s-conte-non-accetteremo-che-le-nostre-riforme-siano-cancellate-673048.html" title="M5S, Conte &quot;Non accetteremo che le nostre riforme siano cancellate&quot;">M5S, Conte "Non accetteremo che le nostre riforme siano cancellate"</a></div> <div style="border-bottom:1px solid"><p>19:10</p><a href="https://sicilianews24.it/museo-e-parco-della-pomice-a-lipari-musumeci-dopo-trentanni-dalle-parole-ai-fatti-673036.html" title="Parco della pomice a Lipari, Musumeci: &quot;Dopo trent&rsquo;anni, dalle parole ai fatti&quot;">Parco della pomice a Lipari, Musumeci: "Dopo trent’anni, dalle paro...</a></div> <div style="border-bottom:1px solid"><p>19:02</p><a href="https://sicilianews24.it/regione-accelera-sulla-rete-ospedaliera-a-fine-mese-nuovi-reparti-a-palermo-673030.html" title="Regione accelera sugli ospedali, a fine mese nuovi reparti a Palermo">Regione accelera sugli ospedali, a fine mese nuovi reparti a Palermo</a></div> <div style="border-bottom:1px solid"><p>18:54</p><a href="https://sicilianews24.it/allerta-meteo-arancione-domani-in-tutta-la-provincia-di-palermo-673026.html" title="Allerta meteo arancione in tutta la provincia di Palermo">Allerta meteo arancione in tutta la provincia di Palermo</a></div> <div style="border-bottom:1px solid"><p>18:52</p><a href="https://sicilianews24.it/crono-a-van-aert-pogacar-ipoteca-la-vittoria-del-tour-673002.html" title="Crono a Van Aert, Pogacar ipoteca la vittoria del Tour">Crono a Van Aert, Pogacar ipoteca la vittoria del Tour</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:51</p><a href="https://sicilianews24.it/sprint-qualifying-a-verstappen-in-pole-a-silverstone-673004.html" title="Sprint qualifying a Verstappen, in pole a Silverstone">Sprint qualifying a Verstappen, in pole a Silverstone</a></div> <div style="border-bottom:1px solid"><p>18:50</p><a href="https://sicilianews24.it/la-squadra-olimpica-di-san-marino-in-viaggio-verso-tokyo-673006.html" title="La squadra olimpica di San Marino in viaggio verso Tokyo">La squadra olimpica di San Marino in viaggio verso Tokyo</a></div> <div style="border-bottom:1px solid"><p>18:50</p><a href="https://sicilianews24.it/di-maio-export-19-nei-primi-4-mesi-campania-prima-nel-sud-673008.html" title="Di Maio &quot;Export +19,% nei primi 4 mesi, Campania prima nel Sud&quot;">Di Maio "Export +19,% nei primi 4 mesi, Campania prima nel Sud"</a></div> <div style="border-bottom:1px solid"><p>18:49</p><a href="https://sicilianews24.it/in-italia-3-121-nuovi-contagiati-e-13-decessi-tasso-positivita-127-673010.html" title="In Italia 3.121 nuovi contagiati e 13 decessi, tasso positivit&agrave; 1,27%">In Italia 3.121 nuovi contagiati e 13 decessi, tasso positività 1,27%</a></div> <div style="border-bottom:1px solid"><p>18:48</p><a href="https://sicilianews24.it/accordo-storico-gruppo-san-donato-ministero-della-salute-del-kenya-673012.html" title="Accordo storico Gruppo San Donato-Ministero della Salute del Kenya">Accordo storico Gruppo San Donato-Ministero della Salute del Kenya</a></div> <div style="border-bottom:1px solid"><p>18:48</p><a href="https://sicilianews24.it/meloni-basta-restrizioni-alle-attivita-economiche-673014.html" title="Meloni &quot;Basta restrizioni alle attivit&agrave; economiche&quot;">Meloni "Basta restrizioni alle attività economiche"</a></div> <div style="border-bottom:1px solid"><p>18:47</p><a href="https://sicilianews24.it/speranza-approvate-linee-azione-per-prevenzione-e-cura-ludopatie-673016.html" title="Speranza &quot;Approvate linee azione per prevenzione e cura ludopatie&quot;">Speranza "Approvate linee azione per prevenzione e cura ludopatie"</a></div> <div style="border-bottom:1px solid"><p>16:59</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-17-luglio-672993.html" title="Coronavirus in Sicilia, i dati nelle province (17 luglio)">Coronavirus in Sicilia, i dati nelle province (17 luglio)</a></div> <div style="border-bottom:1px solid"><p>16:22</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-17-luglio-431-nuovi-casi-0-morti-672990.html" title="Coronavirus, dati della Sicilia del 17 luglio:  431 nuovi casi, 0 morti">Coronavirus, dati della Sicilia del 17 luglio: 431 nuovi casi, 0 m...</a></div> <div style="border-bottom:1px solid"><p>14:41</p><a href="https://sicilianews24.it/cinema-presentato-al-festival-di-cannes-il-progetto-sicily-women-and-cinema-672984.html" title="Presentato al Festival di Cannes il progetto &ldquo;Sicily, women and cinema&rdquo;">Presentato al Festival di Cannes il progetto “Sicily, women and cin...</a></div> <div style="border-bottom:1px solid"><p>14:36</p><a href="https://sicilianews24.it/lipari-musumeci-accolto-al-municipio-incontro-tecnico-per-il-museo-della-pomice-672980.html" title="Lipari, Musumeci in Municipio: incontro tecnico per il Museo della Pomice">Lipari, Musumeci in Municipio: incontro tecnico per il Museo della ...</a></div> <div style="border-bottom:1px solid"><p>14:30</p><a href="https://sicilianews24.it/vaccini-e-tamponi-oggi-per-la-prima-volta-in-sicilia-su-traghetto-diretto-eolie-e-napoli-672975.html" title="Vaccini e tamponi oggi per la prima volta in Sicilia su traghetto diretto Eolie e Napoli">Vaccini e tamponi oggi per la prima volta in Sicilia su traghetto d...</a></div> <div style="border-bottom:1px solid"><p>14:19</p><a href="https://sicilianews24.it/ddl-zan-salvini-a-letta-vediamoci-martedi-o-finisce-male-672971.html" title="Ddl Zan, Salvini a Letta &quot;Vediamoci marted&igrave; o finisce male&quot;">Ddl Zan, Salvini a Letta "Vediamoci martedì o finisce male"</a></div> <div style="border-bottom:1px solid"><p>14:18</p><a href="https://sicilianews24.it/milan-ufficiale-lingaggio-di-giroud-672969.html" title="Milan, ufficiale l'ingaggio di Giroud">Milan, ufficiale l'ingaggio di Giroud</a></div> <div style="border-bottom:1px solid"><p>10:09</p><a href="https://sicilianews24.it/richiedere-lisee-in-pochi-click-con-lassistente-digitale-poste-ecco-come-672966.html" title="Richiedere l'ISEE in pochi click con l'assistente digitale Poste: ecco come">Richiedere l'ISEE in pochi click con l'assistente digitale Poste: e...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:54</p><a href="https://sicilianews24.it/taormina-consegna-di-due-nuovi-treni-pop-e-lancio-collegamenti-speciali-per-lestate-672962.html" title="Taormina, consegna di due nuovi treni &ldquo;Pop&rdquo; e collegamenti estivi">Taormina, consegna di due nuovi treni “Pop” e collegamenti estivi</a></div> <div style="border-bottom:1px solid"><p>09:31</p><a href="https://sicilianews24.it/bonus-sicilia-aree-urbane-oltre-14-mila-le-domande-inviate-dalle-imprese-672960.html" title="&quot;Bonus Sicilia - aree urbane&quot;: oltre 14 mila le domande inviate dalle imprese">"Bonus Sicilia - aree urbane": oltre 14 mila le domande inviate dal...</a></div> <div style="border-bottom:1px solid"><p>09:26</p><a href="https://sicilianews24.it/scoperti-tre-indebiti-percettori-di-buoni-spesa-a-castelbuono-a-pollina-672957.html" title="Scoperti tre indebiti percettori di buoni spesa a Castelbuono a Pollina">Scoperti tre indebiti percettori di buoni spesa a Castelbuono a Pol...</a></div> <div style="border-bottom:1px solid"><p>08:45</p><a href="https://sicilianews24.it/ciciliano-cts-il-tracciamento-e-il-vero-baluardo-contro-il-covid-672953.html" title="Ciciliano (Cts) &quot;Il tracciamento &egrave; il vero baluardo contro il Covid&quot;">Ciciliano (Cts) "Il tracciamento è il vero baluardo contro il Covid"</a></div> <div style="border-bottom:1px solid"><p>08:43</p><a href="https://sicilianews24.it/covid-zaia-si-cambino-in-fretta-i-parametri-o-tutto-si-blocca-672951.html" title="Covid, Zaia &quot;Si cambino in fretta i parametri o tutto si blocca&quot;">Covid, Zaia "Si cambino in fretta i parametri o tutto si blocca"</a></div> <div style="border-bottom:1px solid"><p>08:38</p><a href="https://sicilianews24.it/tanomattinale-17-luglio-2021-danish-libero-il-maestro-che-ci-manca-assai-delta-e-felpa-672948.html" title="#Tanomattinale 17 luglio 2021: Danish, Libero, il Maestro che ci manca assai, Delta e Felpa">#Tanomattinale 17 luglio 2021: Danish, Libero, il Maestro che ci ma...</a></div> <div style="border-bottom:1px solid"><p>08:33</p><a href="https://sicilianews24.it/contagi-ancora-in-crescita-in-sicilia-paura-per-focolai-e-nuove-restrizioni-672945.html" title="Contagi ancora in crescita in Sicilia, paura per focolai e nuove restrizioni">Contagi ancora in crescita in Sicilia, paura per focolai e nuove re...</a></div> <div style="border-bottom:1px solid"><p>08:03</p><a href="https://sicilianews24.it/campagna-vaccinazione-di-prossimita-nel-catanese-aperti-nuovi-punti-672939.html" title="Campagna vaccinazione di prossimit&agrave;: nuovi centri">Campagna vaccinazione di prossimità: nuovi centri</a></div> <div style="border-bottom:1px solid"><p>07:56</p><a href="https://sicilianews24.it/musumeci-su-idrogeno-e-rinnovabili-pronti-a-giocare-partita-da-protagonisti-672934.html" title="Musumeci: &quot;Su rinnovabili giocare partita da protagonisti&quot;">Musumeci: "Su rinnovabili giocare partita da protagonisti"</a></div> <div style="border-bottom:1px solid"><p>07:52</p><a href="https://sicilianews24.it/pnrr-armao-bene-norma-che-destina-40-risorse-al-sud-672932.html" title="Pnrr, Armao: &quot;Bene norma che destina 40% risorse al Sud&quot;">Pnrr, Armao: "Bene norma che destina 40% risorse al Sud"</a></div> <div style="border-bottom:1px solid"><p>07:49</p><a href="https://sicilianews24.it/la-regione-acquista-13-ambulanze-di-ultima-generazione-672929.html" title="La Regione acquista 13 ambulanze di ultima generazione">La Regione acquista 13 ambulanze di ultima generazione</a></div> <div style="border-bottom:1px solid"><p>07:46</p><a href="https://sicilianews24.it/consorzio-autostrade-falcone-compiuta-la-riforma-dellente-ora-svolta-manageriale-672927.html" title="Consorzio autostrade, Falcone: &quot;Compiuta la riforma dell&rsquo;ente, ora svolta manageriale&quot;">Consorzio autostrade, Falcone: "Compiuta la riforma dell’ente, ora ...</a></div> <div style="border-bottom:1px solid"><p>07:43</p><a href="https://sicilianews24.it/vaccinitour-nel-palermitano-in-10-giorni-inoculati-piu-di-2000-vaccini-672922.html" title="#VacciniTour nel Palermitano: in 10 giorni inoculati pi&ugrave; di 2000 vaccini">#VacciniTour nel Palermitano: in 10 giorni inoculati più di 2000 va...</a></div> <div style="border-bottom:1px solid"><p>07:35</p><a href="https://sicilianews24.it/meloni-green-pass-provvedimento-economicida-per-il-turismo-672912.html" title="Meloni &quot;Green pass provvedimento economicida per il turismo&quot;">Meloni "Green pass provvedimento economicida per il turismo"</a></div> <div style="border-bottom:1px solid"><p>07:35</p><a href="https://sicilianews24.it/gruppo-san-donato-collaborazione-in-campo-sanitario-tra-italia-e-kenya-672914.html" title="Gruppo San Donato, collaborazione in campo sanitario tra Italia e Kenya">Gruppo San Donato, collaborazione in campo sanitario tra Italia e K...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>07:34</p><a href="https://sicilianews24.it/covid-iss-casi-in-aumento-soprattutto-tra-i-giovani-672916.html" title="Covid, Iss &quot;Casi in aumento soprattutto tra i giovani&quot;">Covid, Iss "Casi in aumento soprattutto tra i giovani"</a></div> <div style="border-bottom:1px solid"><p>07:33</p><a href="https://sicilianews24.it/hamilton-batte-verstappen-partira-davanti-in-sprint-race-silverstone-672910.html" title="Hamilton batte Verstappen: partir&agrave; davanti in sprint race Silverstone">Hamilton batte Verstappen: partirà davanti in sprint race Silverstone</a></div> <div style="border-bottom:1px solid"><p>18:40</p><a href="https://sicilianews24.it/speranza-per-i-colori-delle-regioni-piu-peso-a-tasso-ospedalizzazione-672902.html" title="Speranza &quot;Per i colori delle Regioni pi&ugrave; peso a tasso ospedalizzazione&quot;">Speranza "Per i colori delle Regioni più peso a tasso ospedalizzazi...</a></div> <div style="border-bottom:1px solid"><p>18:39</p><a href="https://sicilianews24.it/al-tour-pogacar-saldamente-in-giallo-bis-di-mohoric-a-libourne-672900.html" title="Al Tour Pogacar saldamente in giallo, bis di Mohoric a Libourne">Al Tour Pogacar saldamente in giallo, bis di Mohoric a Libourne</a></div> <div style="border-bottom:1px solid"><p>17:54</p><a href="https://sicilianews24.it/porti-tutto-pronto-per-lo-scalo-di-favignana-appalto-della-regione-per-25-milioni-672897.html" title="Porti: tutto pronto per lo scalo di Favignana, appalto della Regione per 25 milioni">Porti: tutto pronto per lo scalo di Favignana, appalto della Region...</a></div> <div style="border-bottom:1px solid"><p>17:50</p><a href="https://sicilianews24.it/covid-2-898-nuovi-casi-e-11-decessi-in-24-ore-672885.html" title="Covid, 2.898 nuovi casi e 11 decessi in 24 ore">Covid, 2.898 nuovi casi e 11 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>17:50</p><a href="https://sicilianews24.it/mattarella-la-pace-e-base-e-anima-dellunione-europea-672887.html" title="Mattarella &quot;La pace &egrave; base e anima dell'Unione Europea&quot;">Mattarella "La pace è base e anima dell'Unione Europea"</a></div> <div style="border-bottom:1px solid"><p>17:49</p><a href="https://sicilianews24.it/green-pass-letta-invito-tutti-a-non-avere-atteggiamenti-sconsiderati-672889.html" title="Green Pass, Letta &quot;Invito tutti a non avere atteggiamenti sconsiderati&quot;">Green Pass, Letta "Invito tutti a non avere atteggiamenti sconsider...</a></div> <div style="border-bottom:1px solid"><p>17:48</p><a href="https://sicilianews24.it/pil-bankitalia-stima-una-crescita-del-51-nel-2021-672891.html" title="Pil, Bankitalia stima una crescita del 5,1% nel 2021">Pil, Bankitalia stima una crescita del 5,1% nel 2021</a></div> <div style="border-bottom:1px solid"><p>17:48</p><a href="https://sicilianews24.it/renzi-pochi-estremisti-del-pd-principali-avversari-del-ddl-zan-672883.html" title="Renzi &quot;Pochi estremisti del Pd principali avversari del Ddl Zan&quot;">Renzi "Pochi estremisti del Pd principali avversari del Ddl Zan"</a></div> <div style="border-bottom:1px solid"><p>17:12</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-16-luglio-672873.html" title="Coronavirus in Sicilia, i dati nelle province (16 luglio)">Coronavirus in Sicilia, i dati nelle province (16 luglio)</a></div> <div style="border-bottom:1px solid"><p>17:05</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-16-luglio-386-nuovi-casi-morti-672870.html" title="Coronavirus, dati della Sicilia del 16 luglio:  386 nuovi casi, 0 morti">Coronavirus, dati della Sicilia del 16 luglio: 386 nuovi casi, 0 m...</a></div> <div style="border-bottom:1px solid"><p>14:39</p><a href="https://sicilianews24.it/gela-zona-rossa-per-il-rialzo-dei-contagi-in-arrivo-ordinanza-di-musumeci-672867.html" title="Gela zona rossa per il rialzo dei contagi: firmata l'ordinanza">Gela zona rossa per il rialzo dei contagi: firmata l'ordinanza</a></div> <div style="border-bottom:1px solid"><p>14:24</p><a href="https://sicilianews24.it/gentiloni-ue-ha-investito-molto-su-identita-verde-672860.html" title="Gentiloni &quot;Ue ha investito molto su identit&agrave; verde&quot;">Gentiloni "Ue ha investito molto su identità verde"</a></div> <div style="border-bottom:1px solid"><p>14:23</p><a href="https://sicilianews24.it/amministrative-salvini-centrodestra-unito-avversari-non-in-casa-672862.html" title="Amministrative, Salvini &quot;Centrodestra unito, avversari non in casa&quot;">Amministrative, Salvini "Centrodestra unito, avversari non in casa"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>14:22</p><a href="https://sicilianews24.it/berlusconi-centrodestra-dimostrera-di-essere-europeo-e-di-governo-672858.html" title="Berlusconi &quot;Centrodestra dimostrer&agrave; di essere europeo e di governo&quot;">Berlusconi "Centrodestra dimostrerà di essere europeo e di governo"</a></div> <div style="border-bottom:1px solid"><p>12:42</p><a href="https://sicilianews24.it/libero-cinema-in-libera-terra-venerdi-16-e-sabato-17-luglio-tappa-a-maiano-di-sessa-aurunca-672855.html" title="Libero Cinema in Libera Terra, venerd&igrave; 16 e sabato 17 luglio, tappa a Maiano di Sessa Aurunca">Libero Cinema in Libera Terra, venerdì 16 e sabato 17 luglio, tappa...</a></div> <div style="border-bottom:1px solid"><p>12:32</p><a href="https://sicilianews24.it/una-vittima-della-variante-delta-a-marsala-altre-due-persone-in-intensiva-672850.html" title="Una vittima della variante Delta a Marsala, altri due in intensiva">Una vittima della variante Delta a Marsala, altri due in intensiva</a></div> <div style="border-bottom:1px solid"><p>12:18</p><a href="https://sicilianews24.it/operazione-oro-rosso-controlli-della-polizia-per-contrastare-i-furti-di-rame-672848.html" title="Operazione &ldquo;Oro Rosso&rdquo;: controlli della Polizia per contrastare i furti di rame">Operazione “Oro Rosso”: controlli della Polizia per contrastare i f...</a></div> <div style="border-bottom:1px solid"><p>12:15</p><a href="https://sicilianews24.it/vaccino-a-indigenti-e-senza-tetto-a-catania-oltre-1-800-somministrazioni-672844.html" title="Vaccino a indigenti e senza tetto a Catania: oltre 1.800 somministrazioni">Vaccino a indigenti e senza tetto a Catania: oltre 1.800 somministr...</a></div> <div style="border-bottom:1px solid"><p>12:10</p><a href="https://sicilianews24.it/a-piazzetta-bagnasco-la-biografia-progettuale-di-palermo-secondo-larch-maurizio-carta-672841.html" title="A Piazzetta Bagnasco la &quot;Biografia progettuale di Palermo&quot; secondo l'arch. Maurizio Carta">A Piazzetta Bagnasco la "Biografia progettuale di Palermo" secondo ...</a></div> <div style="border-bottom:1px solid"><p>12:08</p><a href="https://sicilianews24.it/tesseramento-minori-fifa-blocca-mercato-spezia-per-2-anni-672825.html" title="Tesseramento minori, Fifa blocca mercato Spezia per 2 anni">Tesseramento minori, Fifa blocca mercato Spezia per 2 anni</a></div> <div style="border-bottom:1px solid"><p>12:08</p><a href="https://sicilianews24.it/dalla-tv-arrotolabile-alle-smart-car-il-futuro-e-a-un-passo-da-noi-672829.html" title="Dalla TV arrotolabile alle smart car, il futuro &egrave; a un passo da noi">Dalla TV arrotolabile alle smart car, il futuro è a un passo da noi</a></div> <div style="border-bottom:1px solid"><p>12:07</p><a href="https://sicilianews24.it/aumenta-lincidenza-dei-casi-covid-rt-sale-a-091-672831.html" title="Aumenta l'incidenza dei casi Covid, Rt sale a 0,91">Aumenta l'incidenza dei casi Covid, Rt sale a 0,91</a></div> <div style="border-bottom:1px solid"><p>12:06</p><a href="https://sicilianews24.it/lavoro-orlando-sanzioni-alle-multinazionali-in-fuga-672834.html" title="Lavoro, Orlando &quot;Sanzioni alle multinazionali in fuga&quot;">Lavoro, Orlando "Sanzioni alle multinazionali in fuga"</a></div> <div style="border-bottom:1px solid"><p>12:06</p><a href="https://sicilianews24.it/e-morto-a-44-anni-lattore-libero-de-rienzo-672827.html" title="E' morto a 44 anni l'attore Libero De Rienzo">E' morto a 44 anni l'attore Libero De Rienzo</a></div> <div style="border-bottom:1px solid"><p>12:05</p><a href="https://sicilianews24.it/mattarella-conferisce-motu-proprio-onorificenze-a-nazionale-672823.html" title="Mattarella conferisce &quot;motu proprio&quot; onorificenze a Nazionale">Mattarella conferisce "motu proprio" onorificenze a Nazionale</a></div> <div style="border-bottom:1px solid"><p>10:07</p><a href="https://sicilianews24.it/operazione-antidroga-nel-messinese-12-ordinanze-in-quattro-in-carcere-672819.html" title="Operazione antidroga nel messinese, 12 ordinanze">Operazione antidroga nel messinese, 12 ordinanze</a></div> <div style="border-bottom:1px solid"><p>09:39</p><a href="https://sicilianews24.it/covid-musumeci-rivedere-i-criteri-per-cambio-colore-regioni-672816.html" title="Covid, Musumeci: &quot;Rivedere i criteri per cambio colore regioni&quot;">Covid, Musumeci: "Rivedere i criteri per cambio colore regioni"</a></div> <div style="border-bottom:1px solid"><p>09:28</p><a href="https://sicilianews24.it/carfagna-si-al-green-pass-ma-non-per-bar-e-ristoranti-672813.html" title="Carfagna: &quot;S&igrave; al Green Pass ma non per bar e ristoranti&quot;">Carfagna: "Sì al Green Pass ma non per bar e ristoranti"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:19</p><a href="https://sicilianews24.it/tanomattinale-16-luglio-2021-disastri-contagi-paure-orrori-672803.html" title="#Tanomattinale 16 luglio 2021: disastri, contagi, paure, orrori">#Tanomattinale 16 luglio 2021: disastri, contagi, paure, orrori</a></div> <div style="border-bottom:1px solid"><p>07:48</p><a href="https://sicilianews24.it/festino-europei-e-matrimoni-costa-tra-due-settimane-sapremo-se-risalgono-i-contagi-672792.html" title="Feste e Festino, Costa: &quot;Tra due settimane possibile rialzo casi&quot;">Feste e Festino, Costa: "Tra due settimane possibile rialzo casi"</a></div> <div style="border-bottom:1px solid"><p>07:09</p><a href="https://sicilianews24.it/infrastrutture-sindacati-chiedono-confronto-falcone-parti-sociali-sempre-coinvolte-672790.html" title="Infrastrutture, sindacati chiedono confronto, Falcone: &quot;Parti sociali sempre coinvolte&quot;">Infrastrutture, sindacati chiedono confronto, Falcone: "Parti socia...</a></div> <div style="border-bottom:1px solid"><p>06:49</p><a href="https://sicilianews24.it/bancarotta-e-riciclaggio-a-partinico-tre-arresti-tra-loro-un-dipendente-comunale-672785.html" title="Bancarotta e truffa a Partinico, 3 arresti: sequestro da 2,5mln">Bancarotta e truffa a Partinico, 3 arresti: sequestro da 2,5mln</a></div> <div style="border-bottom:1px solid"><p>06:37</p><a href="https://sicilianews24.it/m5s-grillo-incontra-conte-e-ora-pensiamo-al-2050-672777.html" title="M5S, Grillo incontra Conte &quot;E ora pensiamo al 2050&quot;">M5S, Grillo incontra Conte "E ora pensiamo al 2050"</a></div> <div style="border-bottom:1px solid"><p>06:36</p><a href="https://sicilianews24.it/dal-cdm-misure-a-tutela-dei-lavoratori-di-aziende-in-crisi-672775.html" title="Dal Cdm misure a tutela dei lavoratori di aziende in crisi">Dal Cdm misure a tutela dei lavoratori di aziende in crisi</a></div> <div style="border-bottom:1px solid"><p>18:30</p><a href="https://sicilianews24.it/pogacar-sempre-piu-in-giallo-vince-anche-la-18-tappa-672765.html" title="Pogacar sempre pi&ugrave; in giallo, vince anche la 18^ tappa">Pogacar sempre più in giallo, vince anche la 18^ tappa</a></div> <div style="border-bottom:1px solid"><p>18:30</p><a href="https://sicilianews24.it/michele-bravi-tour-estivo-parte-il-23-luglio-672767.html" title="Michele Bravi, tour estivo parte il 23 luglio">Michele Bravi, tour estivo parte il 23 luglio</a></div> <div style="border-bottom:1px solid"><p>18:29</p><a href="https://sicilianews24.it/con-honda-day-una-domenica-di-sport-e-divertimento-in-romagna-672769.html" title="Con Honda Day, una domenica di sport e divertimento in Romagna">Con Honda Day, una domenica di sport e divertimento in Romagna</a></div> <div style="border-bottom:1px solid"><p>18:28</p><a href="https://sicilianews24.it/covid-2-455-nuovi-casi-e-9-decessi-in-24-ore-672763.html" title="Covid, 2.455 nuovi casi e 9 decessi in 24 ore">Covid, 2.455 nuovi casi e 9 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>17:38</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-15-luglio-672727.html" title="Coronavirus in Sicilia, i dati nelle province (15 luglio)">Coronavirus in Sicilia, i dati nelle province (15 luglio)</a></div> <div style="border-bottom:1px solid"><p>17:28</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-15-luglio-353-nuovi-casi-0-morti-672724.html" title="Coronavirus, dati della Sicilia del 15 luglio:  353 nuovi casi, 0 morti">Coronavirus, dati della Sicilia del 15 luglio: 353 nuovi casi, 0 m...</a></div> <div style="border-bottom:1px solid"><p>17:14</p><a href="https://sicilianews24.it/lucchini-mobilita-sociale-tema-chiave-per-litalia-di-oggi-672750.html" title="Lucchini &quot;Mobilit&agrave; sociale tema chiave per l'Italia di oggi&quot;">Lucchini "Mobilità sociale tema chiave per l'Italia di oggi"</a></div> <div style="border-bottom:1px solid"><p>17:13</p><a href="https://sicilianews24.it/premio-fair-play-menarini-a-14-campioni-nel-ricordo-di-paolo-rossi-672753.html" title="Premio Fair Play Menarini a 14 campioni nel ricordo di Paolo Rossi">Premio Fair Play Menarini a 14 campioni nel ricordo di Paolo Rossi</a></div> <div style="border-bottom:1px solid"><p>17:12</p><a href="https://sicilianews24.it/diana-bracco-dona-la-barca-storica-beatrice-al-comune-di-imperia-672745.html" title="Diana Bracco dona la barca storica &quot;Beatrice&quot; al Comune di Imperia">Diana Bracco dona la barca storica "Beatrice" al Comune di Imperia</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:11</p><a href="https://sicilianews24.it/meloni-anche-germania-dice-no-a-green-pass-per-vita-sociale-672747.html" title="Meloni &quot;Anche Germania dice no a Green Pass per vita sociale&quot;">Meloni "Anche Germania dice no a Green Pass per vita sociale"</a></div> <div style="border-bottom:1px solid"><p>17:10</p><a href="https://sicilianews24.it/fisco-nei-primi-5-mesi-del-2021-entrate-92-672743.html" title="Fisco, nei primi 5 mesi del 2021 entrate +9,2%">Fisco, nei primi 5 mesi del 2021 entrate +9,2%</a></div> <div style="border-bottom:1px solid"><p>16:19</p><a href="https://sicilianews24.it/donati-televisori-al-reparto-covid-ospedale-di-partinico-dallassociazione-sulle-ali-di-agata-672734.html" title="Donati televisori al reparto Covid Ospedale di Partinico dall'associazione Sulle ali di Agata">Donati televisori al reparto Covid Ospedale di Partinico dall'assoc...</a></div> <div style="border-bottom:1px solid"><p>15:21</p><a href="https://sicilianews24.it/dal-nautoscopio-parte-aperivax-la-campagna-vaccinale-nei-luoghi-della-movida%e2%80%a8-672729.html" title="Dal Nautoscopio parte #AperiVax, vaccini nei luoghi della movida ">Dal Nautoscopio parte #AperiVax, vaccini nei luoghi della movida </a></div> <div style="border-bottom:1px solid"><p>15:09</p><a href="https://sicilianews24.it/monitoraggio-fondazione-gimbe-in-sicilia-476-di-contagi-nellultima-settimana-672717.html" title="Report fondazione Gimbe Sicilia: +47,6 di casi nell'ultima settimana">Report fondazione Gimbe Sicilia: +47,6 di casi nell'ultima settimana</a></div> <div style="border-bottom:1px solid"><p>14:58</p><a href="https://sicilianews24.it/di-dio-confcommercio-indispensabile-raggiungere-limmunita-di-gregge-672712.html" title="Di Dio, Confcommercio: &quot;Raggiungere immunit&agrave; di gregge&quot;">Di Dio, Confcommercio: "Raggiungere immunità di gregge"</a></div> <div style="border-bottom:1px solid"><p>14:55</p><a href="https://sicilianews24.it/eolie-musumeci-in-visita-ufficiale-a-lipari-anche-un-vertice-sul-museo-della-pomice-672709.html" title="Eolie, Musumeci in visita ufficiale a Lipari: vertice sul Museo della pomice">Eolie, Musumeci in visita ufficiale a Lipari: vertice sul Museo del...</a></div> <div style="border-bottom:1px solid"><p>14:51</p><a href="https://sicilianews24.it/vaccino-al-festino-piu-di-100-immunizzati-tra-i-tesori-del-salinas%e2%80%a8-672706.html" title="Vaccino al Festino: pi&ugrave; di 100 immunizzati tra i tesori del Salinas ">Vaccino al Festino: più di 100 immunizzati tra i tesori del Salinas </a></div> <div style="border-bottom:1px solid"><p>14:45</p><a href="https://sicilianews24.it/campagna-per-sostenere-e-promuovere-biocombustibili-e-agroenergia-672701.html" title="Campagna per sostenere biocombustibili e agroenergia">Campagna per sostenere biocombustibili e agroenergia</a></div> <div style="border-bottom:1px solid"><p>14:40</p><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-16-luglio-672698.html" title="Meteo Sicilia di venerd&igrave; 16 luglio">Meteo Sicilia di venerdì 16 luglio</a></div> </ul> 
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div> <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="5652595563"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Meteo</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-16-luglio-672698.html" title="Meteo Sicilia di venerdì 16 luglio" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/07/unnamed-10-300x290.jpg" alt="Meteo Sicilia di venerd&igrave; 16 luglio" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-16-luglio-672698.html" title="Meteo Sicilia di venerdì 16 luglio">Meteo Sicilia di venerdì 16 luglio</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-15-luglio-672526.html" title="Meteo Sicilia di giovedì 15 luglio" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/07/unnamed-9-300x290.jpg" alt="Meteo Sicilia di gioved&igrave; 15 luglio" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-15-luglio-672526.html" title="Meteo Sicilia di giovedì 15 luglio">Meteo Sicilia di giovedì 15 luglio</a></h3>
</div>
</header>
</article></div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18511");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2387952593"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Sport</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/italia-campione-deuropa-inghilterra-ko-ai-rigori-672182.html" title="Italia campione d'Europa, Inghilterra ko ai rigori" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/07/217394029_10159975299304614_4968811164870422145_n-300x225.jpg" alt="Italia campione d'Europa, Inghilterra ko ai rigori" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/italia-campione-deuropa-inghilterra-ko-ai-rigori-672182.html" title="Italia campione d'Europa, Inghilterra ko ai rigori">Italia campione d'Europa, Inghilterra ko ai rigori</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/barty-regina-di-wimbledon-domani-berrettini-djokovic-672099.html" title="Barty regina di Wimbledon, domani Berrettini-Djokovic" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/07/20210710_0009-300x202.jpg" alt="Barty regina di Wimbledon, domani Berrettini-Djokovic" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/barty-regina-di-wimbledon-domani-berrettini-djokovic-672099.html" title="Barty regina di Wimbledon, domani Berrettini-Djokovic">Barty regina di Wimbledon, domani Berrettini-Djokovic</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/djokovic-in-finale-contro-berrettini-a-wimbledon-671970.html" title="Djokovic in finale contro Berrettini a Wimbledon" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/07/20210709_0022-300x200.jpg" alt="Djokovic in finale contro Berrettini a Wimbledon" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/djokovic-in-finale-contro-berrettini-a-wimbledon-671970.html" title="Djokovic in finale contro Berrettini a Wimbledon">Djokovic in finale contro Berrettini a Wimbledon</a></h3>
</div>
</header>
</article></div>
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=18513");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Bandi e Lavoro</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/fidimed-assume-neolaureati-con-apprendistato-accordo-con-unipa-672522.html" title="FIDIMED assume neolaureati con apprendistato: accordo con UniPa" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/07/Montesano-Micari-300x225.jpg" alt="FIDIMED assume neolaureati con apprendistato: accordo con UniPa" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/fidimed-assume-neolaureati-con-apprendistato-accordo-con-unipa-672522.html" title="FIDIMED assume neolaureati con apprendistato: accordo con UniPa">FIDIMED assume neolaureati con apprendistato: accordo con UniPa</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/bando-di-concorso-per-1-030-allievi-marescialli-presso-la-scuola-ispettori-662447.html" title="Bando di concorso per 1.030 allievi marescialli presso la scuola is..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/05/DSCF9146-300x169.jpg" alt="Bando di concorso per 1.030 allievi marescialli presso la scuola ispettori" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/bando-di-concorso-per-1-030-allievi-marescialli-presso-la-scuola-ispettori-662447.html" title="Bando di concorso per 1.030 allievi marescialli presso la scuola is...">Bando di concorso per 1.030 allievi marescialli presso la scuola is...</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/reclutamento-finanzieri-congiunti-vittime-del-dovere-come-partecipare-654770.html" title="Reclutamento finanzieri congiunti " Vittime del dovere": come partec..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/gdf-300x169.jpg" alt="Reclutamento finanzieri congiunti &quot;Vittime del dovere&quot;: come partecipare" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/roberto" title="roberto">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/reclutamento-finanzieri-congiunti-vittime-del-dovere-come-partecipare-654770.html" title="Reclutamento finanzieri congiunti " Vittime del dovere": come partec...">Reclutamento finanzieri congiunti "Vittime del dovere": come partec...</a></h3>
</div>
</header>
</article></div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer">
<a href="https://www.italpress.com/" target="_black">
<img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
</a>
</div>
<div class="legal_info">
<div class="td-pb-span5">
<aside class="footer-text-wrap">

Copyright © 2008-15 EDIGMA srl <br>
P.IVA: 06144360820 <br>
Giornale Sicilianews24.it
<br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
<br>Numero registrazione 27/2009. <br>
Direttore responsabile Germana Bevilacqua.<br><br>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#2250474643584b4d4c4762514b414b4e4b434c47555110160c4b56"><span class="__cf_email__" data-cfemail="8bf9eeefeaf1e2e4e5eecbf8e2e8e2e7e2eae5eefcf8b9bfa5e2ff">[email&#160;protected]</span></a></div>
</aside>
</div>
<br>
<a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png" alt="incon-twitter"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
<li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
</div>
<div class="edigma" style="">
<a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<link rel='stylesheet' id='responsive-css' href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=c7e6c0b43acfd8ae841466ae8e4f4961' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=c7e6c0b43acfd8ae841466ae8e4f4961' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/sicilianews24.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=c7e6c0b43acfd8ae841466ae8e4f4961' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?render=6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=c7e6c0b43acfd8ae841466ae8e4f4961' id='wp-embed-js'></script>
<script async="async" type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8d6d9d1d70ab41dca41ca51dff497731"}'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
</body>
</html>
