<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content=" " />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<title>Missione Beyond, Parmitano posta foto con gagliardetto della Sicilia -</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Missione Beyond. &quot;Mi fa piacere vedere il gagliardetto della Regione Siciliana che abbiamo inviato a Luca Parmitano sulla plancia di comando della ISS&quot;."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sicilianews24.it/missione-beyond-parmitano-572017.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Missione Beyond, Parmitano posta foto con gagliardetto della Sicilia -" />
<meta property="og:description" content="Missione Beyond. &quot;Mi fa piacere vedere il gagliardetto della Regione Siciliana che abbiamo inviato a Luca Parmitano sulla plancia di comando della ISS&quot;." />
<meta property="og:url" content="https://sicilianews24.it/missione-beyond-parmitano-572017.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:tag" content="astronauta" />
<meta property="article:tag" content="Luca Parmitano" />
<meta property="article:tag" content="missione beyond" />
<meta property="article:tag" content="nello musumeci" />
<meta property="article:tag" content="sicilia" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-08-20T16:20:26+02:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2019/08/Gagliardetto-Regione-su-stazione-spaziale_Parmitano.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="801" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Missione Beyond. &quot;Mi fa piacere vedere il gagliardetto della Regione Siciliana che abbiamo inviato a Luca Parmitano sulla plancia di comando della ISS&quot;." />
<meta name="twitter:title" content="Missione Beyond, Parmitano posta foto con gagliardetto della Sicilia -" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/08/Gagliardetto-Regione-su-stazione-spaziale_Parmitano.jpeg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Missione Beyond, Parmitano posta foto con gagliardetto della Sicilia Feed dei commenti" href="https://sicilianews24.it/missione-beyond-parmitano-572017.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=572017' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fmissione-beyond-parmitano-572017.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fmissione-beyond-parmitano-572017.html&#038;format=xml" />

<!-- This site is using AdRotate v4.12.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/missione-beyond-parmitano-572017.html?ia_markup=1" />
				<!--[if IE 7]>
<link rel="stylesheet" href="https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="dns-prefetch" href="//platform.twitter.com" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Missione Beyond, Parmitano posta foto con gagliardetto della Sicilia" /><meta name="twitter:site" content="@sicilianews24" /><meta name="twitter:description" content="Missione Beyond. «Mi fa piacere vedere il gagliardetto della Regione Siciliana, che abbiamo inviato a Luca Parmitano prima della sua partenza dal Kazakistan con l&#039;augurio di buon viaggio, in bella vista sulla plancia di comando della stazione spaziale internazionale». Lo dichiara il governatore della Sicilia Nello Musumeci, commentando il post su facebook dell&#039;astronauta Luca Parmitano. Missione Beyond, l&#039;orgoglio del presidente Musumeci «Eravamo certi, e in questo primo mese della &quot;Missione Beyond&quot; non siamo stati smentiti -  continua il presidente - che il comandante siciliano sarebbe rimasto sempre in contatto con la sua Isola, che ha più volte fotografato dall’alto. Con&hellip;" /><meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/08/Gagliardetto-Regione-su-stazione-spaziale_Parmitano.jpeg" /><meta name="twitter:image:width" content="1200" /><meta name="twitter:image:height" content="801" />
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	<meta property="fb:pages" content="67672663791" />

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4815051688939823",
    enable_page_level_ads: true
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823918292/UP_SN24_crt_desk_300x250_01', [300, 250], 'div-gpt-ad-1559574514152-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>


	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '107.23.218.4'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '107.23.218.4'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-572017 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/" class="external" rel="nofollow" target="_blank">Pubblicità</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18598"></script>

					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank" class="external" rel="nofollow"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank" class="external" rel="nofollow"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-principale" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-52684" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicilianews24.it">Home</a></li>
<li id="menu-item-52680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-159595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-52682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-500675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-500676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-500657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-500658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-213801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-500677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-502716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/ambiente-2">Ambiente</a></li>
	<li id="menu-item-502717" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/glitter/c76-cultura">Cultura</a></li>
	<li id="menu-item-502718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/curiosita">Curiosità</a></li>
	<li id="menu-item-504076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/moda">Moda</a></li>
	<li id="menu-item-511464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/mondo">Mondo</a></li>
	<li id="menu-item-504077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/motori">Motori</a></li>
	<li id="menu-item-502719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/turismo-2">Turismo</a></li>
	<li id="menu-item-503022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/meteo">Meteo</a></li>
</ul>
</li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
												<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<div align="center">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18507");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>							</div>
					
					
<div style="background-color: #fff; display: inline-block;">
	    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span><span>Missione Beyond, Parmitano posta foto con gagliardetto della Sicilia</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2019/08/Gagliardetto-Regione-su-stazione-spaziale_Parmitano.jpeg" />
	    		<div id="content_box" >

							<div id="post-572017" class="g post post-572017 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca tag-astronauta tag-luca-parmitano tag-missione-beyond tag-nello-musumeci tag-sicilia has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Missione Beyond, Parmitano posta foto con gagliardetto della Sicilia</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">20 agosto 2019</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca"  itemprop="articleSection">Cronaca</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="1024" height="684" src="https://sicilianews24.it/wp-content/uploads/2019/08/Gagliardetto-Regione-su-stazione-spaziale_Parmitano-1024x684.jpeg" class="attachment-large size-large wp-post-image" alt="Missione Beyond" srcset="https://sicilianews24.it/wp-content/uploads/2019/08/Gagliardetto-Regione-su-stazione-spaziale_Parmitano-1024x684.jpeg 1024w, https://sicilianews24.it/wp-content/uploads/2019/08/Gagliardetto-Regione-su-stazione-spaziale_Parmitano-300x200.jpeg 300w, https://sicilianews24.it/wp-content/uploads/2019/08/Gagliardetto-Regione-su-stazione-spaziale_Parmitano-768x513.jpeg 768w, https://sicilianews24.it/wp-content/uploads/2019/08/Gagliardetto-Regione-su-stazione-spaziale_Parmitano.jpeg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />                            	
								<div id="b_under_featured">

</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px;">
									<div id="b_content_single">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<br>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18515");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>								</div>

																	<p>Missione Beyond. «Mi fa piacere vedere il gagliardetto della Regione Siciliana, che abbiamo inviato a Luca Parmitano prima della sua <a href="https://sicilianews24.it/spazio-partita-nuova-missione-luca-parmitano-569059.html">partenza dal Kazakistan</a> con l&#8217;augurio di buon viaggio, in bella vista sulla plancia di comando della stazione spaziale internazionale».</p>
<p>Lo dichiara il governatore della Sicilia Nello Musumeci, commentando il post su facebook dell&#8217;astronauta Luca Parmitano.</p>
<h2>Missione Beyond, l&#8217;orgoglio del presidente Musumeci</h2>
<div style="float:right;margin-left:10px;"></div><p>«Eravamo certi, e in questo primo mese della &#8220;Missione Beyond&#8221; non siamo stati smentiti &#8211;  continua il presidente &#8211; che il comandante siciliano sarebbe rimasto sempre in contatto con la sua Isola, che ha più volte fotografato dall’alto. Con orgoglio ed emozione gli auguro nuovamente buona missione, &#8216;al servizio dell’umanità&#8217; e con l’ammirazione, ne sono certo, della comunità siciliana».</p>
								
							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/astronauta" rel="tag" itemprop="keywords">astronauta</a>, <a href="https://sicilianews24.it/tag/luca-parmitano" rel="tag" itemprop="keywords">Luca Parmitano</a>, <a href="https://sicilianews24.it/tag/missione-beyond" rel="tag" itemprop="keywords">missione beyond</a>, <a href="https://sicilianews24.it/tag/nello-musumeci" rel="tag" itemprop="keywords">nello musumeci</a>, <a href="https://sicilianews24.it/tag/sicilia" rel="tag" itemprop="keywords">sicilia</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/sicilianews24" rel="nofollow" class="fn">Redazione</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<!-- Page : sicilianews24_msite_ban -->

<script type="application/javascript">
	sas.call("std", {
		siteId:		289107,	// 
		pageId:		1053908,	// Page : IT_Edigma_SiciliaNews24_msite/sicilianews24_msite_ban
		formatId: 	41439,	// Format : web ban 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2" style="margin-top:120px;">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

							<!-- Composite Start -->
<div id="M427016ScriptRootC365176">
        <div id="M427016PreloadC365176">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M427016ScriptRootC365176")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M427016ScriptRootC365176");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=365176;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/sicilianews24.it.365176.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/missione-beyond-parmitano-572017.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='572017' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18509");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>16:25</p><a href="https://sicilianews24.it/conte-governo-finisce-presentero-le-mie-dimissioni-mattarella-572058.html" title="Conte: &quot;Governo finisce qui, presenter&ograve; le mie dimissioni a Mattarella&quot;">Conte: "Governo finisce qui, presenterò le mie dimissioni a Mattare...</a></div> <div style="border-bottom:1px solid"><p>16:23</p><a href="https://sicilianews24.it/apre-booq-piazza-kalsa-572035-572035.html" title="Apre Booq a Piazza Kalsa per garantire a tutti l&rsquo;accesso alla cultura">Apre Booq a Piazza Kalsa per garantire a tutti l’accesso alla cultura</a></div> <div style="border-bottom:1px solid"><p>16:22</p><a href="https://sicilianews24.it/fiume-mazaro-572026.html" title="Fiume M&agrave;zaro, al via la pulizia e il dragaggio del fondale">Fiume Màzaro, al via la pulizia e il dragaggio del fondale</a></div> <div style="border-bottom:1px solid"><p>16:21</p><a href="https://sicilianews24.it/nuovo-presidente-aeroporto-di-trapani-572039-572039.html" title="Nuovo presidente Aeroporto di Trapani: &quot;La sfida &egrave; pensare al futuro&quot;">Nuovo presidente Aeroporto di Trapani: "La sfida è pensare al futuro"</a></div> <div style="border-bottom:1px solid"><p>16:20</p><a href="https://sicilianews24.it/missione-beyond-parmitano-572017.html" title="Missione Beyond, Parmitano posta foto con gagliardetto della Sicilia">Missione Beyond, Parmitano posta foto con gagliardetto della Sicilia</a></div> <div style="border-bottom:1px solid"><p>16:19</p><a href="https://sicilianews24.it/caso-open-arms-572015-572015.html" title="Caso Open Arms, Orlando &quot;Trasformata in campo di concentramento&quot;">Caso Open Arms, Orlando "Trasformata in campo di concentramento"</a></div> <div style="border-bottom:1px solid"><p>15:43</p><a href="https://sicilianews24.it/aci-ferrari-festeggiano-insieme-milano-90-anni-emozioni-572024.html" title="ACI e Ferrari festeggiano insieme a Milano 90 anni di emozioni">ACI e Ferrari festeggiano insieme a Milano 90 anni di emozioni</a></div> <div style="border-bottom:1px solid"><p>15:43</p><a href="https://sicilianews24.it/gli-azzurri-della-canoa-velocita-caccia-del-sogno-olimpico-572028.html" title="Gli Azzurri della canoa velocit&agrave; a caccia del sogno olimpico">Gli Azzurri della canoa velocità a caccia del sogno olimpico</a></div> <div style="border-bottom:1px solid"><p>15:41</p><a href="https://sicilianews24.it/motomondiale-lorenzo-torna-silverstone-linfortunio-572022.html" title="Motomondiale: Lorenzo torna a Silverstone dopo l'infortunio">Motomondiale: Lorenzo torna a Silverstone dopo l'infortunio</a></div> <div style="border-bottom:1px solid"><p>15:39</p><a href="https://sicilianews24.it/imprese-sostenibilita-caso-banca-generali-italia-572046.html" title="Imprese e sostenibilit&agrave;, il caso Banca Generali in Italia">Imprese e sostenibilità, il caso Banca Generali in Italia</a></div> <div style="border-bottom:1px solid"><p>14:28</p><a href="https://sicilianews24.it/martinelli-sala-stampa-accettato-subito-palermo-572041.html" title="Martinelli in sala stampa: &quot;Ho accettato subito Palermo&quot;">Martinelli in sala stampa: "Ho accettato subito Palermo"</a></div> <div style="border-bottom:1px solid"><p>13:53</p><a href="https://sicilianews24.it/lucania-film-festival-571992-571992.html" title="Lucania Film Festival, premio della giuria internazionale per Morina">Lucania Film Festival, premio della giuria internazionale per Morina</a></div> <div style="border-bottom:1px solid"><p>13:52</p><a href="https://sicilianews24.it/programma-dionisiache-2019-571981-571981.html" title="Programma Dionisiache 2019, mercoled&igrave; 21 e gioved&igrave; 22 Aiace di Sofocle">Programma Dionisiache 2019, mercoledì 21 e giovedì 22 Aiace di Sofocle</a></div> <div style="border-bottom:1px solid"><p>13:22</p><a href="https://sicilianews24.it/duemila-persone-lultimo-saluto-felice-gimondi-572012.html" title="Duemila persone per l'ultimo saluto a Felice Gimondi">Duemila persone per l'ultimo saluto a Felice Gimondi</a></div> <div style="border-bottom:1px solid"><p>12:18</p><a href="https://sicilianews24.it/maio-conte-ministri-m5s-al-fianco-ti-ringrazio-572009.html" title="Di Maio a Conte &quot;Ministri M5S al tuo fianco, ti ringrazio&quot;">Di Maio a Conte "Ministri M5S al tuo fianco, ti ringrazio"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:45</p><a href="https://sicilianews24.it/meteo-mercoledi-21-agosto-sicilia-572003.html" title="Meteo mercoled&igrave; 21 agosto Sicilia, tempo asciutto su tutta l'isola">Meteo mercoledì 21 agosto Sicilia, tempo asciutto su tutta l'isola</a></div> <div style="border-bottom:1px solid"><p>11:40</p><a href="https://sicilianews24.it/renzi-conti-sicurezza-voto-non-chiediamo-poltrone-572001.html" title="Renzi &quot;Conti in sicurezza e poi voto, non chiediamo poltrone&quot;">Renzi "Conti in sicurezza e poi voto, non chiediamo poltrone"</a></div> <div style="border-bottom:1px solid"><p>10:48</p><a href="https://sicilianews24.it/open-arms-8-sbarcati-cresce-la-tensione-571984.html" title="Open Arms, 8 sbarcati ma cresce la tensione">Open Arms, 8 sbarcati ma cresce la tensione</a></div> <div style="border-bottom:1px solid"><p>10:47</p><a href="https://sicilianews24.it/salvini-idee-chiare-ascoltiamo-valutiamo-571986.html" title="Salvini &quot;Idee chiare, ascoltiamo e valutiamo&quot;">Salvini "Idee chiare, ascoltiamo e valutiamo"</a></div> <div style="border-bottom:1px solid"><p>09:48</p><a href="https://sicilianews24.it/in-piazzetta-bagnasco-571973-571973.html" title="In piazzetta Bagnasco il 22 agosto si parler&agrave; di scelte giuste">In piazzetta Bagnasco il 22 agosto si parlerà di scelte giuste</a></div> <div style="border-bottom:1px solid"><p>09:47</p><a href="https://sicilianews24.it/decoro-urbano-costa-nord-571956.html" title="Decoro Urbano costa Nord, Rap e Reset in campo all'Arenella">Decoro Urbano costa Nord, Rap e Reset in campo all'Arenella</a></div> <div style="border-bottom:1px solid"><p>09:45</p><a href="https://sicilianews24.it/abbandono-abusivo-di-rifiuti-571959-571959.html" title="Abbandono abusivo di rifiuti, multa da 600 euro in via Tiro a Segno">Abbandono abusivo di rifiuti, multa da 600 euro in via Tiro a Segno</a></div> <div style="border-bottom:1px solid"><p>09:43</p><a href="https://sicilianews24.it/muri-di-mare-terrasini-mercoledi-21-571948.html" title="&quot;Muri di Mare&quot; a Terrasini, mercoled&igrave; 21 passeggiata di inaugurazione">"Muri di Mare" a Terrasini, mercoledì 21 passeggiata di inaugurazione</a></div> <div style="border-bottom:1px solid"><p>09:26</p><a href="https://sicilianews24.it/tortu-rientra-27-agosto-rovereto-punta-ai-mondiali-doha-571916.html" title="Tortu rientra il 27 agosto a Rovereto e punta ai Mondiali di Doha">Tortu rientra il 27 agosto a Rovereto e punta ai Mondiali di Doha</a></div> <div style="border-bottom:1px solid"><p>09:10</p><a href="https://sicilianews24.it/medvedev-conquista-cincinnati-ed-entra-nella-top-5-del-ranking-atp-571927.html" title="Medvedev conquista Cincinnati ed entra nella top 5 del ranking ATP">Medvedev conquista Cincinnati ed entra nella top 5 del ranking ATP</a></div> <div style="border-bottom:1px solid"><p>09:08</p><a href="https://sicilianews24.it/consorzio-parmigiano-reggiano-pronto-ad-affrontare-minacce-dazi-usa-571946.html" title="Consorzio Parmigiano Reggiano pronto ad affrontare minacce dazi USA">Consorzio Parmigiano Reggiano pronto ad affrontare minacce dazi USA</a></div> <div style="border-bottom:1px solid"><p>09:05</p><a href="https://sicilianews24.it/juve-polmonite-sarri-dubbio-presenza-sabato-parma-571961.html" title="Juve: polmonite per Sarri, in dubbio presenza sabato a Parma">Juve: polmonite per Sarri, in dubbio presenza sabato a Parma</a></div> <div style="border-bottom:1px solid"><p>20:08</p><a href="https://sicilianews24.it/alarm-phone-barca-capovolta-nel-mediterraneo-temiamo-strage-571938.html" title="Alarm Phone &quot;Barca capovolta nel mediterraneo, temiamo una strage&quot;">Alarm Phone "Barca capovolta nel mediterraneo, temiamo una strage"</a></div> <div style="border-bottom:1px solid"><p>20:08</p><a href="https://sicilianews24.it/balotelli-abbraccia-brescia-mia-madre-commossa-ora-voglio-nazionale-571936.html" title="Balotelli abbraccia Brescia &quot;Mia madre commossa, ora voglio Nazionale&quot;">Balotelli abbraccia Brescia "Mia madre commossa, ora voglio Nazionale"</a></div> <div style="border-bottom:1px solid"><p>20:07</p><a href="https://sicilianews24.it/marchisio-idea-chiara-sul-futuro-valuto-solo-offerte-dallestero-571934.html" title="Marchisio idea chiara sul futuro &quot;Valuto solo offerte dall'estero&quot;">Marchisio idea chiara sul futuro "Valuto solo offerte dall'estero"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:33</p><a href="https://sicilianews24.it/zingaretti-governo-forte-meglio-voto-571929.html" title="Zingaretti: &quot;Governo forte o meglio il voto&rdquo;">Zingaretti: "Governo forte o meglio il voto”</a></div> <div style="border-bottom:1px solid"><p>18:31</p><a href="https://sicilianews24.it/maio-governo-pd-bufala-della-lega-571925.html" title="Di Maio: &quot;Governo con il PD? Una bufala della Lega&rdquo;">Di Maio: "Governo con il PD? Una bufala della Lega”</a></div> <div style="border-bottom:1px solid"><p>16:39</p><a href="https://sicilianews24.it/centro-compostaggio-vittoria-571890.html" title="Centro compostaggio di Vittoria, aggiudicata la gara per l'adeguamento">Centro compostaggio di Vittoria, aggiudicata la gara per l'adeguamento</a></div> <div style="border-bottom:1px solid"><p>16:14</p><a href="https://sicilianews24.it/morta-ida-colucci-ex-direttore-del-tg2-571920.html" title="E' morta Ida Colucci, ex direttore del Tg2">E' morta Ida Colucci, ex direttore del Tg2</a></div> <div style="border-bottom:1px solid"><p>16:12</p><a href="https://sicilianews24.it/recuperato-corpo-del-turista-francese-disperso-cilento-571918.html" title="Recuperato il corpo del turista francese disperso in Cilento">Recuperato il corpo del turista francese disperso in Cilento</a></div> <div style="border-bottom:1px solid"><p>14:30</p><a href="https://sicilianews24.it/rapina-aggravata-571898-571898.html" title="Rapina aggravata ai danni di un anziano, arrestato palermitano">Rapina aggravata ai danni di un anziano, arrestato palermitano</a></div> <div style="border-bottom:1px solid"><p>13:32</p><a href="https://sicilianews24.it/bassetti-cei-la-crisi-va-affrontata-tutte-le-forze-571911.html" title="Bassetti (CEI) &quot;La crisi va affrontata con tutte le forze&quot;">Bassetti (CEI) "La crisi va affrontata con tutte le forze"</a></div> <div style="border-bottom:1px solid"><p>13:21</p><a href="https://sicilianews24.it/viola-samp-bologna-avanti-coppa-italia-brescia-verona-571867.html" title="Viola, Samp e Bologna avanti in Coppa Italia, fuori Brescia e Verona">Viola, Samp e Bologna avanti in Coppa Italia, fuori Brescia e Verona</a></div> <div style="border-bottom:1px solid"><p>13:21</p><a href="https://sicilianews24.it/16-migranti-sbarcati-lampedusa-571869.html" title="16 migranti sbarcati a Lampedusa">16 migranti sbarcati a Lampedusa</a></div> <div style="border-bottom:1px solid"><p>13:20</p><a href="https://sicilianews24.it/salvini-dalla-crisi-governo-verra-un-patto-la-poltrona-571871.html" title="Salvini &quot;Dalla crisi di governo verr&agrave; fuori un patto per la poltrona&quot;">Salvini "Dalla crisi di governo verrà fuori un patto per la poltrona"</a></div> <div style="border-bottom:1px solid"><p>13:20</p><a href="https://sicilianews24.it/blitz-antidroga-nel-nuorese-organizzazione-dedita-allo-spaccio-571873.html" title="Blitz antidroga nel nuorese contro organizzazione dedita allo spaccio">Blitz antidroga nel nuorese contro organizzazione dedita allo spaccio</a></div> <div style="border-bottom:1px solid"><p>13:19</p><a href="https://sicilianews24.it/melt-fest-2019-571886-571886.html" title="Melt Fest 2019, Licata capitale dello street food e dell'accoglienza">Melt Fest 2019, Licata capitale dello street food e dell'accoglienza</a></div> <div style="border-bottom:1px solid"><p>13:19</p><a href="https://sicilianews24.it/incendio-gran-canaria-8-mila-evacuati-571875.html" title="Incendio a Gran Canaria, 8 mila evacuati">Incendio a Gran Canaria, 8 mila evacuati</a></div> <div style="border-bottom:1px solid"><p>13:19</p><a href="https://sicilianews24.it/salvini-truffa-mandare-al-governo-gli-sconfitti-571863.html" title="Salvini &quot;Una truffa mandare al governo gli sconfitti&quot;">Salvini "Una truffa mandare al governo gli sconfitti"</a></div> <div style="border-bottom:1px solid"><p>13:17</p><a href="https://sicilianews24.it/11-milioni-dalla-regione-571895.html" title="11 milioni dalla regione per i servizi dedicati alla prima infanzia">11 milioni dalla regione per i servizi dedicati alla prima infanzia</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:59</p><a href="https://sicilianews24.it/m5s-scarica-salvini-non-piu-affidabile-credibile-571857.html" title="M5S scarica Salvini &quot;Non pi&ugrave; affidabile e credibile&quot;">M5S scarica Salvini "Non più affidabile e credibile"</a></div> <div style="border-bottom:1px solid"><p>10:58</p><a href="https://sicilianews24.it/balotelli-torna-casa-ufficiale-la-firma-col-brescia-571859.html" title="Balotelli torna a casa, ufficiale la firma col Brescia">Balotelli torna a casa, ufficiale la firma col Brescia</a></div> <div style="border-bottom:1px solid"><p>10:58</p><a href="https://sicilianews24.it/basket-terzo-ko-al-torneo-acropolis-italia-battuta-dalla-turchia-571861.html" title="Basket: terzo KO al torneo Acropolis, Italia battuta dalla Turchia">Basket: terzo KO al torneo Acropolis, Italia battuta dalla Turchia</a></div> <div style="border-bottom:1px solid"><p>10:54</p><a href="https://sicilianews24.it/casellati-istituzioni-politica-sostegno-alla-famiglia-571855.html" title="Casellati &quot;Da istituzioni e politica sostegno alla famiglia&quot;">Casellati "Da istituzioni e politica sostegno alla famiglia"</a></div> <div style="border-bottom:1px solid"><p>10:54</p><a href="https://sicilianews24.it/grillo-riunisce-vertici-m5s-nella-sua-villa-toscana-571853.html" title="Grillo riunisce vertici M5S nella sua villa in Toscana">Grillo riunisce vertici M5S nella sua villa in Toscana</a></div> <div style="border-bottom:1px solid"><p>10:53</p><a href="https://sicilianews24.it/mancini-juve-favorita-ruota-napoli-linter-barella-sensi-571851.html" title="Mancini &quot;Juve favorita, a ruota Napoli e l'Inter di Barella e Sensi&quot;">Mancini "Juve favorita, a ruota Napoli e l'Inter di Barella e Sensi"</a></div> <div style="border-bottom:1px solid"><p>08:28</p><a href="https://sicilianews24.it/trovato-morto-turista-francese-disperso-cilento-dal-9-agosto-571865.html" title="Trovato morto turista francese disperso in Cilento dal 9 agosto">Trovato morto turista francese disperso in Cilento dal 9 agosto</a></div> <div style="border-bottom:1px solid"><p>15:45</p><a href="https://sicilianews24.it/salvini-via-maestra-elezioni-ci-si-risiede-al-tavolo-si-lavora-571843.html" title="Salvini: &quot;Via maestra elezioni o ci si risiede al tavolo e si lavora&rdquo;">Salvini: "Via maestra elezioni o ci si risiede al tavolo e si lavora”</a></div> <div style="border-bottom:1px solid"><p>15:43</p><a href="https://sicilianews24.it/open-arms-spagna-offre-porto-sicuro-ong-rifiuta-571841.html" title="Open Arms, Spagna offre porto sicuro, ma Ong rifiuta">Open Arms, Spagna offre porto sicuro, ma Ong rifiuta</a></div> <div style="border-bottom:1px solid"><p>15:40</p><a href="https://sicilianews24.it/prodi-serve-coalizione-legislatura-571837.html" title="Prodi: &quot;Serve coalizione di legislatura&rdquo;">Prodi: "Serve coalizione di legislatura”</a></div> <div style="border-bottom:1px solid"><p>12:27</p><a href="https://sicilianews24.it/palermo-ci-si-prepara-la-notte-dei-campioni-le-info-571833.html" title="Palermo, ci si prepara per &quot;La Notte dei Campioni&quot;: ecco le info">Palermo, ci si prepara per "La Notte dei Campioni": ecco le info</a></div> <div style="border-bottom:1px solid"><p>10:55</p><a href="https://sicilianews24.it/salvini-open-arms-tiene-osteggio-migranti-provocare-571828.html" title="Salvini: &quot;Open Arms tiene in ostaggio migranti per provocare&quot;">Salvini: "Open Arms tiene in ostaggio migranti per provocare"</a></div> <div style="border-bottom:1px solid"><p>10:37</p><a href="https://sicilianews24.it/dionisiache-segesta-571821.html" title="Dionisiache Segesta, il programma da domenica 18 fino al 20 agosto">Dionisiache Segesta, il programma da domenica 18 fino al 20 agosto</a></div> <div style="border-bottom:1px solid"><p>10:25</p><a href="https://sicilianews24.it/informare-i-consumatori-siciliani-571818.html" title="Informare i consumatori siciliani, la Regione investe in progetti">Informare i consumatori siciliani, la Regione investe in progetti</a></div> <div style="border-bottom:1px solid"><p>10:19</p><a href="https://sicilianews24.it/riduzione-consumi-in-edifici-pubblici-571815.html" title="Riduzione consumi in edifici pubblici e aziende: 53 mln dalla Regione">Riduzione consumi in edifici pubblici e aziende: 53 mln dalla Regione</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:12</p><a href="https://sicilianews24.it/trenta-la-porta-delle-lega-non-la-riaprirei-571811.html" title="Trenta: &quot;La porta della Lega non la riaprirei&quot;">Trenta: "La porta della Lega non la riaprirei"</a></div> <div style="border-bottom:1px solid"><p>09:52</p><a href="https://sicilianews24.it/sbarco-lampedusa-continua-lodissea-open-arms-571808.html" title="Nuovo sbarco a Lampedusa mentre continua l'odissea di Open Arms">Nuovo sbarco a Lampedusa mentre continua l'odissea di Open Arms</a></div> <div style="border-bottom:1px solid"><p>07:46</p><a href="https://sicilianews24.it/litalrugby-travolge-85-15-le-russia-nel-cattolica-test-match-571797.html" title="L'Italrugby travolge 85-15 le Russia nel Cattolica Test Match">L'Italrugby travolge 85-15 le Russia nel Cattolica Test Match</a></div> <div style="border-bottom:1px solid"><p>07:45</p><a href="https://sicilianews24.it/basket-litalia-pesante-ko-la-serbia-al-torneo-acropolis-571795.html" title="Basket: per l'Italia pesante KO contro la Serbia al torneo Acropolis">Basket: per l'Italia pesante KO contro la Serbia al torneo Acropolis</a></div> <div style="border-bottom:1px solid"><p>07:44</p><a href="https://sicilianews24.it/roma-juve-vincono-amichevole-solo-un-pari-milan-571801.html" title="Roma e Juve vincono in amichevole, solo un pari per il Milan">Roma e Juve vincono in amichevole, solo un pari per il Milan</a></div> <div style="border-bottom:1px solid"><p>07:42</p><a href="https://sicilianews24.it/sbarcati-minori-dalla-open-arms-salvini-almeno-8-maggiorenni-571799.html" title="Sbarcati i minori dalla Open Arms, Salvini: &quot;Almeno 8 maggiorenni&quot;">Sbarcati i minori dalla Open Arms, Salvini: "Almeno 8 maggiorenni"</a></div> <div style="border-bottom:1px solid"><p>07:40</p><a href="https://sicilianews24.it/omelia-anti-migranti-del-parroco-sora-diocesi-prende-le-distanze-571793.html" title="Omelia anti-migranti del parroco di Sora, diocesi prende le distanze">Omelia anti-migranti del parroco di Sora, diocesi prende le distanze</a></div> <div style="border-bottom:1px solid"><p>16:28</p><a href="https://sicilianews24.it/rossi-figli-mi-prendo-del-tempo-trovato-la-donna-giusta-571766.html" title="Rossi: &quot;Figli? Mi prendo del tempo ma ho trovato la donna giusta&quot;">Rossi: "Figli? Mi prendo del tempo ma ho trovato la donna giusta"</a></div> <div style="border-bottom:1px solid"><p>16:27</p><a href="https://sicilianews24.it/tragedia-nel-lago-diseo-muoiono-due-fratelli-571768.html" title="Tragedia nel Lago d&rsquo;Iseo, muoiono due fratelli">Tragedia nel Lago d’Iseo, muoiono due fratelli</a></div> <div style="border-bottom:1px solid"><p>16:22</p><a href="https://sicilianews24.it/renzi-folle-votare-ottobre-serve-un-governo-istituzionale-571772.html" title="Renzi: &quot;Folle votare a ottobre, serve un governo istituzionale&quot;">Renzi: "Folle votare a ottobre, serve un governo istituzionale"</a></div> <div style="border-bottom:1px solid"><p>16:21</p><a href="https://sicilianews24.it/bolg-5-stelle-attacca-salvini-ci-provato-si-fregato-solo-571774.html" title="Bolg 5 Stelle attacca Salvini: &quot;Ci ha provato ma si &egrave; fregato da solo&quot;">Bolg 5 Stelle attacca Salvini: "Ci ha provato ma si è fregato da solo"</a></div> <div style="border-bottom:1px solid"><p>16:19</p><a href="https://sicilianews24.it/papa-francesco-sui-migranti-tanti-trattati-numeri-persone-571776.html" title="Papa Francesco sui migranti: &quot;Tanti trattati da numeri ma sono persone&quot;">Papa Francesco sui migranti: "Tanti trattati da numeri ma sono pers...</a></div> <div style="border-bottom:1px solid"><p>16:18</p><a href="https://sicilianews24.it/editoria-morto-giovanni-morgante-presidente-ses-571778.html" title="Editoria: morto Giovanni Morgante, presidente Ses">Editoria: morto Giovanni Morgante, presidente Ses</a></div> <div style="border-bottom:1px solid"><p>16:15</p><a href="https://sicilianews24.it/open-arms-salvini-autorizza-lo-sbarco-dei-minori-571780.html" title="Open Arms, Salvini autorizza lo sbarco dei minori">Open Arms, Salvini autorizza lo sbarco dei minori</a></div> <div style="border-bottom:1px solid"><p>13:24</p><a href="https://sicilianews24.it/open-arms-continua-braccio-ferro-procura-acquisisce-documenti-571770.html" title="Open Arms, continua il braccio ferro e Procura acquisisce documenti">Open Arms, continua il braccio ferro e Procura acquisisce documenti</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:20</p><a href="https://sicilianews24.it/cgia-6-500-aziende-artigiane-meno-nei-primi-mesi-del-2019-571761.html" title="CGIA, 6.500 aziende artigiane in meno nei primi sei mesi del 2019">CGIA, 6.500 aziende artigiane in meno nei primi sei mesi del 2019</a></div> <div style="border-bottom:1px solid"><p>11:19</p><a href="https://sicilianews24.it/morto-peter-fonda-star-easy-rider-571759.html" title="E' morto Peter Fonda, star di &quot;Easy Rider&quot;">E' morto Peter Fonda, star di "Easy Rider"</a></div> <div style="border-bottom:1px solid"><p>08:14</p><a href="https://sicilianews24.it/murales-a-terrasini-artisti-571751.html" title="Murales a Terrasini, 4 grandi artisti realizzano 4 grandi opere d'arte">Murales a Terrasini, 4 grandi artisti realizzano 4 grandi opere d'arte</a></div> <div style="border-bottom:1px solid"><p>08:07</p><a href="https://sicilianews24.it/attivita-straordinarie-rap-dopo-ferragosto-571747.html" title="Attivit&agrave; straordinarie Rap dopo Ferragosto in borgate e quartieri">Attività straordinarie Rap dopo Ferragosto in borgate e quartieri</a></div> <div style="border-bottom:1px solid"><p>08:00</p><a href="https://sicilianews24.it/a-gangi-dolce-e-gabbana-tiffany-571743.html" title="A Gangi Dolce e Gabbana, Tiffany e Ikea, ma &egrave; un'istallazione artistica">A Gangi Dolce e Gabbana, Tiffany e Ikea, ma è un'istallazione artis...</a></div> <div style="border-bottom:1px solid"><p>07:55</p><a href="https://sicilianews24.it/kappa-nuovo-sponsor-del-palermo-571739.html" title="Kappa nuovo sponsor del Palermo: nuove maglie scelte dai tifosi">Kappa nuovo sponsor del Palermo: nuove maglie scelte dai tifosi</a></div> <div style="border-bottom:1px solid"><p>07:51</p><a href="https://sicilianews24.it/presidente-airgest-salvatore-ombra-571735.html" title="Aeroporto di Trapani: nominato presidente di Airgest Salvatore Ombra">Aeroporto di Trapani: nominato presidente di Airgest Salvatore Ombra</a></div> <div style="border-bottom:1px solid"><p>07:47</p><a href="https://sicilianews24.it/notti-clandestine-a-termini-imerese-571731.html" title="Notti Clandestine a Termini Imerese: libri, cinema, teatro e musica">Notti Clandestine a Termini Imerese: libri, cinema, teatro e musica</a></div> <div style="border-bottom:1px solid"><p>07:39</p><a href="https://sicilianews24.it/italrugby-domani-cattolica-test-match-russia-san-benedetto-571718.html" title="Italrugby, domani  Cattolica Test Match contro Russia a San Benedetto">Italrugby, domani  Cattolica Test Match contro Russia a San Benedetto</a></div> <div style="border-bottom:1px solid"><p>07:37</p><a href="https://sicilianews24.it/zingaretti-no-un-governo-nato-paura-delle-urne-571720.html" title="Zingaretti: &quot;NO a un governo nato per paura delle urne&quot;">Zingaretti: "NO a un governo nato per paura delle urne"</a></div> <div style="border-bottom:1px solid"><p>07:36</p><a href="https://sicilianews24.it/la-selva-vince-palio-dellassunta-siena-cavallo-scosso-571722.html" title="La Selva vince il Palio dell'Assunta a Siena con il cavallo Scosso">La Selva vince il Palio dell'Assunta a Siena con il cavallo Scosso</a></div> <div style="border-bottom:1px solid"><p>07:35</p><a href="https://sicilianews24.it/morto-felice-gimondi-a-giardini-naxos-571724.html" title="Malore in acqua a Giardini Naxos, morto Felice Gimondi">Malore in acqua a Giardini Naxos, morto Felice Gimondi</a></div> <div style="border-bottom:1px solid"><p>18:25</p><a href="https://sicilianews24.it/nel-primo-semestre-entrate-tributarie-contributive-13-571709.html" title="Nel primo semestre entrate tributarie e contributive +1,3%">Nel primo semestre entrate tributarie e contributive +1,3%</a></div> <div style="border-bottom:1px solid"><p>18:24</p><a href="https://sicilianews24.it/cassazione-accoglie-ricorso-tutor-aspi-reinstalla-sistema-571707.html" title="Cassazione accoglie ricorso su Tutor, ASPI reinstalla sistema">Cassazione accoglie ricorso su Tutor, ASPI reinstalla sistema</a></div> <div style="border-bottom:1px solid"><p>18:23</p><a href="https://sicilianews24.it/renzi-salvini-paura-offre-maio-571705.html" title="Renzi: &quot;Salvini ha paura e offre tutto a Di Maio&rdquo;">Renzi: "Salvini ha paura e offre tutto a Di Maio”</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:21</p><a href="https://sicilianews24.it/open-arms-paesi-dellue-pronti-ad-accogliere-migranti-571703.html" title="Open Arms, sei paesi dell&rsquo;Ue pronti ad accogliere i migranti">Open Arms, sei paesi dell’Ue pronti ad accogliere i migranti</a></div> <div style="border-bottom:1px solid"><p>18:20</p><a href="https://sicilianews24.it/governo-delrio-m5s-serve-accordo-alla-tedesca-571701.html" title="Governo, per Delrio con M5S serve accordo alla tedesca">Governo, per Delrio con M5S serve accordo alla tedesca</a></div> <div style="border-bottom:1px solid"><p>18:19</p><a href="https://sicilianews24.it/migliaia-brescia-lultimo-saluto-nadia-toffa-571699.html" title="In migliaia a Brescia per l&rsquo;ultimo saluto a Nadia Toffa">In migliaia a Brescia per l’ultimo saluto a Nadia Toffa</a></div> <div style="border-bottom:1px solid"><p>11:46</p><a href="https://sicilianews24.it/ferragosto-nero-morti-dispersi-571688.html" title="Ferragosto nero, morti e dispersi in mare: a Palermo annega un turista">Ferragosto nero, morti e dispersi in mare: a Palermo annega un turista</a></div> <div style="border-bottom:1px solid"><p>11:03</p><a href="https://sicilianews24.it/passitaly-sound-festival-pantelleria-571692.html" title="Passitaly Sound Festival Pantelleria: Consoli, Gazz&egrave; e Irene Grandi">Passitaly Sound Festival Pantelleria: Consoli, Gazzè e Irene Grandi</a></div> <div style="border-bottom:1px solid"><p>10:59</p><a href="https://sicilianews24.it/meteo-week-end-sicilia-4-571686.html" title="Meteo week end Sicilia, tempo stabile e poche nubi sparse">Meteo week end Sicilia, tempo stabile e poche nubi sparse</a></div> <div style="border-bottom:1px solid"><p>10:53</p><a href="https://sicilianews24.it/risorse-idriche-sicilia-571681.html" title="Risorse idriche Sicilia, 40 mln &euro; per opere irrigue nel palermitano">Risorse idriche Sicilia, 40 mln € per opere irrigue nel palermitano</a></div> <div style="border-bottom:1px solid"><p>10:44</p><a href="https://sicilianews24.it/estate-in-sicilia-eventi-571673.html" title="Estate in Sicilia, stagione di grandi eventi nei luoghi della cultura">Estate in Sicilia, stagione di grandi eventi nei luoghi della cultura</a></div> <div style="border-bottom:1px solid"><p>10:25</p><a href="https://sicilianews24.it/duplice-omicidio-un-parcheggio-nel-messinese-fermato-un-uomo-571658.html" title="Duplice omicidio per un parcheggio nel messinese, fermato un uomo">Duplice omicidio per un parcheggio nel messinese, fermato un uomo</a></div> <div style="border-bottom:1px solid"><p>10:23</p><a href="https://sicilianews24.it/botta-risposta-conte-salvini-sleale-collaborazione-571667.html" title="Botta e risposta Conte-Salvini, &quot;Sleale collaborazione&quot;">Botta e risposta Conte-Salvini, "Sleale collaborazione"</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2387952593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Feste & Sagre</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-della-spiga-di-gangi-2-571496.html" title="Sagra della Spiga Gangi, una settimana di eventi per la 55^ edizione" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/08/sagra-spiga-2019-15-300x200.jpg" alt="Sagra della Spiga Gangi, una settimana di eventi per la 55^ edizione" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-della-spiga-di-gangi-2-571496.html" title="Sagra della Spiga Gangi, una settimana di eventi per la 55^ edizione">Sagra della Spiga Gangi, una settimana di eventi per la 55^ edizione</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-della-purpietta-caddauru-di-gratteri-571374.html" title="Sagra della purpietta c'addauru di Gratteri tra gusto e divertimento" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/08/sciecchi-in-gimkana02-300x201.jpg" alt="Sagra della purpietta c'addauru di Gratteri tra gusto e divertimento" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-della-purpietta-caddauru-di-gratteri-571374.html" title="Sagra della purpietta c'addauru di Gratteri tra gusto e divertimento">Sagra della purpietta c'addauru di Gratteri tra gusto e divertimento</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-della-vastedda-fritta-gratteri-570938.html" title="Sagra della Vastedda Fritta di Gratteri tra gusto, musica ed eventi" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/08/vastedda-fritta-2-300x201.jpg" alt="Sagra della Vastedda Fritta di Gratteri tra gusto, musica ed eventi" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/sicilianews24" title="sicilianews24">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-della-vastedda-fritta-gratteri-570938.html" title="Sagra della Vastedda Fritta di Gratteri tra gusto, musica ed eventi">Sagra della Vastedda Fritta di Gratteri tra gusto, musica ed eventi</a></h3>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/unict-assegnato-premio-archimede-570314.html" title="UNICT, Assegnato Premio Archimede ai migliori laureati in Informatica" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/08/premio-archimede-300x201.jpg" alt="UNICT, Assegnato Premio Archimede ai migliori laureati in Informatica" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/sicilianews24" title="sicilianews24">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/unict-assegnato-premio-archimede-570314.html" title="UNICT, Assegnato Premio Archimede ai migliori laureati in Informatica">UNICT, Assegnato Premio Archimede ai migliori laureati in Informatica</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/unipa-a-a-20192020-accoglienza-569782.html" title="Unipa a.a. 2019/2020: accoglienza, internazionalizzazione e Sosteni..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/07/Schermata-2019-07-27-alle-08.48.15-300x165.png" alt="Unipa a.a. 2019/2020: accoglienza, internazionalizzazione e Sostenibilit&agrave;" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/unipa-a-a-20192020-accoglienza-569782.html" title="Unipa a.a. 2019/2020: accoglienza, internazionalizzazione e Sosteni...">Unipa a.a. 2019/2020: accoglienza, internazionalizzazione e Sosteni...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/cinque-candidati-alla-carica-di-rettore-unict-569133.html" title="Cinque candidati alla carica di rettore Unict per il sessennio 2019-25" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/07/Schermata-2019-07-22-alle-08.47.58-300x169.png" alt="Cinque candidati alla carica di rettore Unict per il sessennio 2019-25" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/cinque-candidati-alla-carica-di-rettore-unict-569133.html" title="Cinque candidati alla carica di rettore Unict per il sessennio 2019-25">Cinque candidati alla carica di rettore Unict per il sessennio 2019-25</a></h3>
	    					</div>
						</header>
	                </article></div>       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer">
    <a href="https://www.italpress.com/" target="_black" class="external" rel="nofollow">
      <img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
    </a>
  </div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/40221917" class="iubenda-white iubenda-embed  external" title="Privacy Policy" rel="nofollow" target="_blank">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank" class="external" rel="nofollow">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank" class="external" rel="nofollow">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	