<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite"><meta charset="UTF-8" /><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<script type="rocketlazyloadscript">
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
<script type="rocketlazyloadscript">var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
<script type="rocketlazyloadscript">jsRefresh(true);</script>

<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="SiciliaNews24" />
<meta itemprop="url" content="https://sicilianews24.it" />
<meta itemprop="creator accountablePerson" content=" " />
<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>Influenza, Salutequità: “Sui vaccini ai fragili Regioni in ordine sparso” -</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3Anormal%7CRaleway%3A500%7CRaleway%3A700%7CRoboto%20Slab%3A300%7CDroid%20Serif%3A400%2C700%7CRoboto%3A400italic%2C300%2C700%2C400&#038;subset=latin&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3Anormal%7CRaleway%3A500%7CRaleway%3A700%7CRoboto%20Slab%3A300%7CDroid%20Serif%3A400%2C700%7CRoboto%3A400italic%2C300%2C700%2C400&#038;subset=latin&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%20Slab%3Anormal%7CRaleway%3A500%7CRaleway%3A700%7CRoboto%20Slab%3A300%7CDroid%20Serif%3A400%2C700%7CRoboto%3A400italic%2C300%2C700%2C400&#038;subset=latin&#038;display=swap" /></noscript><link rel="stylesheet" href="https://sicilianews24.it/wp-content/cache/min/1/df3d949154bdf2e933859d1e79f2452a.css" media="all" data-minify="1" />
<meta name="description" content="ROMA (ITALPRESS) – E’ partita con velocità diverse nelle Regioni la campagna vaccinale antinfluenzale che dovrà riuscire a proteggere almeno il 75% degli" />
<link rel="canonical" href="https://sicilianews24.it/influenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Influenza, Salutequità: “Sui vaccini ai fragili Regioni in ordine sparso” -" />
<meta property="og:description" content="ROMA (ITALPRESS) – E’ partita con velocità diverse nelle Regioni la campagna vaccinale antinfluenzale che dovrà riuscire a proteggere almeno il 75% degli" />
<meta property="og:url" content="https://sicilianews24.it/influenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:published_time" content="2022-11-18T11:12:52+00:00" />
<meta property="article:modified_time" content="2022-11-18T11:13:00+00:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2022/11/20221118_0325.jpg" />
<meta property="og:image:width" content="885" />
<meta property="og:image:height" content="595" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="italpress" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@sicilianews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="italpress" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="8 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://sicilianews24.it/influenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html","url":"https://sicilianews24.it/influenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html","name":"Influenza, Salutequità: “Sui vaccini ai fragili Regioni in ordine sparso” -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/influenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html#primaryimage"},"image":{"@id":"https://sicilianews24.it/influenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html#primaryimage"},"thumbnailUrl":"https://sicilianews24.it/wp-content/uploads/2022/11/20221118_0325.jpg","datePublished":"2022-11-18T11:12:52+00:00","dateModified":"2022-11-18T11:13:00+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/ef0014b59e72c07f023fea8f69ce9abc"},"description":"ROMA (ITALPRESS) – E’ partita con velocità diverse nelle Regioni la campagna vaccinale antinfluenzale che dovrà riuscire a proteggere almeno il 75% degli","breadcrumb":{"@id":"https://sicilianews24.it/influenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/influenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html"]}]},{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://sicilianews24.it/influenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html#primaryimage","url":"https://sicilianews24.it/wp-content/uploads/2022/11/20221118_0325.jpg","contentUrl":"https://sicilianews24.it/wp-content/uploads/2022/11/20221118_0325.jpg","width":885,"height":595},{"@type":"BreadcrumbList","@id":"https://sicilianews24.it/influenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sicilianews24.it/"},{"@type":"ListItem","position":2,"name":"Influenza, Salutequità: “Sui vaccini ai fragili Regioni in ordine sparso”"}]},{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sicilianews24.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/ef0014b59e72c07f023fea8f69ce9abc","name":"italpress","image":{"@type":"ImageObject","inLanguage":"it-IT","@id":"https://sicilianews24.it/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/ea5b32ed1b29eea4fe0c337dbbc304db?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/ea5b32ed1b29eea4fe0c337dbbc304db?s=96&d=mm&r=g","caption":"italpress"},"url":"https://sicilianews24.it/author/italpress"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Influenza, Salutequità: “Sui vaccini ai fragili Regioni in ordine sparso” Feed dei commenti" href="https://sicilianews24.it/influenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js' defer></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/cache/min/1/wp-content/themes/schema/js/customscript.js?ver=1668765220' id='customscript-js'></script>
<link rel="https://api.w.org/" href="https://sicilianews24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://sicilianews24.it/wp-json/wp/v2/posts/730122" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://sicilianews24.it/?p=730122' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Finfluenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Finfluenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html&#038;format=xml" />
<script type="rocketlazyloadscript">document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://sicilianews24.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script>
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.6.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/schema/js/customscript.js?ver=b26d912f67c17e26586d09499a8811fe" as="script"> 

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script type="rocketlazyloadscript">(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<script src="https://adv.rtbuzz.net/w4223.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>

<script type="rocketlazyloadscript" async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
<script type="rocketlazyloadscript">
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3304160-1');
	</script>
<meta property="fb:pages" content="67672663791" />
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="application/javascript" src="https://sicilianews24.it/wp-content/cache/min/1/tag/1406/smart.js?ver=1668765220" defer></script>
<script type="rocketlazyloadscript" data-rocket-type="application/javascript">
	    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
	</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://sicilianews24.it/wp-content/cache/min/1/wp-content/themes/schema/js/ticker/jquery.newsTicker.js?ver=1668765220" defer></script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type="text/javascript" src="https://sicilianews24.it/wp-content/cache/min/1/wp-content/themes/schema/js/responsive-slide/responsiveslides.js?ver=1668765220" defer></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	});</script>
<script type="rocketlazyloadscript">window.addEventListener('DOMContentLoaded', function() {
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	});</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '18.234.231.233'
			        },
			        			    });
	    	});
	    });
	});</script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '18.234.231.233'
			        },
			        			    });
	    	});
	    });
	});</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript">
	_atrk_opts = { atrk_acct:"+sh/p1ah9W20em", domain:"sicilianews24.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+sh/p1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>

<style type="text/css">
		.hstp_21978_info_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}

		#hstp_21978_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}
	</style>
</head>
<body id="blog" class="post-template-default single single-post postid-730122 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script type="rocketlazyloadscript" data-rocket-type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24696");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type="rocketlazyloadscript">
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="rtbuzz_sticky_24252"></div><script> window.RTBuzz.cmd.push("sticky_24252");</script>

<div id="rtbuzz_Interscroller_18523_MSIS"></div><script> window.RTBuzz.cmd.push("Interscroller_18523_MSIS");</script>

<div id="rtbuzz_Interstitial_23762"></div><script> window.RTBuzz.cmd.push("Interstitial_23762");</script>

<div id="rtbuzz_Inimage_23764"></div><script> window.RTBuzz.cmd.push("Inimage_23764");</script>

<div id="rtbuzz_skin_23734"></div><script> window.RTBuzz.cmd.push("skin_23734");</script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id='div-wmg-ad-966563167'>
<script type="rocketlazyloadscript" data-minify="1" async src='https://sicilianews24.it/wp-content/cache/min/1/tag/js/gpt.js?ver=1668765220'></script>
<script type="rocketlazyloadscript" async src="https://d3f4nuq5dskrej.cloudfront.net/js/sicilianews24.it_970x250.js"></script>
</div>
 <div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul> <div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
</div>
</div>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				});</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;height:115px">
<div class="container">
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
<div id="sn24_logo">
<div style="text-align:center; margin-top:0;">
<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
</a>
<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
</div>

<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>

<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-649471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/tanomattinale">Tanomattinale</a></li>
</ul>
</nav>
</div>
<div class="sub-navigation" ">
<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul> </nav>
</div>
<div>
</div>

<div id="rtbuzz_masthead_18507"></div><script> window.RTBuzz.cmd.push("masthead_18507");</script>
</div>
<div style="background-color: #fff; display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/top-news" rel="v:url" property="v:title">Top News</a></span>&nbsp;-&nbsp;<span><span>Influenza, Salutequità: “Sui vaccini ai fragili Regioni in ordine sparso”</span></span></div>
<meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2022/11/20221118_0325.jpg" />
<div id="content_box">
<div id="post-730122" class="g post post-730122 type-post status-publish format-standard has-post-thumbnail hentry category-top-news has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Influenza, Salutequità: “Sui vaccini ai fragili Regioni in ordine sparso”</h1>
<h2></h2>
<div class="banner-sottotitolo" style="clear: both;">
</div>
</header>

<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">18 Novembre 2022</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/top-news" title="View all posts in Top News" itemprop="articleSection">Top News</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<img width="885" height="595" src="https://sicilianews24.it/wp-content/uploads/2022/11/20221118_0325.jpg" class="attachment-large size-large wp-post-image" alt="" decoding="async" srcset="https://sicilianews24.it/wp-content/uploads/2022/11/20221118_0325.jpg 885w, https://sicilianews24.it/wp-content/uploads/2022/11/20221118_0325-300x202.jpg 300w, https://sicilianews24.it/wp-content/uploads/2022/11/20221118_0325-768x516.jpg 768w" sizes="(max-width: 885px) 100vw, 885px" />
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 300px !important;">
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2699129161"></ins>
<script type="rocketlazyloadscript">
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
</div>
<p>ROMA (ITALPRESS) – E’ partita con velocità diverse nelle Regioni la campagna vaccinale antinfluenzale che dovrà riuscire a proteggere almeno il 75% degli over65 e tendere all’obiettivo del 95% nelle categorie a rischio. Un obiettivo sfidante considerando che dal 2000 ad oggi non è mai stato centrato al livello nazionale e che nella stagione 2020-2021 (prima campagna durante la pandemia Covid-19) si è registrata la percentuale di copertura più alta delle precedenti 10 campagne antinfluenzali: 65,3% degli over 65. Percentuale che l’anno successivo si è ridotta di oltre 7 punti percentuali, arrivando al 58,1%. Questo è quanto emerge dal Report “Prevenzione per l’equità. Le campagne vaccinali antinfluenzali nelle persone anziane fragili” realizzato da Salutequità con il contributo non condizionato di Sanofi.‘Vaccinare e vaccinarsi è doppiamente importante, sia per proteggere le persone, sia per evitare di sovraccaricare i Pronto Soccorso, già alle prese con enormi carenze di personale – queste le dichiarazioni di Maria Pia Ruggieri, consigliera Salutequità – La vaccinazione, infatti potrebbe ridurre gli accessi in pronto soccorso per febbre e per complicanze in comorbilità/comorbidità di patologia infettiva, potrebbe evitare il riacutizzarsi di patologie croniche cardiologiche, broncopneumologiche, neurovascolari e dismetaboliche nei pazienti anziani già fragili, evitando loro il ricovero in ospedale per acuti; oggi si stima che i pazienti destinati al ricovero in attesa di un posto letto sono anche più di 800 al giorno, con oltre 600 di essi in attesa da più di 24 orè. Si devono proteggere quest’anno 14 milioni 46 mila over65 (più di una persona su 5 presente nel Paese – 23,8% della popolazione totale). Di questi 7 milioni hanno più di 75 anni, 3,8 milioni sono gli over 75 che hanno gravi limitazioni nel compiere le attività quotidiane della vita e un milione quelli che hanno bisogno di assistenza o ausili perchè non autonomi nella cura della propria persona (dati Istat). In particolare queste persone dovranno essere raggiunte e protette non solo dalle dosi booster del Covid-19, ma anche dall’influenza stagionale.Prendersi cura delle persone più fragili, proteggendole dalle conseguenze dell’influenza, è doveroso, anche perchè sono proprio loro ad aver rinunciato di più a visite ed esami necessari: parliamo del 17,8% con età superiore a 74 anni rispetto alla media dell’11,0%. La rinuncia alle cure, inoltre, ha colpito di più chi vive in un comune centro di area metropolitana: si è passati dal 7,3% del 2019 al 12,8% nel 2021.La circolare del 6 luglio del ministero della Salute raccomandava di anticipare la conduzione delle campagne di vaccinazione antinfluenzale a partire dall’inizio di ottobre.Lazio (4 ottobre) e Puglia (5 ottobre), sono partite per prime con le campagne vaccinali, ultime Umbria e Sardegna. L’Umbria è partita a inizio novembre e dal 10 novembre ha reso accessibile la vaccinazione anche nelle farmacie. La Sardegna è partita a novembre nelle case di riposo e strutture residenziali e dal 14 ha aperto le vaccinazioni al resto della popolazione. La pubblicazione delle gare per acquisire i vaccini necessari sono state avviate ben prima della Circolare Ministeriale e a partire da fine febbraio, altrimenti i tempi di approvvigionamento e i quantitativi necessari non si sarebbero potuti rispettare.Disomogeneità nei quantitativi di vaccini acquistati. Anche se il Ministero della Salute ha raccomandato di avviare gare su stime relative alla popolazione target e non basandosi sulle coperture raggiunte nell’anno precedente, le regioni si sono regolate diversamente.La PA di Trento dichiara di aver reso disponibili 90.000 dosi di vaccino (il quantitativo somministrato alla popolazione target nella campagna antinfluenzale 2021), sottolineando che se necessarie, ci saranno altre 18.000 dosi.</p>
<p>Il quantitativo risulta ridotto rispetto a quello messo a gara lo scorso anno (130.000 dosi con copertura del 70,2% della popolazione target). L’Emilia Romagna ha messo a disposizione un quantitativo quasi sovrapponibile a quello dello scorso anno, in grado di coprire più del 75% della popolazione target (1.150.000 dosi di vaccino, aumentabili fino a 1.380.000 dosi).La Toscana, spiega sempre il report, ha acquistato per questa campagna antinfluenzale oltre 1 milione e 30 mila dosi, un numero inferiore rispetto a quelle aggiudicate nella gara dello scorso anno (1.254.700 con copertura di oltre il 75 % della popolazione target). Anche le Marche hanno ridotto le dosi a disposizione (347.000) per questa campagna, rispetto a quelle aggiudicate lo scorso anno (421.148), ma che potranno essere incrementate. Umbria e Abruzzo hanno incrementato il numero di dosi per la campagna antinfluenzale 2022-2023 rispetto alla campagna 2021-2022 (entrambe le Regioni avevano aggiudicato un numero di dosi che non coprivano il 75% della popolazione target, sebbene in proporzioni diverse): si è passati dalle 201.910 alle 228.000 dosi dell’Umbria, alle 415.000 vs le 228.000 in Abruzzo.Differenze anche nella tipologia di vaccino acquistato, anche se la “personalizzazione” del vaccino sembra essere una delle carte più spese dagli esperti per invitare alla vaccinazione, sia per i bambini, sia per gli anziani. Ad esempio, il vaccino antinfluenzale che il Piemonte rivolge ad anziani fragili – o ricoverati in RSA (quadrivalente ad alto dosaggio) – risulta messo a gara (in quantità diverse) solo in 18 tra Regioni e Provincie Autonome. Restano escluse Abruzzo, Umbria e Friuli Venezia Giulia.La prossimità – e la conseguente capillarità – è la carta che si è scelto di giocare per questa campagna antinfluenzale: vaccinano non solo i centri vaccinali, ma soprattutto gli oltre 40mila medici di medicina generale e le farmacie aderenti, secondo gli accordi regionali che però Federfarma ha segnalato non essere stati effettuati in tutte le regioni; mancano all’appello Calabria, Puglia, Sardegna, Friuli Venezia Giulia, PA Trento.Una carta da spendere è senz’altro la fiducia che le persone nutrono verso medici e altre professioni sanitarie, che è mediamente elevato: nel 2021 il voto medio è stato 7,3 per i medici e 7,2 per il personale sanitario, valori simili a quelli espressi nei confronti delle Forze dell’ordine e dei Vigili del fuoco.Oltre il 50% delle persone (dato più alto della media nazionale) ha dato un voto pari o superiore a 8 sia ai medici, sia al resto dei professionisti sanitari è più alta sono P.A. Trento, Veneto, Emilia Romagna, Toscana e Umbria. Sono al di sotto della media nazionale nella fiducia della popolazione verso medici e altre professioni sanitarie: Molise (punteggi più bassi in assoluto), Campania, Puglia, Basilicata, Calabria, Sicilia, Sardegna, Marche.</p>
<div style=""><div align="center" style="">
<div id="rtbuzz_insidepostmiddle_18517"></div><script> window.RTBuzz.cmd.push("insidepostmiddle_18517");</script></div></div><p>In Liguria la fiducia è nella media per quel che riguarda altri professionisti sanitari, più bassa per i medici Proposte Tra le proposte di Salutequità: coordinare meglio le tempistiche per la programmazione della campagna antinfluenzale tra Ministero della Salute e Regioni, favorendo un contatto al livello nazionale con le aziende produttrici per verificare per tempo le disponibilità di dosi su cui poter contare per coprire la popolazione target; prevedere un sistema di monitoraggio costante dell’andamento della campagna antinfluenzale, così come fatto ad esempio per la vaccinazione anti-covid, per poter intervenire tempestivamente e favorire da parte del Ministero un tutoraggio verso le regioni in difficoltà; perfezionare l’indicatore LEA di valutazione delle Regioni sulla vaccinazione antinfluenzale, andando a monitorare anche la capacità di vaccinazione della popolazione fragile per cronicità, a partire dagli anziani fragili, per valutare meglio l’efficacia della campagna; adottare una definizione univoca di fragilità che tenga conto delle diverse dimensioni e realizzare e una mappa informatizzata degli anziani fragili (ad esempio partendo da quella di Italialongeva) da assistere e vaccinare, utile sia per la predisposizione degli interventi vaccinali, sia per altri interventi di prevenzione e di offerta socio-sanitaria. Le vaccinazioni, compresa quella antinfluenzale, devono essere inserite nei PAI e nei PDTA e monitorate con appositi indicatori e flussi; creare una tabella chiara e vincolante da parte del Ministero della salute per le Regioni sui vaccini da utilizzare non solo per fasce di età, ma anche per fasce di rischio. Il tema della personalizzazione del vaccino antinfluenzale, ormai, è entrato nelle campagne vaccinali non solo per l’età pediatrica, ma anche per gli adulti, ed è necessario che le aspettative generate trovino un riscontro nelle azioni delle Regioni; prevedere una presenza estesa di competenze e conoscenze sulla vaccinazione per i medici e per tutti i professionisti sanitari attraverso l’inserimento dell’insegnamento nei percorsi universitari e ECM obbligatori per gli specialisti medici a partire da diabetologi, geriatri; aggiornare il Piano nazionale di prevenzione vaccinale ormai scaduto nel 2019.</p>
<p><br>– foto ufficio stampa Salutequità –</p>
</div>
<div class="tags"></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<h5 class="vcard"><a href="https://sicilianews24.it/author/italpress" rel="nofollow" class="fn">italpress</a></h5>
<p></p>
</div>
<div style="margin-top:10px; margin-bottom:10px;">

<div id="rtbuzz_natives_23771"></div><script> window.RTBuzz.cmd.push("natives_23771");</script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">



</div>
</div>
</div>
</div>


<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/influenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message">I campi obbligatori sono contrassegnati <span class="required">*</span></span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='730122' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="16602c1e66" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="158" /><script type="rocketlazyloadscript">document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</div>
</article>
<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">

<div id="rtbuzz_topright_18509"></div><script> window.RTBuzz.cmd.push("topright_18509");</script>
</div>
<a href="https://sicilianews24.it/wp-content/uploads/2021/09/ass-cult-formaz-lavoro-604x1024.jpeg" target="_blank"><picture><source srcset="https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/09/ass-cult-formaz-lavoro-604x1024.jpeg.webp" type="image/webp"><img src="https://sicilianews24.it/wp-content/uploads/2021/09/ass-cult-formaz-lavoro-604x1024.jpeg" width="300" class="webpexpress-processed"></picture></a>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Ultime news</span></h3>
</div>
<div id="ultime-news">
<ul class="rslides">
<li class="slide"><div style="border-bottom:1px solid"><p>13:51</p><a href="https://sicilianews24.it/confintesa-fp-prefetture-e-questure-rischiano-la-paralisi-730134.html" title="Confintesa FP &ldquo;Prefetture e Questure rischiano la paralisi&rdquo;">Confintesa FP “Prefetture e Questure rischiano la paralisi”</a></div> <div style="border-bottom:1px solid"><p>12:15</p><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-19-e-domenica-20-novembre-730098.html" title="Meteo Sicilia di sabato 19 e domenica 20 novembre">Meteo Sicilia di sabato 19 e domenica 20 novembre</a></div> <div style="border-bottom:1px solid"><p>12:13</p><a href="https://sicilianews24.it/autonomia-fitto-ci-muoveremo-nellambito-della-costituzione-730120.html" title="Autonomia, Fitto &ldquo;Ci muoveremo nell&rsquo;ambito della Costituzione&rdquo;">Autonomia, Fitto “Ci muoveremo nell’ambito della Costituzione”</a></div> <div style="border-bottom:1px solid"><p>12:12</p><a href="https://sicilianews24.it/influenza-salutequita-sui-vaccini-ai-fragili-regioni-in-ordine-sparso-730122.html" title="Influenza, Salutequit&agrave;: &ldquo;Sui vaccini ai fragili Regioni in ordine sparso&rdquo;">Influenza, Salutequità: “Sui vaccini ai fragili Regioni in ordine s...</a></div> <div style="border-bottom:1px solid"><p>12:10</p><a href="https://sicilianews24.it/black-friday-da-amazon-iniziative-a-sostegno-di-pmi-ambiente-e-scuole-730118.html" title="Black Friday, da Amazon iniziative a sostegno di PMI, ambiente e scuole">Black Friday, da Amazon iniziative a sostegno di PMI, ambiente e sc...</a></div> <div style="border-bottom:1px solid"><p>10:47</p><a href="https://sicilianews24.it/corruzione-in-materia-ambientali-nei-guai-un-funzionario-e-un-imprenditore-730111.html" title="Corruzione in materia ambientale: nei guai un funzionario e un imprenditore">Corruzione in materia ambientale: nei guai un funzionario e un impr...</a></div> <div style="border-bottom:1px solid"><p>10:26</p><a href="https://sicilianews24.it/covid-indici-in-salita-e-una-regione-a-rischio-alto-730109.html" title="Covid, indici in salita e una regione a rischio alto">Covid, indici in salita e una regione a rischio alto</a></div> <div style="border-bottom:1px solid"><p>09:53</p><a href="https://sicilianews24.it/traffico-di-droga-a-ficarazzi-pa-arrestato-un-incensurato-730105.html" title="Traffico di droga a Ficarazzi (Pa), arrestato un incensurato">Traffico di droga a Ficarazzi (Pa), arrestato un incensurato</a></div> <div style="border-bottom:1px solid"><p>09:21</p><a href="https://sicilianews24.it/papa-francesco-in-ucraina-la-pace-e-possibile-730101.html" title="Papa Francesco &ldquo;In Ucraina la pace &egrave; possibile&rdquo;">Papa Francesco “In Ucraina la pace è possibile”</a></div> <div style="border-bottom:1px solid"><p>07:50</p><a href="https://sicilianews24.it/prima-riunione-della-giunta-schifani-sul-tavolo-caro-bollette-e-calamita-naturali-730092.html" title="Prima riunione della Giunta Schifani: sul tavolo caro bollette e calamit&agrave; naturali">Prima riunione della Giunta Schifani: sul tavolo caro bollette e ca...</a></div> <div style="border-bottom:1px solid"><p>07:42</p><a href="https://sicilianews24.it/covid-cascio-quarta-dose-a-fragili-e-anziani-fortemente-raccomandata-730089.html" title="Covid, Cascio &ldquo;Quarta dose a fragili e anziani fortemente raccomandata&rdquo;">Covid, Cascio “Quarta dose a fragili e anziani fortemente raccomand...</a></div> <div style="border-bottom:1px solid"><p>07:40</p><a href="https://sicilianews24.it/assessorato-famiglia-cuffaro-la-sicilia-deve-ripartire-dalla-solidarieta-sussidiarieta-e-legalita-730086.html" title="Assessorato Famiglia, Cuffaro: &quot;La Sicilia deve ripartire dalla solidariet&agrave;, sussidiariet&agrave; e legalit&agrave;&quot;">Assessorato Famiglia, Cuffaro: "La Sicilia deve ripartire dalla sol...</a></div> <div style="border-bottom:1px solid"><p>07:36</p><a href="https://sicilianews24.it/guardia-costiera-controlli-ambientali-da-cefalu-a-gela-sequestrati-due-cantieri-nautici-730079.html" title="Controlli ambientali da Cefal&ugrave; a Gela: sequestrati 2 cantieri nautici">Controlli ambientali da Cefalù a Gela: sequestrati 2 cantieri nautici</a></div> <div style="border-bottom:1px solid"><p>07:31</p><a href="https://sicilianews24.it/medicina-riabilitativa-e-del-lavoro-a-pavia-ricordato-salvatore-maugeri-730046.html" title="Medicina riabilitativa e del lavoro, a Pavia ricordato Salvatore Maugeri">Medicina riabilitativa e del lavoro, a Pavia ricordato Salvatore Ma...</a></div> <div style="border-bottom:1px solid"><p>07:30</p><a href="https://sicilianews24.it/mit-conferma-dettagli-della-norma-sblocca-lavori-salva-la-gronda-730048.html" title="Mit conferma dettagli della norma Sblocca-Lavori, salva la Gronda">Mit conferma dettagli della norma Sblocca-Lavori, salva la Gronda</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>07:29</p><a href="https://sicilianews24.it/immigrazione-piantedosi-dallitalia-contributo-al-piano-ue-730050.html" title="Immigrazione, Piantedosi: &ldquo;Dall&rsquo;Italia contributo al piano Ue&rdquo;">Immigrazione, Piantedosi: “Dall’Italia contributo al piano Ue”</a></div> <div style="border-bottom:1px solid"><p>07:29</p><a href="https://sicilianews24.it/conte-sul-tetto-al-contante-ennesima-figuraccia-del-governo-730052.html" title="Conte: &ldquo;Sul tetto al contante ennesima figuraccia del governo&rdquo;">Conte: “Sul tetto al contante ennesima figuraccia del governo”</a></div> <div style="border-bottom:1px solid"><p>07:28</p><a href="https://sicilianews24.it/autonomia-calderoli-nessuna-chiusura-da-regioni-nel-primo-confronto-730054.html" title="Autonomia, Calderoli &ldquo;Nessuna chiusura da Regioni nel primo confronto&rdquo;">Autonomia, Calderoli “Nessuna chiusura da Regioni nel primo confronto”</a></div> <div style="border-bottom:1px solid"><p>07:26</p><a href="https://sicilianews24.it/mef-nessun-condono-penale-nella-manovra-730056.html" title="Mef, nessun condono penale nella manovra">Mef, nessun condono penale nella manovra</a></div> <div style="border-bottom:1px solid"><p>07:26</p><a href="https://sicilianews24.it/meloni-successo-btp-italia-grande-segnale-di-fiducia-verso-governo-730060.html" title="Meloni: &ldquo;Successo Btp Italia grande segnale di fiducia verso governo&rdquo;">Meloni: “Successo Btp Italia grande segnale di fiducia verso governo”</a></div> <div style="border-bottom:1px solid"><p>07:25</p><a href="https://sicilianews24.it/ucraina-tajani-vogliamo-pace-e-giustizia-no-resa-730058.html" title="Ucraina, Tajani: &ldquo;Vogliamo pace e giustizia, no resa&rdquo;">Ucraina, Tajani: “Vogliamo pace e giustizia, no resa”</a></div> <div style="border-bottom:1px solid"><p>07:21</p><a href="https://sicilianews24.it/micciche-nessuna-trattativa-segreta-sono-stato-in-campagna-con-amici-730066.html" title="Miccich&egrave;:&quot;Nessuna trattativa segreta, sono stato in campagna con amici&quot;">Miccichè:"Nessuna trattativa segreta, sono stato in campagna con am...</a></div> <div style="border-bottom:1px solid"><p>07:18</p><a href="https://sicilianews24.it/sequestrate-a-catania-due-teste-di-terracotta-di-origine-greca-risalenti-al-v-sec-a-c-730062.html" title="Sequestrate a Catania due teste di terracotta greche risalenti al V sec. a.c.">Sequestrate a Catania due teste di terracotta greche risalenti al V...</a></div> <div style="border-bottom:1px solid"><p>17:05</p><a href="https://sicilianews24.it/per-bankitalia-incertezza-resta-elevata-e-preoccupa-linflazione-730040.html" title="Per Bankitalia incertezza resta elevata e preoccupa l&rsquo;inflazione">Per Bankitalia incertezza resta elevata e preoccupa l’inflazione</a></div> <div style="border-bottom:1px solid"><p>17:01</p><a href="https://sicilianews24.it/campus-bio-medico-e-intesa-sanpaolo-insieme-per-lalta-formazione-730038.html" title="Campus Bio-Medico e Intesa Sanpaolo insieme per l&rsquo;alta formazione">Campus Bio-Medico e Intesa Sanpaolo insieme per l’alta formazione</a></div> <div style="border-bottom:1px solid"><p>15:40</p><a href="https://sicilianews24.it/salvini-in-manovra-di-bilancio-daremo-segnali-di-cambiamento-730035.html" title="Salvini &ldquo;In manovra di bilancio daremo segnali di cambiamento&rdquo;">Salvini “In manovra di bilancio daremo segnali di cambiamento”</a></div> <div style="border-bottom:1px solid"><p>14:07</p><a href="https://sicilianews24.it/alle-nitto-atp-finals-di-torino-un-campo-da-tennis-in-caffe-di-scarto-730028.html" title="Alle Nitto Atp Finals di Torino un campo da tennis in caff&egrave; di scarto">Alle Nitto Atp Finals di Torino un campo da tennis in caffè di scarto</a></div> <div style="border-bottom:1px solid"><p>14:06</p><a href="https://sicilianews24.it/lega-il-tetto-del-contante-a-5-mila-euro-sara-in-manovra-730030.html" title="Lega &ldquo;Il tetto del contante a 5 mila euro sar&agrave; in manovra&rdquo;">Lega “Il tetto del contante a 5 mila euro sarà in manovra”</a></div> <div style="border-bottom:1px solid"><p>14:04</p><a href="https://sicilianews24.it/in-italia-il-fumo-di-sigaretta-causa-93mila-decessi-allanno-730026.html" title="In Italia il fumo di sigaretta causa 93mila decessi all&rsquo;anno">In Italia il fumo di sigaretta causa 93mila decessi all’anno</a></div> <div style="border-bottom:1px solid"><p>12:05</p><a href="https://sicilianews24.it/covid-bollettino-settimanale-contagi-in-netto-aumento-2252-717614.html" title="Covid, bollettino settimanale: contagi in aumento (+22,52%)">Covid, bollettino settimanale: contagi in aumento (+22,52%)</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:19</p><a href="https://sicilianews24.it/valditara-diritto-allo-studio-e-liberta-indissolubilmente-legati-730007.html" title="Valditara &ldquo;Diritto allo studio e libert&agrave; indissolubilmente legati&rdquo;">Valditara “Diritto allo studio e libertà indissolubilmente legati”</a></div> <div style="border-bottom:1px solid"><p>11:18</p><a href="https://sicilianews24.it/abusi-sui-minori-aumentano-gli-adescamenti-online-730005.html" title="Abusi sui minori, aumentano gli adescamenti online">Abusi sui minori, aumentano gli adescamenti online</a></div> <div style="border-bottom:1px solid"><p>10:12</p><a href="https://sicilianews24.it/frode-iva-nel-comparto-delle-autovetture-sequestro-per-oltre-2mln-e-730017.html" title="Frode IVA nel comparto delle auto: sequestro per oltre 2mln &euro;">Frode IVA nel comparto delle auto: sequestro per oltre 2mln €</a></div> <div style="border-bottom:1px solid"><p>10:09</p><a href="https://sicilianews24.it/truffa-ai-danni-dello-stato-7-misure-inderdittive-per-un-professionista-e-imprenditori-730012.html" title="Truffa ai danni dello Stato, 7 misure inderdittive a Messina">Truffa ai danni dello Stato, 7 misure inderdittive a Messina</a></div> <div style="border-bottom:1px solid"><p>10:05</p><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-18-novembre-729997.html" title="Meteo Sicilia di venerd&igrave; 18 novembre">Meteo Sicilia di venerdì 18 novembre</a></div> <div style="border-bottom:1px solid"><p>09:32</p><a href="https://sicilianews24.it/ucraina-crosetto-fase-complessa-la-guerra-sara-ancora-lunga-730001.html" title="Ucraina, Crosetto: &ldquo;Fase complessa, la guerra sar&agrave; ancora lunga&rdquo;">Ucraina, Crosetto: “Fase complessa, la guerra sarà ancora lunga”</a></div> <div style="border-bottom:1px solid"><p>08:10</p><a href="https://sicilianews24.it/a20-chiusa-in-direzione-palermo-tra-santagata-di-militello-e-s-stefano-di-camastra-729983.html" title="A20 chiusa in direzione Palermo tra Sant&rsquo;Agata di Militello e S. Stefano di Camastra">A20 chiusa in direzione Palermo tra Sant’Agata di Militello e S. St...</a></div> <div style="border-bottom:1px solid"><p>08:06</p><a href="https://sicilianews24.it/centenario-di-pasolini-venerdi-18-novembre-a-palazzo-abatellis-letture-e-musiche-729980.html" title="Centenario di Pasolini: venerd&igrave; 18 novembre a Palazzo Abatellis letture e musiche">Centenario di Pasolini: venerdì 18 novembre a Palazzo Abatellis let...</a></div> <div style="border-bottom:1px solid"><p>08:03</p><a href="https://sicilianews24.it/unione-degli-universitari-palermo-manifestazione-contro-il-governo-729977.html" title="Unione degli universitari Palermo: manifestazione contro il governo">Unione degli universitari Palermo: manifestazione contro il governo</a></div> <div style="border-bottom:1px solid"><p>08:00</p><a href="https://sicilianews24.it/sherbeth-festival-2022-e-il-trionfo-del-pinolo-vince-vincenzo-lenci-729974.html" title="&lt;strong&gt;Sherbeth Festival 2022, &egrave; il trionfo del pinolo. Vince Vincenzo Lenci&lt;/strong&gt;"><strong>Sherbeth Festival 2022, è il trionfo del pinolo. Vince Vinc...</a></div> <div style="border-bottom:1px solid"><p>07:58</p><a href="https://sicilianews24.it/stabilizzazione-asu-la-dc-dare-dignita-ai-lavoratori-729971.html" title="Stabilizzazione Asu, la Dc: &quot;Dare dignit&agrave; ai lavoratori&quot;">Stabilizzazione Asu, la Dc: "Dare dignità ai lavoratori"</a></div> <div style="border-bottom:1px solid"><p>07:56</p><a href="https://sicilianews24.it/vicepresidenza-vicaria-ars-a-di-paola-onorato-dellincarico-faro-del-mio-meglio-729968.html" title="Vicepresidenza vicaria Ars a Di Paola: &quot;Onorato dell'incarico&quot;">Vicepresidenza vicaria Ars a Di Paola: "Onorato dell'incarico"</a></div> <div style="border-bottom:1px solid"><p>07:52</p><a href="https://sicilianews24.it/traffico-di-migranti-una-navetta-gela-tunisia-18-misure-cautelari-729965.html" title="Traffico di migranti, una &quot;navetta&quot; Gela-Tunisia: 18 misure cautelari">Traffico di migranti, una "navetta" Gela-Tunisia: 18 misure cautelari</a></div> <div style="border-bottom:1px solid"><p>07:43</p><a href="https://sicilianews24.it/calendario-pirelli-emma-summerton-firma-love-letters-to-the-muse-729953.html" title="Calendario Pirelli, Emma Summerton firma &ldquo;Love Letters to the Muse&rdquo;">Calendario Pirelli, Emma Summerton firma “Love Letters to the Muse”</a></div> <div style="border-bottom:1px solid"><p>07:42</p><a href="https://sicilianews24.it/mattarella-riceve-bagnaia-e-ducati-simboli-di-unitalia-vincente-729955.html" title="Mattarella riceve Bagnaia e Ducati &ldquo;Simboli di un&rsquo;Italia vincente&rdquo;">Mattarella riceve Bagnaia e Ducati “Simboli di un’Italia vincente”</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>07:39</p><a href="https://sicilianews24.it/doppietta-di-grifo-litalia-vince-3-1-in-rimonta-a-tirana-729959.html" title="Doppietta di Grifo, l&rsquo;Italia vince 3-1 in rimonta a Tirana">Doppietta di Grifo, l’Italia vince 3-1 in rimonta a Tirana</a></div> <div style="border-bottom:1px solid"><p>07:38</p><a href="https://sicilianews24.it/al-g20-colloquio-meloni-xi-jinping-riprendere-i-canali-di-dialogo-729957.html" title="Al G20 colloquio Meloni-Xi Jinping &ldquo;Riprendere i canali di dialogo&rdquo;">Al G20 colloquio Meloni-Xi Jinping “Riprendere i canali di dialogo”</a></div> <div style="border-bottom:1px solid"><p>07:00</p><a href="https://sicilianews24.it/cessione-di-droga-rilevante-anche-il-solo-accordo-729516.html" title="Cessione di droga: rilevante anche il solo accordo">Cessione di droga: rilevante anche il solo accordo</a></div> <div style="border-bottom:1px solid"><p>17:31</p><a href="https://sicilianews24.it/governo-schifani-lassessore-scarpinato-promuovere-lidentita-turistica-della-sicilia-729950.html" title="Governo Schifani, l&rsquo;assessore Scarpinato: &quot;Promuovere l'identit&agrave; turistica della Sicilia&quot;">Governo Schifani, l’assessore Scarpinato: "Promuovere l'identità tu...</a></div> <div style="border-bottom:1px solid"><p>17:15</p><a href="https://sicilianews24.it/reintegro-di-medici-e-infermieri-no-vax-italiani-divisi-729928.html" title="Reintegro di medici e infermieri No Vax, italiani divisi">Reintegro di medici e infermieri No Vax, italiani divisi</a></div> <div style="border-bottom:1px solid"><p>17:14</p><a href="https://sicilianews24.it/superbonus-conte-il-governo-distrugge-linteresse-nazionale-729930.html" title="Superbonus, Conte: &ldquo;Il Governo distrugge l&rsquo;interesse nazionale&rdquo;">Superbonus, Conte: “Il Governo distrugge l’interesse nazionale”</a></div> <div style="border-bottom:1px solid"><p>17:13</p><a href="https://sicilianews24.it/inflazione-visco-dal-2021-incremento-pressoche-continuo-729932.html" title="Inflazione, Visco &ldquo;Dal 2021 incremento pressoch&egrave; continuo&rdquo;">Inflazione, Visco “Dal 2021 incremento pressochè continuo”</a></div> <div style="border-bottom:1px solid"><p>17:12</p><a href="https://sicilianews24.it/polonia-stoltenberg-non-ce-la-prova-di-un-attacco-russo-deliberato-729926.html" title="Polonia, Stoltenberg &ldquo;Non c&rsquo;&egrave; la prova di un attacco russo deliberato&rdquo;">Polonia, Stoltenberg “Non c’è la prova di un attacco russo deliberato”</a></div> <div style="border-bottom:1px solid"><p>17:04</p><a href="https://sicilianews24.it/il-ristorante-casa-e-putia-protagonista-della-settimana-della-cucina-italiana-nel-mondo-729938.html" title="Il ristorante Casa e Putia protagonista della Settimana della cucina italiana nel Mondo">Il ristorante Casa e Putia protagonista della Settimana della cucin...</a></div> <div style="border-bottom:1px solid"><p>17:02</p><a href="https://sicilianews24.it/da-sherbeth-la-proposta-lanciamo-la-strada-del-gelato-artigianale-729935.html" title="&lt;strong&gt;Da Sherbeth la proposta: lanciamo la&nbsp;strada&nbsp;del gelato artigianale&lt;/strong&gt;"><strong>Da Sherbeth la proposta: lanciamo la strada del gelato arti...</a></div> <div style="border-bottom:1px solid"><p>17:00</p><a href="https://sicilianews24.it/a-catania-debutta-crush-burger-un-nuovo-fast-food-per-la-gen-z-729922.html" title="A Catania debutta Crush Burger, un nuovo fast food per la Gen Z">A Catania debutta Crush Burger, un nuovo fast food per la Gen Z</a></div> <div style="border-bottom:1px solid"><p>16:56</p><a href="https://sicilianews24.it/approvata-la-variante-per-la-realizzazione-della-bretella-tra-via-pitre-e-via-leonardo-da-vinci-729920.html" title="Approvata la variante per la realizzazione della bretella tra via Pitr&egrave; e via Leonardo da Vinci">Approvata la variante per la realizzazione della bretella tra via P...</a></div> <div style="border-bottom:1px solid"><p>16:51</p><a href="https://sicilianews24.it/piantati-cinque-nuovi-esemplari-di-jacaranda-in-piazza-politeama-a-palermo-729916.html" title="Piantati cinque nuovi esemplari di Jacaranda in piazza Politeama a Palermo">Piantati cinque nuovi esemplari di Jacaranda in piazza Politeama a ...</a></div> <div style="border-bottom:1px solid"><p>16:49</p><a href="https://sicilianews24.it/jazz-swing-rag-time-e-musica-classica-per-il-prossimo-fine-settimana-alla-galleria-delle-vittorie-729911.html" title="Jazz, swing, rag time e musica classica per il prossimo fine settimana alla Galleria delle Vittorie">Jazz, swing, rag time e musica classica per il prossimo fine settim...</a></div> <div style="border-bottom:1px solid"><p>16:46</p><a href="https://sicilianews24.it/sicilia-falcone-nuovo-assessore-regionale-alleconomia-rigore-e-impegno-729907.html" title="Falcone nuovo assessore regionale all&rsquo;Economia: &quot;Rigore e impegno&quot;">Falcone nuovo assessore regionale all’Economia: "Rigore e impegno"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:41</p><a href="https://sicilianews24.it/volotea-nuovo-volo-diretto-palermo-santorini-18-destinazioni-7-in-italia-e-11-allestero-729904.html" title="Volotea, nuovo volo diretto Palermo-Santorini">Volotea, nuovo volo diretto Palermo-Santorini</a></div> <div style="border-bottom:1px solid"><p>16:36</p><a href="https://sicilianews24.it/governo-schifani-cateno-de-luca-una-grande-delusione-la-replica-729901.html" title="Governo Schifani, Cateno De Luca: &quot;Una grande delusione&quot;. La replica">Governo Schifani, Cateno De Luca: "Una grande delusione". La replica</a></div> <div style="border-bottom:1px solid"><p>16:27</p><a href="https://sicilianews24.it/maxi-sequestro-di-droga-sullo-stretto-di-messina-circa-20-kg-tra-cocaina-e-marijuana-729895.html" title="Sequestro di droga sullo Stretto: 20Kg tra cocaina e marijuana">Sequestro di droga sullo Stretto: 20Kg tra cocaina e marijuana</a></div> <div style="border-bottom:1px solid"><p>16:22</p><a href="https://sicilianews24.it/g20-meloni-riavvicinamento-tra-loccidente-e-il-resto-del-mondo-729883.html" title="G20, Meloni &ldquo;Riavvicinamento tra l&rsquo;Occidente e il resto del mondo&rdquo;">G20, Meloni “Riavvicinamento tra l’Occidente e il resto del mondo”</a></div> <div style="border-bottom:1px solid"><p>16:17</p><a href="https://sicilianews24.it/operazione-antimafia-a-catania-imprenditori-taglieggiati-ma-non-denunciano-729889.html" title="Operazione antimafia a Catania, imprenditori taglieggiati ma non denunciano">Operazione antimafia a Catania, imprenditori taglieggiati ma non de...</a></div> <div style="border-bottom:1px solid"><p>16:04</p><a href="https://sicilianews24.it/a2a-313-milioni-di-euro-il-valore-economico-distribuito-in-sicilia-729885.html" title="A2A, 31,3 milioni di euro il valore economico distribuito in Sicilia">A2A, 31,3 milioni di euro il valore economico distribuito in Sicilia</a></div> <div style="border-bottom:1px solid"><p>14:02</p><a href="https://sicilianews24.it/un-arresto-per-rapina-e-ricettazione-a-catania-729270.html" title="Un arresto per rapina e ricettazione a Catania">Un arresto per rapina e ricettazione a Catania</a></div> <div style="border-bottom:1px solid"><p>13:57</p><a href="https://sicilianews24.it/focus-sostenibilita-ambientale-e-sociale-al-salone-sri-di-milano-729870.html" title="Focus sostenibilit&agrave; ambientale e sociale al Salone SRI di Milano">Focus sostenibilità ambientale e sociale al Salone SRI di Milano</a></div> <div style="border-bottom:1px solid"><p>13:56</p><a href="https://sicilianews24.it/zelensky-il-missile-sulla-polonia-e-un-messaggio-della-russia-al-g20-729872.html" title="Zelensky: &ldquo;Il missile sulla Polonia &egrave; un messaggio della Russia al G20&rdquo;">Zelensky: “Il missile sulla Polonia è un messaggio della Russia al ...</a></div> <div style="border-bottom:1px solid"><p>13:52</p><a href="https://sicilianews24.it/regione-schifani-presenta-la-giunta-partiamo-compatti-729876.html" title="Regione, Schifani presenta la Giunta: &ldquo;Partiamo compatti&ldquo;">Regione, Schifani presenta la Giunta: “Partiamo compatti“</a></div> <div style="border-bottom:1px solid"><p>12:27</p><a href="https://sicilianews24.it/pagamenti-digitali-grapinet-innovare-e-lobiettivo-di-worldline-729862.html" title="Pagamenti digitali, Grapinet &ldquo;Innovare &egrave; l&rsquo;obiettivo di Worldline&rdquo;">Pagamenti digitali, Grapinet “Innovare è l’obiettivo di Worldline”</a></div> <div style="border-bottom:1px solid"><p>11:51</p><a href="https://sicilianews24.it/migranti-piantedosi-priorita-assoluta-la-tutela-della-dignita-umana-729858.html" title="Migranti, Piantedosi &ldquo;Priorit&agrave; assoluta la tutela della dignit&agrave; umana&rdquo;">Migranti, Piantedosi “Priorità assoluta la tutela della dignità umana”</a></div> <div style="border-bottom:1px solid"><p>11:02</p><a href="https://sicilianews24.it/missili-sulla-polonia-biden-improbabile-siano-partiti-dalla-russia-729852.html" title="Missili sulla Polonia, Biden &ldquo;Improbabile siano partiti dalla Russia&rdquo;">Missili sulla Polonia, Biden “Improbabile siano partiti dalla Russia”</a></div> <div style="border-bottom:1px solid"><p>10:57</p><a href="https://sicilianews24.it/usa-donald-trump-si-candida-alle-presidenziali-del-2024-729854.html" title="Usa, Donald Trump si candida alle presidenziali del 2024">Usa, Donald Trump si candida alle presidenziali del 2024</a></div> <div style="border-bottom:1px solid"><p>10:56</p><a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-17-novembre-729843.html" title="Meteo Sicilia di gioved&igrave; 17 novembre">Meteo Sicilia di giovedì 17 novembre</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>07:44</p><a href="https://sicilianews24.it/agricoltura-pubblicata-la-graduatoria-psr-per-le-filiere-corte-e-i-mercati-locali-729850.html" title="Agricoltura, pubblicata la graduatoria Psr per le filiere corte e i mercati locali">Agricoltura, pubblicata la graduatoria Psr per le filiere corte e i...</a></div> <div style="border-bottom:1px solid"><p>07:42</p><a href="https://sicilianews24.it/catania-pubblicata-la-gara-per-la-nuova-piazza-nellarea-dellex-ospedale-santa-marta-729846.html" title="Catania, pubblicata la gara per la nuova piazza nell&rsquo;area dell&rsquo;ex ospedale Santa Marta">Catania, pubblicata la gara per la nuova piazza nell’area dell’ex o...</a></div> <div style="border-bottom:1px solid"><p>07:40</p><a href="https://sicilianews24.it/ucraina-zelensky-al-g20-lancia-10-condizioni-per-la-pace-giusta-2-729840.html" title="Ucraina, Zelensky al G20 lancia 10 condizioni per la &ldquo;pace giusta&rdquo;">Ucraina, Zelensky al G20 lancia 10 condizioni per la “pace giusta”</a></div> <div style="border-bottom:1px solid"><p>07:38</p><a href="https://sicilianews24.it/missili-russi-caduti-in-polonia-la-russia-smentisce-provocazione-729837.html" title="Missili russi caduti in Polonia, la Russia smentisce &ldquo;Provocazione&rdquo;">Missili russi caduti in Polonia, la Russia smentisce “Provocazione”</a></div> <div style="border-bottom:1px solid"><p>07:36</p><a href="https://sicilianews24.it/tumore-al-pancreas-a-palermo-la-prima-pancreatic-unit-della-sicilia-729834.html" title="Tumore al pancreas, a Palermo la prima Pancreatic Unit della Sicilia">Tumore al pancreas, a Palermo la prima Pancreatic Unit della Sicilia</a></div> <div style="border-bottom:1px solid"><p>07:34</p><a href="https://sicilianews24.it/spaccatura-in-forza-italia-formati-due-gruppi-diversi-allars-729831.html" title="Spaccatura in Forza Italia, formati due gruppi diversi all&rsquo;Ars">Spaccatura in Forza Italia, formati due gruppi diversi all’Ars</a></div> <div style="border-bottom:1px solid"><p>07:32</p><a href="https://sicilianews24.it/mancini-amichevoli-utili-per-testare-nuovi-giocatori-729815.html" title="Mancini &ldquo;Amichevoli utili per testare nuovi giocatori&rdquo;">Mancini “Amichevoli utili per testare nuovi giocatori”</a></div> <div style="border-bottom:1px solid"><p>07:32</p><a href="https://sicilianews24.it/nei-primi-9-mesi-entrate-tributarie-e-contributive-in-crescita-729813.html" title="Nei primi 9 mesi entrate tributarie e contributive in crescita">Nei primi 9 mesi entrate tributarie e contributive in crescita</a></div> <div style="border-bottom:1px solid"><p>07:31</p><a href="https://sicilianews24.it/mattarella-lintegrazione-europea-va-costruita-giorno-per-giorno-729811.html" title="Mattarella &ldquo;L&rsquo;integrazione europea va costruita giorno per giorno&rdquo;">Mattarella “L’integrazione europea va costruita giorno per giorno”</a></div> <div style="border-bottom:1px solid"><p>07:31</p><a href="https://sicilianews24.it/pnrr-e-sicurezza-sul-lavoro-al-via-protocollo-enel-inail-729817.html" title="Pnrr e sicurezza sul lavoro, al via protocollo Enel-Inail">Pnrr e sicurezza sul lavoro, al via protocollo Enel-Inail</a></div> <div style="border-bottom:1px solid"><p>07:30</p><a href="https://sicilianews24.it/crosetto-con-la-francia-crisi-quasi-rientrata-729820.html" title="Crosetto &ldquo;Con la Francia crisi quasi rientrata&rdquo;">Crosetto “Con la Francia crisi quasi rientrata”</a></div> <div style="border-bottom:1px solid"><p>07:00</p><a href="https://sicilianews24.it/furto-di-identita-va-denunciato-729514.html" title="&nbsp;Furto di identit&agrave;? Va denunciato!"> Furto di identità? Va denunciato!</a></div> <div style="border-bottom:1px solid"><p>18:10</p><a href="https://sicilianews24.it/binotto-a-rischio-ferrari-smentisce-voci-prive-di-fondamento-729809.html" title="Binotto a rischio? Ferrari smentisce &ldquo;Voci prive di fondamento&rdquo;">Binotto a rischio? Ferrari smentisce “Voci prive di fondamento”</a></div> <div style="border-bottom:1px solid"><p>16:12</p><a href="https://sicilianews24.it/raggiunto-laccordo-sul-bilancio-2023-dellunione-europea-729803.html" title="Raggiunto l&rsquo;accordo sul bilancio 2023 dell&rsquo;Unione Europea">Raggiunto l’accordo sul bilancio 2023 dell’Unione Europea</a></div> <div style="border-bottom:1px solid"><p>16:11</p><a href="https://sicilianews24.it/a-ottobre-prestiti-a-imprese-e-famiglie-in-crescita-729805.html" title="A ottobre prestiti a imprese e famiglie in crescita">A ottobre prestiti a imprese e famiglie in crescita</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:28</p><a href="https://sicilianews24.it/giunta-di-governo-in-sicilia-arriva-laccordo-ecco-i-nomi-729796.html" title="Giunta di governo in Sicilia, arriva l'accordo: ecco i nomi">Giunta di governo in Sicilia, arriva l'accordo: ecco i nomi</a></div> <div style="border-bottom:1px solid"><p>15:12</p><a href="https://sicilianews24.it/thales-rinnova-la-sede-di-gorgonzola-122-nuovi-posti-di-lavoro-729787.html" title="Thales rinnova la sede di Gorgonzola, 122 nuovi posti di lavoro">Thales rinnova la sede di Gorgonzola, 122 nuovi posti di lavoro</a></div> <div style="border-bottom:1px solid"><p>15:11</p><a href="https://sicilianews24.it/i-ragazzi-del-centro-scelgono-i-licei-nel-nord-est-scuole-tecniche-729789.html" title="I ragazzi del Centro scelgono i licei, nel Nord-Est scuole tecniche">I ragazzi del Centro scelgono i licei, nel Nord-Est scuole tecniche</a></div> <div style="border-bottom:1px solid"><p>15:10</p><a href="https://sicilianews24.it/crescono-le-assunzioni-di-nuovi-manager-nelle-aziende-729791.html" title="Crescono le assunzioni di nuovi manager nelle aziende">Crescono le assunzioni di nuovi manager nelle aziende</a></div> <div style="border-bottom:1px solid"><p>14:20</p><a href="https://sicilianews24.it/rapina-violenta-in-una-tabaccheria-di-catania-sventata-da-agente-fuori-servizio-729785.html" title="Rapina violenta in una tabaccheria di Catania sventata da agente fuori servizio">Rapina violenta in una tabaccheria di Catania sventata da agente fu...</a></div> <div style="border-bottom:1px solid"><p>14:15</p><a href="https://sicilianews24.it/ucraina-zelensky-al-g20-lancia-10-condizioni-per-la-pace-giusta-729772.html" title="Ucraina, Zelensky al G20 lancia 10 condizioni per la &ldquo;pace giusta&rdquo;">Ucraina, Zelensky al G20 lancia 10 condizioni per la “pace giusta”</a></div> <div style="border-bottom:1px solid"><p>14:13</p><a href="https://sicilianews24.it/a-settembre-debito-pubblico-in-calo-729774.html" title="A settembre debito pubblico in calo">A settembre debito pubblico in calo</a></div> <div style="border-bottom:1px solid"><p>14:13</p><a href="https://sicilianews24.it/terna-premia-i-vincitori-del-premio-driving-energy-2022-729776.html" title="Terna premia i vincitori del &ldquo;Premio Driving Energy 2022&rdquo;">Terna premia i vincitori del “Premio Driving Energy 2022”</a></div> <div style="border-bottom:1px solid"><p>14:10</p><a href="https://sicilianews24.it/covid-gemmato-senza-vaccini-sarebbe-andata-peggio-non-ce-prova-729778.html" title="Gemmato: &ldquo;Senza vaccini sarebbe andata peggio? Non c&rsquo;&egrave; prova&rdquo;">Gemmato: “Senza vaccini sarebbe andata peggio? Non c’è prova”</a></div> <div style="border-bottom:1px solid"><p>10:56</p><a href="https://sicilianews24.it/mattarella-la-cooperazione-e-lunica-via-per-affermare-la-pace-729769.html" title="Mattarella &ldquo;La cooperazione &egrave; l&rsquo;unica via per affermare la pace&rdquo;">Mattarella “La cooperazione è l’unica via per affermare la pace”</a></div> </ul> 
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
});</script>
<div class="listed_box" style="display:none;"></div> <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="5652595563"></ins>
<script type="rocketlazyloadscript">
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Meteo</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-sabato-19-e-domenica-20-novembre-730098.html" title="Meteo Sicilia di sabato 19 e domenica 20 novembre" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2022/11/regione-11_20-11-300x290.jpg" alt="Meteo Sicilia di sabato 19 e domenica 20 novembre" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-19-e-domenica-20-novembre-730098.html" title="Meteo Sicilia di sabato 19 e domenica 20 novembre">Meteo Sicilia di sabato 19 e domenica 20 novembre</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-18-novembre-729997.html" title="Meteo Sicilia di venerdì 18 novembre" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2022/11/regione-11_18-11-300x290.jpg" alt="Meteo Sicilia di venerd&igrave; 18 novembre" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-18-novembre-729997.html" title="Meteo Sicilia di venerdì 18 novembre">Meteo Sicilia di venerdì 18 novembre</a></h3>
</div>
</header>
</article></div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">

<div id="rtbuzz_middleright_18511"></div><script> window.RTBuzz.cmd.push("middleright_18511");</script>
</div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script type="rocketlazyloadscript" async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2387952593"></ins>
<script type="rocketlazyloadscript">
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Sport</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/doppietta-di-grifo-litalia-vince-3-1-in-rimonta-a-tirana-729959.html" title="Doppietta di Grifo, l’Italia vince 3-1 in rimonta a Tirana" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2022/11/20221116_2205-300x209.jpg" alt="Doppietta di Grifo, l&rsquo;Italia vince 3-1 in rimonta a Tirana" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/doppietta-di-grifo-litalia-vince-3-1-in-rimonta-a-tirana-729959.html" title="Doppietta di Grifo, l’Italia vince 3-1 in rimonta a Tirana">Doppietta di Grifo, l’Italia vince 3-1 in rimonta a Tirana</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/litalbasket-vince-in-georgia-e-si-qualifica-per-i-mondiali-729705.html" title="L’Italbasket vince in Georgia e si qualifica per i Mondiali" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2022/11/20221114_2031-300x200.jpg" alt="L&rsquo;Italbasket vince in Georgia e si qualifica per i Mondiali" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/litalbasket-vince-in-georgia-e-si-qualifica-per-i-mondiali-729705.html" title="L’Italbasket vince in Georgia e si qualifica per i Mondiali">L’Italbasket vince in Georgia e si qualifica per i Mondiali</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/altra-vittoria-last-minute-per-il-milan-fiorentina-ko-2-1-729495.html" title="Altra vittoria last minute per il Milan, Fiorentina ko 2-1" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2022/11/20221113_1917-300x200.jpg" alt="Altra vittoria last minute per il Milan, Fiorentina ko 2-1" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/altra-vittoria-last-minute-per-il-milan-fiorentina-ko-2-1-729495.html" title="Altra vittoria last minute per il Milan, Fiorentina ko 2-1">Altra vittoria last minute per il Milan, Fiorentina ko 2-1</a></h3>
</div>
</header>
</article></div>

<div id="rtbuzz_bottomright_18513"></div><script> window.RTBuzz.cmd.push("bottomright_18513");</script>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Bandi e Lavoro</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/soccorso-alpino-e-speleologico-siciliano-selezioni-dingresso-2022-721670.html" title="Soccorso Alpino Siciliano: selezioni d'ingresso 2022" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2022/09/Schermata-2022-09-06-alle-09.16.39-300x231.png" alt="Soccorso Alpino Siciliano: selezioni d'ingresso 2022" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/soccorso-alpino-e-speleologico-siciliano-selezioni-dingresso-2022-721670.html" title="Soccorso Alpino Siciliano: selezioni d'ingresso 2022">Soccorso Alpino Siciliano: selezioni d'ingresso 2022</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/wizz-air-seleziona-equipaggio-di-bordo-anche-a-catania-e-palermo-718534.html" title="Wizz Air seleziona equipaggio di bordo anche a Catania e Palermo" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <picture><source srcset="https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/08/wizz-air-2-300x169.jpg.webp" type="image/webp"><img src="https://sicilianews24.it/wp-content/uploads/2022/08/wizz-air-2-300x169.jpg" alt="Wizz Air seleziona equipaggio di bordo anche a Catania e Palermo" style="max-width:176%;" class="webpexpress-processed"></picture> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/wizz-air-seleziona-equipaggio-di-bordo-anche-a-catania-e-palermo-718534.html" title="Wizz Air seleziona equipaggio di bordo anche a Catania e Palermo">Wizz Air seleziona equipaggio di bordo anche a Catania e Palermo</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/mcdonalds-cerca-150-persone-in-sicilia-ecco-come-fare-domanda%ef%bf%bc-701844.html" title="McDonald’s cerca 150 persone in Sicilia: ecco come fare domanda￼" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <picture><source srcset="https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2022/03/mcdonalds-300x200.jpg.webp" type="image/webp"><img src="https://sicilianews24.it/wp-content/uploads/2022/03/mcdonalds-300x200.jpg" alt="McDonald’s cerca 150 persone in Sicilia: ecco come fare domanda￼" style="max-width:176%;" class="webpexpress-processed"></picture> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/mcdonalds-cerca-150-persone-in-sicilia-ecco-come-fare-domanda%ef%bf%bc-701844.html" title="McDonald’s cerca 150 persone in Sicilia: ecco come fare domanda￼">McDonald’s cerca 150 persone in Sicilia: ecco come fare domanda￼</a></h3>
</div>
</header>
</article></div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer">
<a href="https://www.italpress.com/" target="_black">
<img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
</a>
</div>
<div class="legal_info">
<div class="td-pb-span5">
<aside class="footer-text-wrap">

Copyright © 2008-15 EDIGMA srl <br>
P.IVA: 06144360820 <br>
Giornale Sicilianews24.it
<br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
<br>Numero registrazione 27/2009. <br>
Direttore responsabile Germana Bevilacqua.<br><br>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#5220373633283b3d3c3712213b313b3e3b333c37252160667c3b26"><span class="__cf_email__" data-cfemail="a8dacdccc9d2c1c7c6cde8dbc1cbc1c4c1c9c6cddfdb9a9c86c1dc">[email&#160;protected]</span></a></div>
</aside>
</div>
<br>
<a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png" alt="incon-twitter"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
<li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
</div>
<div class="edigma" style="">
<a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=1668765220' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/sicilianews24.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/js/index.js?ver=1668765220' id='contact-form-7-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/ad-invalid-click-protector/assets/js/js.cookie.min.js?ver=3.0.0' id='js-cookie-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/ad-invalid-click-protector/assets/js/jquery.iframetracker.min.js?ver=2.1.0' id='js-iframe-tracker-js'></script>
<script type='text/javascript' id='aicp-js-extra'>
/* <![CDATA[ */
var AICP = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","nonce":"72e2273974","ip":"18.234.231.233","clickLimit":"3","clickCounterCookieExp":"3","banDuration":"7","countryBlockCheck":"No","banCountryList":""};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/ad-invalid-click-protector/assets/js/aicp.min.js?ver=1.0' id='aicp-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(?:.+\/)?feed(?:\/(?:.+\/?)?)?$|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/refer\/|\/go\/|\/recommend\/|\/recommends\/","usesTrailingSlash":"","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|pdf|doc|docx|xls|xlsx|php|html|htm","siteUrl":"https:\/\/sicilianews24.it","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=b26d912f67c17e26586d09499a8811fe' id='comment-reply-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?render=6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type="rocketlazyloadscript" data-rocket-type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type="rocketlazyloadscript" data-minify="1" data-rocket-type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/cache/min/1/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=1668765220' id='wpcf7-recaptcha-js'></script>
<script type="rocketlazyloadscript" data-minify="1" defer data-rocket-type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/cache/min/1/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1668765220' id='akismet-frontend-js'></script>
<script type="rocketlazyloadscript" data-minify="1" defer src='https://sicilianews24.it/wp-content/cache/min/1/beacon.min.js?ver=1668765220' data-cf-beacon='{"token": "8d6d9d1d70ab41dca41ca51dff497731"}'></script>
<script type="rocketlazyloadscript" data-rocket-type="text/javascript">window.addEventListener('DOMContentLoaded', function() {
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
});</script>

<script type="rocketlazyloadscript" data-rocket-type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea" defer></script>
</body>
</html>
