<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
<script>var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
<script>jsRefresh(true);</script>

<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="SiciliaNews24" />
<meta itemprop="url" content="https://sicilianews24.it" />
<meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>Incidente stradale mortale vicino Palermo: un morto e sei feriti -</title>
<meta name="description" content="Uno scontro violentissimo ieri sera lungo l&#039;autostrada A19 nei pressi della svincolo di Casteldaccia a pochi chilometri da Palermo. L&#039;impatto, secondo le" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://sicilianews24.it/incidente-stradale-mortale-vicino-palermo-un-morto-e-sei-feriti-642186.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Incidente stradale mortale vicino Palermo: un morto e sei feriti -" />
<meta property="og:description" content="Uno scontro violentissimo ieri sera lungo l&#039;autostrada A19 nei pressi della svincolo di Casteldaccia a pochi chilometri da Palermo. L&#039;impatto, secondo le" />
<meta property="og:url" content="https://sicilianews24.it/incidente-stradale-mortale-vicino-palermo-un-morto-e-sei-feriti-642186.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:published_time" content="2021-01-16T07:45:19+00:00" />
<meta property="article:modified_time" content="2021-01-16T07:45:27+00:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2020/10/ambulanza-notte.jpg" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sicilianews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Redazione">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":"https://sicilianews24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/incidente-stradale-mortale-vicino-palermo-un-morto-e-sei-feriti-642186.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2020/10/ambulanza-notte.jpg","width":1920,"height":1080,"caption":"Incidente mortale a Trapani"},{"@type":"WebPage","@id":"https://sicilianews24.it/incidente-stradale-mortale-vicino-palermo-un-morto-e-sei-feriti-642186.html#webpage","url":"https://sicilianews24.it/incidente-stradale-mortale-vicino-palermo-un-morto-e-sei-feriti-642186.html","name":"Incidente stradale mortale vicino Palermo: un morto e sei feriti -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/incidente-stradale-mortale-vicino-palermo-un-morto-e-sei-feriti-642186.html#primaryimage"},"datePublished":"2021-01-16T07:45:19+00:00","dateModified":"2021-01-16T07:45:27+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b"},"description":"Uno scontro violentissimo ieri sera lungo l'autostrada A19 nei pressi della svincolo di Casteldaccia a pochi chilometri da Palermo. L'impatto, secondo le","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/incidente-stradale-mortale-vicino-palermo-un-morto-e-sei-feriti-642186.html"]}]},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Incidente stradale mortale vicino Palermo: un morto e sei feriti Feed dei commenti" href="https://sicilianews24.it/incidente-stradale-mortale-vicino-palermo-un-morto-e-sei-feriti-642186.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=770eff59ba3eadd27ee873f2f580aa65"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=770eff59ba3eadd27ee873f2f580aa65' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=770eff59ba3eadd27ee873f2f580aa65' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=770eff59ba3eadd27ee873f2f580aa65'></script>
<link rel='https://api.w.org/' href='https://sicilianews24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://sicilianews24.it/?p=642186' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fincidente-stradale-mortale-vicino-palermo-un-morto-e-sei-feriti-642186.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fincidente-stradale-mortale-vicino-palermo-un-morto-e-sei-feriti-642186.html&#038;format=xml" />
<meta property="fb:pages" content="67672663791" />
<meta property="ia:markup_url" content="https://sicilianews24.it/incidente-stradale-mortale-vicino-palermo-un-morto-e-sei-feriti-642186.html?ia_markup=1" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3304160-1');
	</script>
<meta property="fb:pages" content="67672663791" />
<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
	    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
	</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '161.0.9.134'
			        },
			        			    });
	    	});
	    });
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '161.0.9.134'
			        },
			        			    });
	    	});
	    });
	</script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+sh/p1ah9W20em", domain:"sicilianews24.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+sh/p1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>

<style type="text/css">
		.hstp_21978_info_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}

		#hstp_21978_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}
	</style>
</head>
<body id="blog" class="post-template-default single single-post postid-642186 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24696");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24252");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23768");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24250");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23764");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id='div-wmg-ad-966563167'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="https://d3f4nuq5dskrej.cloudfront.net/js/sicilianews24.it_970x250.js"></script>
</div>
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul> <div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
 </div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;height:115px">
<div class="container">
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
<div id="sn24_logo">
<div style="text-align:center; margin-top:0;">
<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
</a>
<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
</div>

<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>

<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
</ul>
</nav>
</div>
<div class="sub-navigation" ">
<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<div align="center">
<script type='text/javascript'><!--//<![CDATA[
							   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   if (!document.MAX_used) document.MAX_used = ',';
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("?zoneid=18507");
							   document.write ('&cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
							   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
							   document.write ("&loc=" + escape(window.location));
							   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if (document.mmm_fo) document.write ("&mmm_fo=1");
							   document.write ("'><\/scr"+"ipt>");
							//]]>--></script>
</div>
</div>
<div style="background-color: #fff; display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" rel="v:url" property="v:title">Palermo</a></span>&nbsp;-&nbsp;<span><span>Incidente stradale mortale vicino Palermo: un morto e sei feriti</span></span></div>
<meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2020/10/ambulanza-notte.jpg" />
<div id="content_box">
<div id="post-642186" class="g post post-642186 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca category-c85-comune-palermo tag-incidente-stradale-casteldaccia tag-incidente-stradale-palermo zone-sotto-aperture has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Incidente stradale mortale vicino Palermo: un morto e sei feriti</h1>
<h2></h2>
<div class="banner-sottotitolo" style="clear: both;">
</div>
</header>

<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">16 Gennaio 2021</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca" itemprop="articleSection">Cronaca</a>, <a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" title="View all posts in Palermo" itemprop="articleSection">Palermo</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<img width="1024" height="576" src="https://sicilianews24.it/wp-content/uploads/2020/10/ambulanza-notte-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="Incidente mortale a Trapani" srcset="https://sicilianews24.it/wp-content/uploads/2020/10/ambulanza-notte-1024x576.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2020/10/ambulanza-notte-300x169.jpg 300w, https://sicilianews24.it/wp-content/uploads/2020/10/ambulanza-notte-768x432.jpg 768w, https://sicilianews24.it/wp-content/uploads/2020/10/ambulanza-notte-1536x864.jpg 1536w, https://sicilianews24.it/wp-content/uploads/2020/10/ambulanza-notte.jpg 1920w" sizes="(max-width: 1024px) 100vw, 1024px" />
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">
<script type='text/javascript'><!--//<![CDATA[
                     var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=18517");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2699129161"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
</div>
<p>Uno scontro violentissimo ieri sera lungo l&#8217;autostrada A19 nei pressi della svincolo di Casteldaccia a pochi chilometri da Palermo. L&#8217;impatto, secondo le prime ricostruzioni, tra un furgone su cui viaggiava la vittima e un camion fermo sulla A19, in corsia di emergenza. Il bilancio è di un morto e sei feriti.</p>
<p>La visibilità sulla strada era molto scarsa in quel momento a causa di un violento acquazzone che in quel momento si stava abbattendo in quella zona. Le indagini sull&#8217;incidente sono condotte dalla polizia stradale di Buonfornello.</p>
<div style=""><div align="center" style=""><script type='text/javascript'><!--//<![CDATA[var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);if (!document.MAX_used) document.MAX_used = ',';document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("?zoneid=23766");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");//]]>--></script></div></div><p>La vittima è <strong>Pietro D&#8217;Arrigo, 55 anni, di Borgetto</strong> che viaggiava insieme a sei operai. L&#8217;autostrada è rimasta chiusa per consentire le operazioni di soccorso. </p>
<p>L&#8217;uomo è stato subito soccorso dai sanitari del 118 e trasportato all&#8217;ospedale Civico dove purtroppo è deceduto. I sei operai rimasti feriti sono stati trasportati negli ospedali Buccheri La Ferla, Ingrassia e Policlinico.</p>
<p><strong>LEGGI ANCHE</strong></p>
<p><strong><a href="https://sicilianews24.it/coronavirus-15-gennaio-dati-bollettino-sicilia-italia-642107.html">CORONAVIRUS, I DATI IN SICILIA E IN ITALIA DI OGGI (15 GENNAIO)</a></strong></p>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/incidente-stradale-casteldaccia" rel="tag" itemprop="keywords">incidente stradale casteldaccia</a>, <a href="https://sicilianews24.it/tag/incidente-stradale-palermo" rel="tag" itemprop="keywords">incidente stradale palermo</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
<p></p>
</div>

<div style="margin-top:10px; margin-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=23771");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">



</div>
</div>
</div>
</div>


<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/incidente-stradale-mortale-vicino-palermo-un-morto-e-sei-feriti-642186.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='642186' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cfa405749c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="129" /></p></form> </div>
</div>
</div>
</div>
</article>
<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18509");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Ultime news</span></h3>
</div>
<div id="ultime-news">
<ul class="rslides">
<li class="slide"><div style="border-bottom:1px solid"><p>09:11</p><a href="https://sicilianews24.it/carini-e-capaci-impennata-dei-casi-di-covid-i-sindaci-chiedono-responsabilita-642189.html" title="Carini e Capaci, impennata dei casi di Covid: i sindaci chiedono responsabilit&agrave;">Carini e Capaci, impennata dei casi di Covid: i sindaci chiedono re...</a></div> <div style="border-bottom:1px solid"><p>08:45</p><a href="https://sicilianews24.it/incidente-stradale-mortale-vicino-palermo-un-morto-e-sei-feriti-642186.html" title="Incidente stradale mortale vicino Palermo: un morto e sei feriti">Incidente stradale mortale vicino Palermo: un morto e sei feriti</a></div> <div style="border-bottom:1px solid"><p>08:37</p><a href="https://sicilianews24.it/evasione-fiscale-locale-a-palermo-orlando-chiede-inasprimento-sanzioni-642184.html" title="Evasione fiscale locale a Palermo, Orlando &quot;Inasprimento sanzioni&quot;">Evasione fiscale locale a Palermo, Orlando "Inasprimento sanzioni"</a></div> <div style="border-bottom:1px solid"><p>08:31</p><a href="https://sicilianews24.it/fruttivendolo-abusivo-e-la-moglie-percepiva-il-reddito-scattano-sanzioni-642181.html" title="Fruttivendolo abusivo e la moglie percepiva il reddito, scattano sanzioni">Fruttivendolo abusivo e la moglie percepiva il reddito, scattano sa...</a></div> <div style="border-bottom:1px solid"><p>08:20</p><a href="https://sicilianews24.it/lazio-domina-il-derby-roma-travolta-allolimpico-per-3-0-642170.html" title="Lazio domina il derby, Roma travolta all'Olimpico per 3-0">Lazio domina il derby, Roma travolta all'Olimpico per 3-0</a></div> <div style="border-bottom:1px solid"><p>08:19</p><a href="https://sicilianews24.it/orlando-serve-un-nuovo-patto-di-legislatura-642166.html" title="Orlando &quot;serve un nuovo patto di legislatura&quot;">Orlando "serve un nuovo patto di legislatura"</a></div> <div style="border-bottom:1px solid"><p>08:18</p><a href="https://sicilianews24.it/renzi-disponibili-a-discutere-senza-veti-non-voteremo-fiducia-642168.html" title="Renzi &quot;Disponibili a discutere senza veti, non voteremo fiducia&quot;">Renzi "Disponibili a discutere senza veti, non voteremo fiducia"</a></div> <div style="border-bottom:1px solid"><p>08:16</p><a href="https://sicilianews24.it/covid-superata-la-soglia-del-milione-di-vaccinati-in-italia-642172.html" title="Covid, superata la soglia del milione di vaccinati in Italia">Covid, superata la soglia del milione di vaccinati in Italia</a></div> <div style="border-bottom:1px solid"><p>08:15</p><a href="https://sicilianews24.it/coronavirus-16-146-nuovi-casi-e-477-decessi-in-24-ore-642174.html" title="Coronavirus, 16.146 nuovi casi e 477 decessi in 24 ore">Coronavirus, 16.146 nuovi casi e 477 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>20:43</p><a href="https://sicilianews24.it/ordinanza-di-musumeci-zona-rossa-con-maggiori-restrizioni-642157.html" title="Ordinanza di Musumeci, zona rossa con maggiori restrizioni">Ordinanza di Musumeci, zona rossa con maggiori restrizioni</a></div> <div style="border-bottom:1px solid"><p>19:51</p><a href="https://sicilianews24.it/lunedi-in-sicilia-rientrano-a-scuola-i-bimbi-delle-elementari-e-prima-media-642150.html" title="Luned&igrave; in Sicilia rientrano a scuola i bimbi delle elementari e prima media">Lunedì in Sicilia rientrano a scuola i bimbi delle elementari e pri...</a></div> <div style="border-bottom:1px solid"><p>18:26</p><a href="https://sicilianews24.it/covid-il-contagio-cresce-ma-evitata-limpennata-della-curva-642145.html" title="Covid, il contagio cresce ma evitata l'impennata della curva">Covid, il contagio cresce ma evitata l'impennata della curva</a></div> <div style="border-bottom:1px solid"><p>18:01</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-15-gennaio-642105.html" title="Coronavirus in Sicilia, i dati nelle province (15 gennaio)">Coronavirus in Sicilia, i dati nelle province (15 gennaio)</a></div> <div style="border-bottom:1px solid"><p>17:51</p><a href="https://sicilianews24.it/coronavirus-15-gennaio-dati-bollettino-sicilia-italia-642107.html" title="Coronavirus, dati della Sicilia del 15 gennaio: 1.945 nuovi casi, 39 morti">Coronavirus, dati della Sicilia del 15 gennaio: 1.945 nuovi casi, 3...</a></div> <div style="border-bottom:1px solid"><p>17:47</p><a href="https://sicilianews24.it/siracusa-guarita-dal-covid-la-dottoressa-positiva-dopo-il-vaccino-642135.html" title="Siracusa, guarita dal Covid la dottoressa positiva dopo il vaccino">Siracusa, guarita dal Covid la dottoressa positiva dopo il vaccino</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:27</p><a href="https://sicilianews24.it/nucleare-al-lavoro-gli-esperti-della-regione-sulle-motivazioni-del-no-ai-siti-642118.html" title="Nucleare, al lavoro gli esperti della Regione sulle motivazioni del no ai siti">Nucleare, al lavoro gli esperti della Regione sulle motivazioni del...</a></div> <div style="border-bottom:1px solid"><p>17:24</p><a href="https://sicilianews24.it/dissesto-idrogeologico-in-sicilia-oltre-18mln-per-gli-interventi-642128.html" title="Dissesto idrogeologico in Sicilia, oltre 18mln per gli interventi">Dissesto idrogeologico in Sicilia, oltre 18mln per gli interventi</a></div> <div style="border-bottom:1px solid"><p>17:23</p><a href="https://sicilianews24.it/teatro-settimana-di-opere-dedicata-alla-siciliana-emma-dante-642110.html" title="Teatro: settimana di opere dedicata alla siciliana Emma Dante">Teatro: settimana di opere dedicata alla siciliana Emma Dante</a></div> <div style="border-bottom:1px solid"><p>16:44</p><a href="https://sicilianews24.it/terna-messo-in-sicurezza-sistema-elettrico-europeo-642121.html" title="Terna, messo in sicurezza sistema elettrico europeo">Terna, messo in sicurezza sistema elettrico europeo</a></div> <div style="border-bottom:1px solid"><p>16:43</p><a href="https://sicilianews24.it/bankitalia-pil-ai-livelli-pre-covid-nel-2023-642123.html" title="Bankitalia, Pil ai livelli pre-Covid nel 2023">Bankitalia, Pil ai livelli pre-Covid nel 2023</a></div> <div style="border-bottom:1px solid"><p>16:29</p><a href="https://sicilianews24.it/cammarata-schiacciato-dal-rimorchio-di-un-tir-e-grave-642111.html" title="Cammarata, schiacciato dal rimorchio di un tir: &egrave; grave">Cammarata, schiacciato dal rimorchio di un tir: è grave</a></div> <div style="border-bottom:1px solid"><p>15:41</p><a href="https://sicilianews24.it/screening-nelle-scuole-pd-contro-musumeci-e-in-ritardo-642098.html" title="Screening nelle scuole, Pd contro Musumeci: &quot;E' in ritardo&quot;">Screening nelle scuole, Pd contro Musumeci: "E' in ritardo"</a></div> <div style="border-bottom:1px solid"><p>15:35</p><a href="https://sicilianews24.it/palermo-scoppia-focolaio-covid-al-policlinico-stop-ai-ricoveri-642101.html" title="Palermo, scoppia focolaio Covid al Policlinico: stop ai ricoveri">Palermo, scoppia focolaio Covid al Policlinico: stop ai ricoveri</a></div> <div style="border-bottom:1px solid"><p>15:29</p><a href="https://sicilianews24.it/coronavirus-da-domenica-zona-rossa-per-lombardia-sicilia-e-bolzano-642099.html" title="Coronavirus, da domenica zona rossa per Lombardia, Sicilia e Bolzano">Coronavirus, da domenica zona rossa per Lombardia, Sicilia e Bolzano</a></div> <div style="border-bottom:1px solid"><p>15:16</p><a href="https://sicilianews24.it/mafia-a-catania-confisca-di-beni-da-40-mln-a-emanuele-greco-642095.html" title="Mafia a Catania, confisca di beni da 40 mln a Emanuele Greco">Mafia a Catania, confisca di beni da 40 mln a Emanuele Greco</a></div> <div style="border-bottom:1px solid"><p>14:02</p><a href="https://sicilianews24.it/venezia-il-regista-di-parasite-bong-joon-ho-presidente-della-giuria-642080.html" title="Venezia, il regista di Parasite Bong Joon-ho presidente della giuria">Venezia, il regista di Parasite Bong Joon-ho presidente della giuria</a></div> <div style="border-bottom:1px solid"><p>13:19</p><a href="https://sicilianews24.it/peterhansel-e-benavides-campioni-dakar-muore-pierre-cherpin-642082.html" title="Peterhansel e Benavides campioni Dakar, muore Pierre Cherpin">Peterhansel e Benavides campioni Dakar, muore Pierre Cherpin</a></div> <div style="border-bottom:1px solid"><p>13:17</p><a href="https://sicilianews24.it/fondazione-cariplo-sostiene-25-iniziative-sul-bando-per-la-cultura-642084.html" title="Fondazione Cariplo sostiene 25 iniziative sul bando &quot;Per la Cultura&quot;">Fondazione Cariplo sostiene 25 iniziative sul bando "Per la Cultura"</a></div> <div style="border-bottom:1px solid"><p>13:16</p><a href="https://sicilianews24.it/salgono-gli-acquisti-delle-p-a-sul-mercato-elettronico-642078.html" title="Salgono gli acquisti delle P.A. sul mercato elettronico">Salgono gli acquisti delle P.A. sul mercato elettronico</a></div> <div style="border-bottom:1px solid"><p>12:32</p><a href="https://sicilianews24.it/palestra-aperta-a-catania-contro-ogni-regola-la-polizia-la-sequestra-642072.html" title="Palestra aperta a Catania contro ogni regola: la polizia la sequestra">Palestra aperta a Catania contro ogni regola: la polizia la sequestra</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:20</p><a href="https://sicilianews24.it/focolaio-al-pagliarelli-di-palermo-chiesta-tutela-per-guardie-e-detenuti-642068.html" title="Focolaio al Pagliarelli di Palermo: chiesta tutela per guardie e detenuti">Focolaio al Pagliarelli di Palermo: chiesta tutela per guardie e de...</a></div> <div style="border-bottom:1px solid"><p>12:03</p><a href="https://sicilianews24.it/la-mafia-palermitana-gestiva-bar-e-pasticcerie-a-roma-undici-arresti-642065.html" title="La mafia palermitana gestiva bar e pasticcerie a Roma: undici arresti">La mafia palermitana gestiva bar e pasticcerie a Roma: undici arresti</a></div> <div style="border-bottom:1px solid"><p>10:42</p><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-16-e-domenica-17-gennaio-642061.html" title="Meteo Sicilia di sabato 16 e domenica 17 gennaio">Meteo Sicilia di sabato 16 e domenica 17 gennaio</a></div> <div style="border-bottom:1px solid"><p>10:35</p><a href="https://sicilianews24.it/sindaco-di-messina-si-dimette-mentre-la-citta-e-in-balia-dellemergenza-sanitaria-642057.html" title="Sindaco di Messina si dimette mentre la citt&agrave; &egrave; in emergenza">Sindaco di Messina si dimette mentre la città è in emergenza</a></div> <div style="border-bottom:1px solid"><p>10:13</p><a href="https://sicilianews24.it/riqualificazione-del-tempio-di-venere-ericina-e-del-convento-dei-cappuccini-642053.html" title="Riqualificazione Tempio di Venere Ericina e Convento Cappuccini">Riqualificazione Tempio di Venere Ericina e Convento Cappuccini</a></div> <div style="border-bottom:1px solid"><p>10:07</p><a href="https://sicilianews24.it/sbloccate-in-due-anni-oltre-40-opere-pubbliche-in-sicilia-642051.html" title="Sbloccate in due anni oltre 40 opere pubbliche in Sicilia">Sbloccate in due anni oltre 40 opere pubbliche in Sicilia</a></div> <div style="border-bottom:1px solid"><p>09:59</p><a href="https://sicilianews24.it/dissesto-idrogeologico-a-torretta-pa-progetto-per-il-torrente-ciachea-642046.html" title="Dissesto idrogeologico a Torretta (Pa): progetto per il torrente Ciachea">Dissesto idrogeologico a Torretta (Pa): progetto per il torrente Ci...</a></div> <div style="border-bottom:1px solid"><p>09:55</p><a href="https://sicilianews24.it/salvini-faranno-offerte-da-suk-per-un-governo-minestrone-642039.html" title="Salvini &quot;Faranno offerte da suk per un Governo minestrone&quot;">Salvini "Faranno offerte da suk per un Governo minestrone"</a></div> <div style="border-bottom:1px solid"><p>09:54</p><a href="https://sicilianews24.it/renzi-in-senato-mi-asterro-conte-ha-scelto-lazzardo-642041.html" title="Renzi &quot;In Senato mi asterr&ograve;, Conte ha scelto l'azzardo&quot;">Renzi "In Senato mi asterrò, Conte ha scelto l'azzardo"</a></div> <div style="border-bottom:1px solid"><p>09:53</p><a href="https://sicilianews24.it/movement-that-inspires-kia-svela-la-sua-futura-strategia-642037.html" title="&quot;Movement that inspires&quot;, Kia svela la sua futura strategia">"Movement that inspires", Kia svela la sua futura strategia</a></div> <div style="border-bottom:1px solid"><p>09:47</p><a href="https://sicilianews24.it/report-vaccini-sicilia-superate-le-84mila-dosi-iniettate-a-breve-i-primi-richiami-642032.html" title="Report vaccini Sicilia, oltre 84mila: a breve i primi richiami">Report vaccini Sicilia, oltre 84mila: a breve i primi richiami</a></div> <div style="border-bottom:1px solid"><p>09:13</p><a href="https://sicilianews24.it/bare-in-attesa-a-palermo-modifica-del-regolamento-per-sbloccare-le-sepolture-642030.html" title="Bare in attesa a Palermo, modifica del regolamento per sbloccare le sepolture">Bare in attesa a Palermo, modifica del regolamento per sbloccare le...</a></div> <div style="border-bottom:1px solid"><p>08:57</p><a href="https://sicilianews24.it/un-progetto-europeo-per-la-formazione-professionale-anti-riciclaggio-642017.html" title="Un progetto europeo per la formazione professionale anti-riciclaggio">Un progetto europeo per la formazione professionale anti-riciclaggio</a></div> <div style="border-bottom:1px solid"><p>08:57</p><a href="https://sicilianews24.it/al-via-la-mostra-fotografica-virtuale-infermieri-a-viso-aperto-642019.html" title="Al via la mostra fotografica virtuale &quot;Infermieri, a viso aperto&quot;">Al via la mostra fotografica virtuale "Infermieri, a viso aperto"</a></div> <div style="border-bottom:1px solid"><p>08:55</p><a href="https://sicilianews24.it/governo-renzi-se-non-ci-vogliono-non-voteremo-la-fiducia-642021.html" title="Governo, Renzi &quot;Se non ci vogliono non voteremo la fiducia&quot;">Governo, Renzi "Se non ci vogliono non voteremo la fiducia"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:53</p><a href="https://sicilianews24.it/cagliari-battuto-3-1-atalanta-ai-quarti-di-coppa-italia-642023.html" title="Cagliari battuto 3-1, Atalanta ai quarti di Coppa Italia">Cagliari battuto 3-1, Atalanta ai quarti di Coppa Italia</a></div> <div style="border-bottom:1px solid"><p>08:51</p><a href="https://sicilianews24.it/dal-governo-via-libera-al-nuovo-scostamento-da-32-miliardi-642015.html" title="Dal Governo via libera al nuovo scostamento da 32 miliardi">Dal Governo via libera al nuovo scostamento da 32 miliardi</a></div> <div style="border-bottom:1px solid"><p>08:46</p><a href="https://sicilianews24.it/sicilia-zona-rossa-da-domenica-oggi-lordinanza-cosa-si-puo-fare-642009.html" title="Sicilia zona rossa da domenica, Conte accoglie la richiesta di Musumeci">Sicilia zona rossa da domenica, Conte accoglie la richiesta di Musu...</a></div> <div style="border-bottom:1px solid"><p>08:01</p><a href="https://sicilianews24.it/sequestrata-villa-di-lusso-e-bosco-di-ginatta-ai-domiciliari-per-caso-blutec-642000.html" title="Sequestrata villa di lusso a Ginatta, arrestato per caso Blutec">Sequestrata villa di lusso a Ginatta, arrestato per caso Blutec</a></div> <div style="border-bottom:1px solid"><p>20:27</p><a href="https://sicilianews24.it/accordo-tra-enea-e-rina-consulting-per-trasferimento-tecnologico-641996.html" title="Accordo tra Enea e Rina Consulting per trasferimento tecnologico">Accordo tra Enea e Rina Consulting per trasferimento tecnologico</a></div> <div style="border-bottom:1px solid"><p>20:26</p><a href="https://sicilianews24.it/la-spal-batte-il-sassuolo-e-sfidera-la-juve-in-coppa-italia-641994.html" title="La Spal batte il Sassuolo e sfider&agrave; la Juve in Coppa Italia">La Spal batte il Sassuolo e sfiderà la Juve in Coppa Italia</a></div> <div style="border-bottom:1px solid"><p>18:57</p><a href="https://sicilianews24.it/inps-cede-a-comune-di-verona-379-immobili-per-finalita-sociali-641981.html" title="Inps cede a Comune di Verona 379 immobili per finalit&agrave; sociali">Inps cede a Comune di Verona 379 immobili per finalità sociali</a></div> <div style="border-bottom:1px solid"><p>18:56</p><a href="https://sicilianews24.it/salvini-se-conte-non-ha-i-numeri-si-faccia-da-parte-641983.html" title="Salvini &quot;Se Conte non ha i numeri si faccia da parte&quot;">Salvini "Se Conte non ha i numeri si faccia da parte"</a></div> <div style="border-bottom:1px solid"><p>18:55</p><a href="https://sicilianews24.it/conte-a-mattarella-sulla-crisi-chiarimento-politico-in-parlamento-641987.html" title="Conte a Mattarella &quot;Sulla crisi chiarimento politico in Parlamento&quot;">Conte a Mattarella "Sulla crisi chiarimento politico in Parlamento"</a></div> <div style="border-bottom:1px solid"><p>18:54</p><a href="https://sicilianews24.it/coronavirus-17-246-nuovi-casi-e-522-decessi-in-24-ore-641985.html" title="Coronavirus, 17.246 nuovi casi e 522 decessi in 24 ore">Coronavirus, 17.246 nuovi casi e 522 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>18:48</p><a href="https://sicilianews24.it/ipab-governo-musumeci-approva-nuovi-criteri-per-riconoscimento-della-natura-privata-641964.html" title="Ipab, governo Musumeci approva nuovi criteri per riconoscimento della natura privata">Ipab, governo Musumeci approva nuovi criteri per riconoscimento del...</a></div> <div style="border-bottom:1px solid"><p>18:40</p><a href="https://sicilianews24.it/appello-di-musumeci-a-roma-sicilia-rossa-per-due-settimane-641974.html" title="Appello di Musumeci a Roma, Sicilia &quot;rossa&quot; per due settimane">Appello di Musumeci a Roma, Sicilia "rossa" per due settimane</a></div> <div style="border-bottom:1px solid"><p>18:21</p><a href="https://sicilianews24.it/al-via-screening-ad-alunni-e-docenti-di-scuole-elementari-e-medie-641970.html" title="Al via screening ad alunni e docenti di scuole elementari e medie">Al via screening ad alunni e docenti di scuole elementari e medie</a></div> <div style="border-bottom:1px solid"><p>18:15</p><a href="https://sicilianews24.it/la-regione-definisce-gli-accordi-per-linnovazione-finanziati-28-progetti-641959.html" title="La Regione definisce gli Accordi per l'Innovazione, finanziati 28 progetti">La Regione definisce gli Accordi per l'Innovazione, finanziati 28 p...</a></div> <div style="border-bottom:1px solid"><p>17:41</p><a href="https://sicilianews24.it/catania-stadio-massimino-la-gestione-andra-a-societa-private-641954.html" title="Catania, stadio Massimino: la gestione andr&agrave; a societ&agrave; private">Catania, stadio Massimino: la gestione andrà a società private</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:38</p><a href="https://sicilianews24.it/tavolo-tecnico-regione-comune-palermo-per-il-rilancio-di-costa-e-territorio-641922.html" title="Tavolo tecnico Regione-Comune Palermo per il rilancio di costa e territorio">Tavolo tecnico Regione-Comune Palermo per il rilancio di costa e te...</a></div> <div style="border-bottom:1px solid"><p>17:31</p><a href="https://sicilianews24.it/allerta-gialla-domani-in-sicilia-venti-forti-di-burrasca-641955.html" title="Allerta gialla domani in Sicilia, venti forti di burrasca">Allerta gialla domani in Sicilia, venti forti di burrasca</a></div> <div style="border-bottom:1px solid"><p>17:25</p><a href="https://sicilianews24.it/operazione-antimafia-bianco-oro-plauso-di-sos-impresa-e-rete-legalita-sicilia-641906.html" title="Operazione antimafia &ldquo;Bianco Oro&rdquo;, plauso di Sos Impresa e Rete Legalit&agrave; Sicilia">Operazione antimafia “Bianco Oro”, plauso di Sos Impresa e Rete Leg...</a></div> <div style="border-bottom:1px solid"><p>17:23</p><a href="https://sicilianews24.it/berlusconi-ricoverato-a-monaco-per-accertamenti-641925.html" title="Berlusconi ricoverato a Monaco per accertamenti">Berlusconi ricoverato a Monaco per accertamenti</a></div> <div style="border-bottom:1px solid"><p>17:22</p><a href="https://sicilianews24.it/charles-leclerc-positivo-al-coronavirus-641927.html" title="Charles Leclerc positivo al coronavirus">Charles Leclerc positivo al coronavirus</a></div> <div style="border-bottom:1px solid"><p>17:21</p><a href="https://sicilianews24.it/governo-zingaretti-italia-viva-inaffidabile-641929.html" title="Governo, Zingaretti &quot;Italia Viva inaffidabile&quot;">Governo, Zingaretti "Italia Viva inaffidabile"</a></div> <div style="border-bottom:1px solid"><p>17:20</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-14-gennaio-641907.html" title="Coronavirus in Sicilia, i dati nelle province (14 gennaio)">Coronavirus in Sicilia, i dati nelle province (14 gennaio)</a></div> <div style="border-bottom:1px solid"><p>17:20</p><a href="https://sicilianews24.it/fonseca-lazio-forte-ma-noi-vogliamo-i-3-punti-641931.html" title="Fonseca &quot;Lazio forte, ma noi vogliamo i 3 punti&quot;">Fonseca "Lazio forte, ma noi vogliamo i 3 punti"</a></div> <div style="border-bottom:1px solid"><p>17:19</p><a href="https://sicilianews24.it/simone-inzaghi-roma-ottima-squadra-ma-noi-non-siamo-da-meno-641933.html" title="Simone Inzaghi &quot;Roma ottima squadra, ma noi non siamo da meno&quot;">Simone Inzaghi "Roma ottima squadra, ma noi non siamo da meno"</a></div> <div style="border-bottom:1px solid"><p>17:18</p><a href="https://sicilianews24.it/aci-e-citta-dei-motori-anci-intesa-per-il-turismo-sostenibile-641935.html" title="Aci e Citt&agrave; dei Motori Anci, intesa per il turismo sostenibile">Aci e Città dei Motori Anci, intesa per il turismo sostenibile</a></div> <div style="border-bottom:1px solid"><p>17:17</p><a href="https://sicilianews24.it/sanremo-amadeus-lavoriamo-per-partire-il-2-marzo-641923.html" title="Sanremo, Amadeus &quot;Lavoriamo per partire il 2 marzo&quot;">Sanremo, Amadeus "Lavoriamo per partire il 2 marzo"</a></div> <div style="border-bottom:1px solid"><p>17:15</p><a href="https://sicilianews24.it/coronavirus-14-gennaio-dati-sicilia-italia-bollettino-641900.html" title="Coronavirus, dati della Sicilia del 14 gennaio: 1.867 nuovi casi, 36 morti">Coronavirus, dati della Sicilia del 14 gennaio: 1.867 nuovi casi, 3...</a></div> <div style="border-bottom:1px solid"><p>17:11</p><a href="https://sicilianews24.it/vaccini-per-lordine-dei-medici-di-messina-700-richieste-641916.html" title="Vaccini per l'Ordine dei medici di Messina: 700 richieste">Vaccini per l'Ordine dei medici di Messina: 700 richieste</a></div> <div style="border-bottom:1px solid"><p>16:38</p><a href="https://sicilianews24.it/porto-termini-imerese-vertice-di-musumeci-per-la-riqualifica-641911.html" title="Porto Termini Imerese: vertice di Musumeci per la riqualifica">Porto Termini Imerese: vertice di Musumeci per la riqualifica</a></div> <div style="border-bottom:1px solid"><p>16:24</p><a href="https://sicilianews24.it/bagheria-oltre-231mila-euro-per-riqualificazione-del-teatro-branciforti-641894.html" title="Bagheria, oltre 231mila euro per riqualificazione del Teatro Branciforti">Bagheria, oltre 231mila euro per riqualificazione del Teatro Branci...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:16</p><a href="https://sicilianews24.it/salgono-a-sette-gli-asili-chiusi-a-palermo-dopo-lo-screening-alla-fiera-641899.html" title="Salgono a sette gli asili chiusi a Palermo dopo i test alla Fiera">Salgono a sette gli asili chiusi a Palermo dopo i test alla Fiera</a></div> <div style="border-bottom:1px solid"><p>16:07</p><a href="https://sicilianews24.it/comuni-sciolti-per-mafia-zambuto-ci-adegueremo-al-viminale-641890.html" title="Comuni sciolti per mafia, Zambuto: &quot;Ci adegueremo al Viminale&quot;">Comuni sciolti per mafia, Zambuto: "Ci adegueremo al Viminale"</a></div> <div style="border-bottom:1px solid"><p>15:55</p><a href="https://sicilianews24.it/palermo-scoppia-focolaio-covid-al-pagliarelli-31-positivi-641880.html" title="Palermo, scoppia focolaio Covid al Pagliarelli: 31 positivi">Palermo, scoppia focolaio Covid al Pagliarelli: 31 positivi</a></div> <div style="border-bottom:1px solid"><p>15:45</p><a href="https://sicilianews24.it/distribuzione-mascherine-chirurgiche-a-bagheria-come-ottenerle-641887.html" title="Distribuzione mascherine chirurgiche a Bagheria, come ottenerle">Distribuzione mascherine chirurgiche a Bagheria, come ottenerle</a></div> <div style="border-bottom:1px solid"><p>15:39</p><a href="https://sicilianews24.it/catania-sabor-latino-chiuso-dalla-questura-per-la-terza-volta-641877.html" title="Catania: &ldquo;Sabor Latino&rdquo;, la Questura chiude il locale per la terza volta">Catania: “Sabor Latino”, la Questura chiude il locale per la terza ...</a></div> <div style="border-bottom:1px solid"><p>15:33</p><a href="https://sicilianews24.it/dpcm-stop-allasporto-vietate-solo-bevande-e-alcolici-641873.html" title="Dpcm, stop all&rsquo;asporto: vietate solo bevande e alcolici?">Dpcm, stop all’asporto: vietate solo bevande e alcolici?</a></div> <div style="border-bottom:1px solid"><p>15:23</p><a href="https://sicilianews24.it/palermo-differenzia-2-distribuzione-kit-ai-residenti-641875.html" title="&quot;Palermo Differenzia 2&quot;, distribuzione kit ai residenti">"Palermo Differenzia 2", distribuzione kit ai residenti</a></div> <div style="border-bottom:1px solid"><p>15:12</p><a href="https://sicilianews24.it/catania-uno-sportello-di-supporto-psicologico-per-chi-ha-superato-il-covid-19-641871.html" title="Catania, uno sportello di supporto psicologico per chi ha superato il Covid-19">Catania, uno sportello di supporto psicologico per chi ha superato ...</a></div> <div style="border-bottom:1px solid"><p>13:35</p><a href="https://sicilianews24.it/di-maio-da-renzi-gesto-irresponsabile-strade-ora-divise-641858.html" title="Di Maio &quot;Da Renzi gesto irresponsabile, strade ora divise&quot;">Di Maio "Da Renzi gesto irresponsabile, strade ora divise"</a></div> <div style="border-bottom:1px solid"><p>13:34</p><a href="https://sicilianews24.it/superbonus-110-bper-e-conflavoro-pmi-insieme-a-sostegno-delle-imprese-641860.html" title="Superbonus 110%, Bper e Conflavoro Pmi insieme a sostegno delle imprese">Superbonus 110%, Bper e Conflavoro Pmi insieme a sostegno delle imp...</a></div> <div style="border-bottom:1px solid"><p>13:34</p><a href="https://sicilianews24.it/da-nissan-ed-enel-nuova-soluzione-integrata-per-la-mobilita-elettrica-641856.html" title="Da Nissan ed Enel nuova soluzione integrata per la mobilit&agrave; elettrica">Da Nissan ed Enel nuova soluzione integrata per la mobilità elettrica</a></div> <div style="border-bottom:1px solid"><p>12:28</p><a href="https://sicilianews24.it/palermo-citta-piu-trafficata-ditalia-secondo-tom-tom-traffic-index-641853.html" title="Palermo citt&agrave; pi&ugrave; trafficata d'Italia secondo Tom Tom Traffic Index">Palermo città più trafficata d'Italia secondo Tom Tom Traffic Index</a></div> <div style="border-bottom:1px solid"><p>12:12</p><a href="https://sicilianews24.it/eatsready-partnership-con-esselunga-per-i-buoni-pasto-digitali-641849.html" title="EatsReady, partnership con Esselunga per i buoni pasto digitali">EatsReady, partnership con Esselunga per i buoni pasto digitali</a></div> <div style="border-bottom:1px solid"><p>12:11</p><a href="https://sicilianews24.it/renault-il-nuovo-piano-punta-su-electric-vehicles-e-tecnologia-641847.html" title="Renault, il nuovo piano punta su electric vehicles e tecnologia">Renault, il nuovo piano punta su electric vehicles e tecnologia</a></div> <div style="border-bottom:1px solid"><p>11:51</p><a href="https://sicilianews24.it/volevano-diventare-modelle-costrette-a-prostituirsi-tre-arresti-a-palermo-641840.html" title="Aspiranti modelle, costrette a prostituirsi: tre arresti a Palermo">Aspiranti modelle, costrette a prostituirsi: tre arresti a Palermo</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:59</p><a href="https://sicilianews24.it/discarica-abusiva-e-trattamento-rifiuti-a-catania-due-denunce-641835.html" title="Discarica abusiva e trattamento rifiuti a Catania: due denunce">Discarica abusiva e trattamento rifiuti a Catania: due denunce</a></div> <div style="border-bottom:1px solid"><p>10:32</p><a href="https://sicilianews24.it/governo-amendola-la-crisi-al-buio-apre-scenari-incerti-641828.html" title="Governo, Amendola &quot;La crisi al buio apre scenari incerti&quot;">Governo, Amendola "La crisi al buio apre scenari incerti"</a></div> <div style="border-bottom:1px solid"><p>10:12</p><a href="https://sicilianews24.it/bonomi-il-governo-non-ascolta-le-imprese-recovery-plan-senza-visione-641825.html" title="Bonomi &quot;Il Governo non ascolta le imprese, Recovery Plan senza visione&quot;">Bonomi "Il Governo non ascolta le imprese, Recovery Plan senza visi...</a></div> <div style="border-bottom:1px solid"><p>09:50</p><a href="https://sicilianews24.it/virgin-di-palermo-sequestrata-di-nuovo-per-i-giudici-sigilli-dovevano-restare-641820.html" title="Virgin di Palermo sequestrata (di nuovo), per i giudici sigilli dovevano restare">Virgin di Palermo sequestrata (di nuovo), per i giudici sigilli dov...</a></div> <div style="border-bottom:1px solid"><p>09:24</p><a href="https://sicilianews24.it/report-vaccini-sicilia-si-accelera-per-ottenere-piu-forniture-641816.html" title="Report vaccini Sicilia, si accelera per ottenere pi&ugrave; forniture">Report vaccini Sicilia, si accelera per ottenere più forniture</a></div> <div style="border-bottom:1px solid"><p>08:54</p><a href="https://sicilianews24.it/sperlinga-en-lavori-per-consolidare-le-rupe-del-castello-641809.html" title="Sperlinga (En), lavori per consolidare le rupe del castello">Sperlinga (En), lavori per consolidare le rupe del castello</a></div> <div style="border-bottom:1px solid"><p>08:49</p><a href="https://sicilianews24.it/nuovo-dl-anti-covid-confermato-il-divieto-di-spostamento-tra-regioni-641806.html" title="Nuovo Dl anti-Covid, confermato il divieto di spostamento tra regioni">Nuovo Dl anti-Covid, confermato il divieto di spostamento tra regioni</a></div> <div style="border-bottom:1px solid"><p>08:47</p><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-15-gennaio-641803.html" title="Meteo Sicilia di  venerd&igrave; 15 gennaio">Meteo Sicilia di venerdì 15 gennaio</a></div> <div style="border-bottom:1px solid"><p>08:41</p><a href="https://sicilianews24.it/marsala-tocca-600-contagi-e-chiede-la-zona-rossa-il-sindaco-impone-restrizioni-641797.html" title="Marsala a 600 contagi, sindaco chiede la zona rossa">Marsala a 600 contagi, sindaco chiede la zona rossa</a></div> <div style="border-bottom:1px solid"><p>08:22</p><a href="https://sicilianews24.it/approvato-il-nuovo-dpcm-limiti-agli-spostamenti-e-nuova-zona-bianca-641794.html" title="Approvato il nuovo Dpcm, limiti agli spostamenti e nuova zona bianca">Approvato il nuovo Dpcm, limiti agli spostamenti e nuova zona bianca</a></div> </ul> 
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div> <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="5652595563"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Meteo</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-sabato-16-e-domenica-17-gennaio-642061.html" title="Meteo Sicilia di sabato 16 e domenica 17 gennaio" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/01/unnamed-1-2-300x290.jpg" alt="Meteo Sicilia di sabato 16 e domenica 17 gennaio" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-16-e-domenica-17-gennaio-642061.html" title="Meteo Sicilia di sabato 16 e domenica 17 gennaio">Meteo Sicilia di sabato 16 e domenica 17 gennaio</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-15-gennaio-641803.html" title="Meteo Sicilia di  venerdì 15 gennaio" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/01/regione-11_15-1-300x290.jpg" alt="Meteo Sicilia di  venerd&igrave; 15 gennaio" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-15-gennaio-641803.html" title="Meteo Sicilia di  venerdì 15 gennaio">Meteo Sicilia di venerdì 15 gennaio</a></h3>
</div>
</header>
</article></div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18511");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2387952593"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Sport</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/catania-stadio-massimino-la-gestione-andra-a-societa-private-641954.html" title="Catania, stadio Massimino: la gestione andrà a società private" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/01/Stadio-Massimino-Catania-300x156.jpg" alt="Catania, stadio Massimino: la gestione andr&agrave; a societ&agrave; private" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/alessandro_geraci" title="alessandro_geraci">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/catania-stadio-massimino-la-gestione-andra-a-societa-private-641954.html" title="Catania, stadio Massimino: la gestione andrà a società private">Catania, stadio Massimino: la gestione andrà a società private</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/cavese-palermo-0-1-un-colpo-di-rauti-salva-i-rosa-641047.html" title="Cavese - Palermo 0-1, un colpo di Rauti salva i rosa dal pari" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/01/1-300x188.png" alt="Cavese - Palermo 0-1, un colpo di Rauti salva i rosa dal pari" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/alessandro_geraci" title="alessandro_geraci">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/cavese-palermo-0-1-un-colpo-di-rauti-salva-i-rosa-641047.html" title="Cavese - Palermo 0-1, un colpo di Rauti salva i rosa dal pari">Cavese - Palermo 0-1, un colpo di Rauti salva i rosa dal pari</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/covid-e-sport-spadafora-ripartire-e-la-mia-priorita-639449.html" title="Covid e sport, Spadafora: " Ripartire è la mia priorità"" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/11/20201125_0007-300x200.jpg" alt="Covid e sport, Spadafora: &quot;Ripartire &egrave; la mia priorit&agrave;&quot;" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/alessandro_geraci" title="alessandro_geraci">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/covid-e-sport-spadafora-ripartire-e-la-mia-priorita-639449.html" title="Covid e sport, Spadafora: " Ripartire è la mia priorità"">Covid e sport, Spadafora: "Ripartire è la mia priorità"</a></h3>
</div>
</header>
</article></div>
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=18513");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Bandi e Lavoro</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/ufficio-immigrazione-cerca-38-esperti-per-servizi-di-accoglienza-641542.html" title="Ufficio immigrazione cerca 38 esperti per servizi di accoglienza" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/01/ufficio-immigrazione-commissariato-san-lorenzo-2-300x169.jpg" alt="Ufficio immigrazione cerca 38 esperti per servizi di accoglienza" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/redazione" title="redazione">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/ufficio-immigrazione-cerca-38-esperti-per-servizi-di-accoglienza-641542.html" title="Ufficio immigrazione cerca 38 esperti per servizi di accoglienza">Ufficio immigrazione cerca 38 esperti per servizi di accoglienza</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/comune-di-bagheria-ricerca-1-istruttore-informatico-ed-1-istruttore-contabile-637413.html" title="Comune di Bagheria ricerca 1 istruttore informatico ed 1 istruttore..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2016/08/comune-di-bagheria-2-e1604406904673-300x146.jpg" alt="Comune di Bagheria ricerca 1 istruttore informatico ed 1 istruttore contabile" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/comune-di-bagheria-ricerca-1-istruttore-informatico-ed-1-istruttore-contabile-637413.html" title="Comune di Bagheria ricerca 1 istruttore informatico ed 1 istruttore...">Comune di Bagheria ricerca 1 istruttore informatico ed 1 istruttore...</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/bando-per-6-borse-di-studio-per-giovani-studenti-siciliani-634453.html" title="Bando per 6 borse di studio riservate a giovani studenti siciliani" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/12/Schermata-2020-12-01-alle-12.40.50-300x101.png" alt="Bando per 6 borse di studio riservate a giovani studenti siciliani" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/bando-per-6-borse-di-studio-per-giovani-studenti-siciliani-634453.html" title="Bando per 6 borse di studio riservate a giovani studenti siciliani">Bando per 6 borse di studio riservate a giovani studenti siciliani</a></h3>
</div>
</header>
</article></div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer">
<a href="https://www.italpress.com/" target="_black">
<img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
</a>
</div>
<div class="legal_info">
<div class="td-pb-span5">
<aside class="footer-text-wrap">

Copyright © 2008-15 EDIGMA srl <br>
P.IVA: 06144360820 <br>
Giornale Sicilianews24.it
<br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
<br>Numero registrazione 27/2009. <br>
Direttore responsabile Germana Bevilacqua.<br><br>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#daa8bfbebba0b3b5b4bf9aa9b3b9b3b6b3bbb4bfada9e8eef4b3ae"><span class="__cf_email__" data-cfemail="f7859293968d9e989992b7849e949e9b9e9699928084c5c3d99e83">[email&#160;protected]</span></a></div>
</aside>
</div>
<br>
<a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png" alt="incon-twitter"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
<li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
</div>
<div class="edigma" style="">
<a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<link rel='stylesheet' id='responsive-css' href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=770eff59ba3eadd27ee873f2f580aa65' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=770eff59ba3eadd27ee873f2f580aa65' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sicilianews24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=770eff59ba3eadd27ee873f2f580aa65'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=770eff59ba3eadd27ee873f2f580aa65'></script>
<script async="async" type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>

<div style="position:fixed;left:1%;bottom:1%;z-index:99999999;"><div data-pid="jrosbuldqdfpl" data-t="i" data-mt="b" data-render-delay="0" data-iframe-class="" data-iframe-style="" data-pu-fallback="1" w="300" h="250"></div></div>
<script id="jrosbuldqdfpl" type="text/javascript"> (function (document, window) { document.addEventListener('DOMContentLoaded', function (event) { let a = document.createElement("script"); a.type = 'text/javascript'; a.async = true; a.src = "https://data.gblcdn.com/data/pastoclockp.js?aid=6f4889f8e38ca8e79c6a&pubid=dfe8c5d0-307d-11eb-b9dd-4b68ff219cd3&pid=jrosbuldqdfpl&renderD=0&limitT=0&limitH=24&parent=body&t=i&mt=b"; document.body.appendChild(a); document.getElementById('jrosbuldqdfpl').remove(); }); }) (document, window); </script>

</body>
</html>
