<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content=" " />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<title>Governatore Puglia indagato per abuso d&#039;ufficio, la replica: &quot;Tutto regolare&quot; -</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="BARI (ITALPRESS) - Il governatore della Puglia, Michele Emiliano, e&#039; indagato per abuso d&#039;ufficio per violazione della legge Severino, in merito alla nomin"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sicilianews24.it/governatore-puglia-indagato-abuso-dufficio-la-replica-regolare-564642.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Governatore Puglia indagato per abuso d&#039;ufficio, la replica: &quot;Tutto regolare&quot; -" />
<meta property="og:description" content="BARI (ITALPRESS) - Il governatore della Puglia, Michele Emiliano, e&#039; indagato per abuso d&#039;ufficio per violazione della legge Severino, in merito alla nomin" />
<meta property="og:url" content="https://sicilianews24.it/governatore-puglia-indagato-abuso-dufficio-la-replica-regolare-564642.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2019-06-12T16:03:38+02:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2019/06/20190612_0009.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="BARI (ITALPRESS) - Il governatore della Puglia, Michele Emiliano, e&#039; indagato per abuso d&#039;ufficio per violazione della legge Severino, in merito alla nomin" />
<meta name="twitter:title" content="Governatore Puglia indagato per abuso d&#039;ufficio, la replica: &quot;Tutto regolare&quot; -" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/06/20190612_0009.jpg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Governatore Puglia indagato per abuso d&#8217;ufficio, la replica: &#8220;Tutto regolare&#8221; Feed dei commenti" href="https://sicilianews24.it/governatore-puglia-indagato-abuso-dufficio-la-replica-regolare-564642.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=564642' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fgovernatore-puglia-indagato-abuso-dufficio-la-replica-regolare-564642.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fgovernatore-puglia-indagato-abuso-dufficio-la-replica-regolare-564642.html&#038;format=xml" />

<!-- This site is using AdRotate v4.12.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/governatore-puglia-indagato-abuso-dufficio-la-replica-regolare-564642.html?ia_markup=1" />
				<!--[if IE 7]>
<link rel="stylesheet" href="https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="dns-prefetch" href="//platform.twitter.com" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Governatore Puglia indagato per abuso d&#8217;ufficio, la replica: &#8220;Tutto regolare&#8221;" /><meta name="twitter:site" content="@sicilianews24" /><meta name="twitter:description" content="BARI (ITALPRESS) - Il governatore della Puglia, Michele Emiliano, e&#039; indagato per abuso d&#039;ufficio per violazione della legge Severino, in merito alla nomina dell&#039;ex sindaco di Bisceglie, Francesco Spina, a consigliere della societa&#039; pubblica InnovaPuglia, che si occupa degli appalti centralizzati. La Procura di Bari ha notificato al Governatore un avviso di proroga delle indagini. Insieme al presidente Emiliano sarebbero indagati lo stesso Spina e Nicola Lopane, dirigente della Regione. &quot;E&#039; tutto regolarissimo. Non abbiamo nessuna preoccupazione&quot;, commenta Emiliano. &quot;L&#039;inconferibilita&#039; e&#039; stata esclusa dall&#039;Anac e dagli uffici del Gabinetto del Presidente perche&#039; Spina e&#039; un semplice consigliere di amministrazione senza&hellip;" /><meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/06/20190612_0009.jpg" /><meta name="twitter:image:width" content="600" /><meta name="twitter:image:height" content="400" />
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	<meta property="fb:pages" content="67672663791" />

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4815051688939823",
    enable_page_level_ads: true
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823918292/UP_SN24_crt_desk_300x250_01', [300, 250], 'div-gpt-ad-1559574514152-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>


	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '107.23.218.4'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '107.23.218.4'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-564642 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/" class="external" rel="nofollow" target="_blank">Pubblicità</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18598"></script>

					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank" class="external" rel="nofollow"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank" class="external" rel="nofollow"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-principale" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-52684" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicilianews24.it">Home</a></li>
<li id="menu-item-52680" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-159595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-52682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-500675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-500676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-500657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-500658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-213801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-500677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-502716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/ambiente-2">Ambiente</a></li>
	<li id="menu-item-502717" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/glitter/c76-cultura">Cultura</a></li>
	<li id="menu-item-502718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/curiosita">Curiosità</a></li>
	<li id="menu-item-504076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/moda">Moda</a></li>
	<li id="menu-item-511464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/mondo">Mondo</a></li>
	<li id="menu-item-504077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/motori">Motori</a></li>
	<li id="menu-item-502719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/turismo-2">Turismo</a></li>
	<li id="menu-item-503022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/meteo">Meteo</a></li>
</ul>
</li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
												<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5265752596"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>							</div>
					
					
<div style="background-color: #fff; display: inline-block;">
	    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/attualita" rel="v:url" property="v:title">Attualità</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/top-news" rel="v:url" property="v:title">Top News</a></span>&nbsp;-&nbsp;<span><span>Governatore Puglia indagato per abuso d&#8217;ufficio, la replica: &#8220;Tutto regolare&#8221;</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2019/06/20190612_0009.jpg" />
	    		<div id="content_box" >

							<div id="post-564642" class="g post post-564642 type-post status-publish format-standard has-post-thumbnail hentry category-attualita category-top-news has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Governatore Puglia indagato per abuso d&#8217;ufficio, la replica: &#8220;Tutto regolare&#8221;</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">12 giugno 2019</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/attualita" title="View all posts in Attualità"  itemprop="articleSection">Attualità</a>, <a href="https://sicilianews24.it/category/top-news" title="View all posts in Top News"  itemprop="articleSection">Top News</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="600" height="400" src="https://sicilianews24.it/wp-content/uploads/2019/06/20190612_0009.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://sicilianews24.it/wp-content/uploads/2019/06/20190612_0009.jpg 600w, https://sicilianews24.it/wp-content/uploads/2019/06/20190612_0009-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" />                            	
								<div id="b_under_featured">

</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<div id="b_content_single">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>								</div>

																	<p>BARI (ITALPRESS) &#8211; Il governatore della Puglia, Michele Emiliano, e&#8217; indagato per abuso d&#8217;ufficio per violazione della legge Severino, in merito alla nomina dell&#8217;ex sindaco di Bisceglie, Francesco Spina, a consigliere della societa&#8217; pubblica InnovaPuglia, che si occupa degli appalti centralizzati.<br />
La Procura di Bari ha notificato al Governatore un avviso di proroga delle indagini. Insieme al presidente Emiliano sarebbero indagati lo stesso Spina e Nicola Lopane, dirigente della Regione.<br />
&#8220;E&#8217; tutto regolarissimo. Non abbiamo nessuna preoccupazione&#8221;, commenta Emiliano. &#8220;L&#8217;inconferibilita&#8217; e&#8217; stata esclusa dall&#8217;Anac e dagli uffici del Gabinetto del Presidente perche&#8217; Spina e&#8217; un semplice consigliere di amministrazione senza deleghe &#8211; continua -. La inconferibilita&#8217; dei sindaci riguarda solo il ruolo di presidente con deleghe o di amministratore delegato. In caso di consiglieri di amministrazione senza deleghe non sussiste.<br />
Il reato quindi tecnicamente non sussiste. I reati che invece sussistono e anzi si ripetono (e che sono stati da me gia&#8217; denunciati al Procuratore della Repubblica), sono quelli dei pubblici ufficiali che veicolano notizie coperte dal segreto istruttorio, che poi vengono diffuse, determinando una rivelazione del segreto di ufficio e conseguentemente un danno alla mia immagine con dettagli privi di alcun rilievo penale&#8221; continua Emiliano.<br />
(ITALPRESS).<br />
vbo/abr/red<br />
12-Giu-19 14:36</p>
								
							</div>

							<div class="tags"></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/italpress" rel="nofollow" class="fn">italpress</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<!-- Page : sicilianews24_msite_ban -->

<script type="application/javascript">
	sas.call("std", {
		siteId:		289107,	// 
		pageId:		1053908,	// Page : IT_Edigma_SiciliaNews24_msite/sicilianews24_msite_ban
		formatId: 	41439,	// Format : web ban 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2" style="margin-top:120px;">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

							<!-- Composite Start -->
<div id="M427016ScriptRootC365176">
        <div id="M427016PreloadC365176">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M427016ScriptRootC365176")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M427016ScriptRootC365176");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=365176;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/sicilianews24.it.365176.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/governatore-puglia-indagato-abuso-dufficio-la-replica-regolare-564642.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='564642' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            ____________________________________
<!-- /21823918292/UP_SN24_crt_desk_300x250_01 -->
<div id='div-gpt-ad-1559574514152-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1559574514152-0'); });
</script>
</div>
____________________________________        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>17:23</p><a href="https://sicilianews24.it/sardegna-domenica-28-comuni-al-voto-564679.html" title="Sardegna, domenica 28 comuni al voto">Sardegna, domenica 28 comuni al voto</a></div> <div style="border-bottom:1px solid"><p>17:15</p><a href="https://sicilianews24.it/spettacolo-teatrale-dedicato-al-vino-564675.html" title="Spettacolo teatrale dedicato al vino, alla Tonnara dell'Orsa di Cinisi">Spettacolo teatrale dedicato al vino, alla Tonnara dell'Orsa di Cinisi</a></div> <div style="border-bottom:1px solid"><p>16:46</p><a href="https://sicilianews24.it/disabili-ministero-della-salute-aderisce-al-progetto-braille-lis-564668.html" title="Disabili, ministero della Salute aderisce al progetto Braille-LIS">Disabili, ministero della Salute aderisce al progetto Braille-LIS</a></div> <div style="border-bottom:1px solid"><p>16:44</p><a href="https://sicilianews24.it/blue-sea-land-2019-564667.html" title="Blue Sea Land 2019, tavolo tecnico alla Regione Siciliana">Blue Sea Land 2019, tavolo tecnico alla Regione Siciliana</a></div> <div style="border-bottom:1px solid"><p>16:20</p><a href="https://sicilianews24.it/ficarra-e-picone-festeggiano-25-anni-carriera-564662.html" title="Ficarra e Picone festeggiano 25 anni di carriera con un tour bel 2020">Ficarra e Picone festeggiano 25 anni di carriera con un tour bel 2020</a></div> <div style="border-bottom:1px solid"><p>16:12</p><a href="https://sicilianews24.it/inaugurato-volo-diretto-roma-hangzhou-564649.html" title="Inaugurato il volo diretto Roma-Hangzhou">Inaugurato il volo diretto Roma-Hangzhou</a></div> <div style="border-bottom:1px solid"><p>16:11</p><a href="https://sicilianews24.it/motomondiale-gp-catalunya-rossi-ce-bisogno-lavorare-duro-564637.html" title="Motomondiale: GP Catalunya, Rossi: &quot;C'&egrave; bisogno di lavorare duro&quot;">Motomondiale: GP Catalunya, Rossi: "C'è bisogno di lavorare duro"</a></div> <div style="border-bottom:1px solid"><p>16:10</p><a href="https://sicilianews24.it/treni-intercity-si-rinnovano-investimento-14-miliardi-564647.html" title="I treni Intercity si rinnovano, investimento da 1,4 miliardi">I treni Intercity si rinnovano, investimento da 1,4 miliardi</a></div> <div style="border-bottom:1px solid"><p>16:07</p><a href="https://sicilianews24.it/intimidazione-a-cronista-del-giornale-di-sicilia-564643.html" title="Intimidazione a Leopoldo Gargano giornalista del Giornale di Sicilia">Intimidazione a Leopoldo Gargano giornalista del Giornale di Sicilia</a></div> <div style="border-bottom:1px solid"><p>16:03</p><a href="https://sicilianews24.it/governatore-puglia-indagato-abuso-dufficio-la-replica-regolare-564642.html" title="Governatore Puglia indagato per abuso d'ufficio, la replica: &quot;Tutto regolare&quot;">Governatore Puglia indagato per abuso d'ufficio, la replica: "Tutto...</a></div> <div style="border-bottom:1px solid"><p>12:46</p><a href="https://sicilianews24.it/incidenti-stradali-nella-notte-564624.html" title="Incidenti stradali nella notte a Palermo: tre feriti gravi">Incidenti stradali nella notte a Palermo: tre feriti gravi</a></div> <div style="border-bottom:1px solid"><p>12:42</p><a href="https://sicilianews24.it/patricia-contreras-miami-onda-nuda-564627.html" title="Patricia Contreras a Miami, un'onda la lascia nuda">Patricia Contreras a Miami, un'onda la lascia nuda</a></div> <div style="border-bottom:1px solid"><p>12:01</p><a href="https://sicilianews24.it/al-via-sport-digital-marketing-cacciatori-gestire-cambiamenti-564620.html" title="Al via sport digital marketing, Cacciatori: &quot;Gestire cambiamenti&quot;">Al via sport digital marketing, Cacciatori: "Gestire cambiamenti"</a></div> <div style="border-bottom:1px solid"><p>11:01</p><a href="https://sicilianews24.it/taranto-sequestrati-due-quintali-cozze-destinate-alla-vendita-564617.html" title="Taranto, sequestrati due quintali di cozze destinate alla vendita">Taranto, sequestrati due quintali di cozze destinate alla vendita</a></div> <div style="border-bottom:1px solid"><p>10:55</p><a href="https://sicilianews24.it/seconde-abitazioni-roma-milano-le-citta-piu-richieste-564614.html" title="Seconde abitazioni, Roma e Milano le citt&agrave; pi&ugrave; richieste">Seconde abitazioni, Roma e Milano le città più richieste</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:40</p><a href="https://sicilianews24.it/meteo-13-giugno-sicilia-564610.html" title="Meteo 13 giugno Sicilia, caldo e cielo sereno su tutta la regione">Meteo 13 giugno Sicilia, caldo e cielo sereno su tutta la regione</a></div> <div style="border-bottom:1px solid"><p>10:17</p><a href="https://sicilianews24.it/salvini-smentisce-tassa-conti-correnti-cassette-sicurezza-564606.html" title="Salvini smentisce tassa su conti correnti e cassette di sicurezza">Salvini smentisce tassa su conti correnti e cassette di sicurezza</a></div> <div style="border-bottom:1px solid"><p>10:15</p><a href="https://sicilianews24.it/sanita-gimbe-stiamo-perdendo-ssn-la-piu-grande-opera-pubblica-564604.html" title="Sanit&agrave;, Gimbe: &quot;Stiamo perdendo SSN, la pi&ugrave; grande opera pubblica&quot;">Sanità, Gimbe: "Stiamo perdendo SSN, la più grande opera pubblica"</a></div> <div style="border-bottom:1px solid"><p>09:56</p><a href="https://sicilianews24.it/ondata-di-caldo-palermo-564598.html" title="Ondata di caldo Palermo, punte di 35 gradi: oggi livello 2 di allerta">Ondata di caldo Palermo, punte di 35 gradi: oggi livello 2 di allerta</a></div> <div style="border-bottom:1px solid"><p>09:28</p><a href="https://sicilianews24.it/caso-realiti-procura-catania-564588.html" title="Caso Realiti, Procura Catania apre inchiesta, Musumeci chiede chiarezza">Caso Realiti, Procura Catania apre inchiesta, Musumeci chiede chiar...</a></div> <div style="border-bottom:1px solid"><p>09:13</p><a href="https://sicilianews24.it/digital-marketing-nella-sede-catanese-dei-diplomatici-arriva-lo-iulm-master-tour-564590.html" title="Digital Marketing: nella sede catanese dei Diplomatici arriva lo IULM Master Tour">Digital Marketing: nella sede catanese dei Diplomatici arriva lo IU...</a></div> <div style="border-bottom:1px solid"><p>09:03</p><a href="https://sicilianews24.it/youth-ambassador-tuttolingue-presenta-protagonisti-del-gemellaggio-catania-phoenix-564584.html" title="&ldquo;Youth ambassador&rdquo;: Tuttolingue presenta i protagonisti del gemellaggio Catania &ndash; Phoenix">“Youth ambassador”: Tuttolingue presenta i protagonisti del gemella...</a></div> <div style="border-bottom:1px solid"><p>08:54</p><a href="https://sicilianews24.it/carruzione-arrestati-paolo-arata-figlio-francesco-564579.html" title="Corruzione: arrestati Paolo Arata e il figlio Federico">Corruzione: arrestati Paolo Arata e il figlio Federico</a></div> <div style="border-bottom:1px solid"><p>08:28</p><a href="https://sicilianews24.it/euro2020-nazionale-italia-bosnia-2-1-decide-verrati-564574.html" title="Euro2020: Nazionale Italia-Bosnia 2-1, decide Verrati">Euro2020: Nazionale Italia-Bosnia 2-1, decide Verrati</a></div> <div style="border-bottom:1px solid"><p>08:26</p><a href="https://sicilianews24.it/euro-u-21-locatelli-suona-la-carica-manca-solo-ciliegina-564565.html" title="Euro U.21. Locatelli suona la carica &quot;Manca solo ciliegina&quot;">Euro U.21. Locatelli suona la carica "Manca solo ciliegina"</a></div> <div style="border-bottom:1px solid"><p>19:47</p><a href="https://sicilianews24.it/via-libera-dal-cdm-al-decreto-sicurezza-bis-564571.html" title="Via libera dal CDM al decreto sicurezza bis">Via libera dal CDM al decreto sicurezza bis</a></div> <div style="border-bottom:1px solid"><p>19:37</p><a href="https://sicilianews24.it/iniziativa-al-carcere-pagliarelli-564567.html" title="Iniziativa al carcere Pagliarelli: i detenuti a scuola di pasticceria">Iniziativa al carcere Pagliarelli: i detenuti a scuola di pasticceria</a></div> <div style="border-bottom:1px solid"><p>18:23</p><a href="https://sicilianews24.it/tiro-larco-mondiali-avanzano-squadre-azzurre-dellolimpico-564546.html" title="Tiro con l'arco, Mondiali: avanzano squadre azzurre dell'Olimpico">Tiro con l'arco, Mondiali: avanzano squadre azzurre dell'Olimpico</a></div> <div style="border-bottom:1px solid"><p>18:20</p><a href="https://sicilianews24.it/beach-soccer-al-via-serie-sibilia-torneo-avvincente-564548.html" title="Beach Soccer: al via serie A, Sibilia: &quot;Torneo avvincente&quot;">Beach Soccer: al via serie A, Sibilia: "Torneo avvincente"</a></div> <div style="border-bottom:1px solid"><p>18:19</p><a href="https://sicilianews24.it/nel-2017-italia-spesi-204-mld-la-salute-564550.html" title="Nel 2017 in Italia spesi 204 mld per la salute">Nel 2017 in Italia spesi 204 mld per la salute</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:16</p><a href="https://sicilianews24.it/odio-lestate-puglia-ciak-film-aldo-giovanni-giacomo-564552.html" title="&quot;Odio l'estate&quot;, in Puglia ciak nuovo film Aldo, Giovanni e Giacomo">"Odio l'estate", in Puglia ciak nuovo film Aldo, Giovanni e Giacomo</a></div> <div style="border-bottom:1px solid"><p>18:15</p><a href="https://sicilianews24.it/cresce-traffico-aereo-58-nel-2018-fiumicino-primo-aeroporto-564554.html" title="Cresce traffico aereo, +5,8% nel 2018, Fiumicino primo aeroporto">Cresce traffico aereo, +5,8% nel 2018, Fiumicino primo aeroporto</a></div> <div style="border-bottom:1px solid"><p>18:12</p><a href="https://sicilianews24.it/le-giornate-della-ricerca-corepla-leconomia-circolare-564544.html" title="Le &quot;Giornate della ricerca&quot; di Corepla per l'economia circolare">Le "Giornate della ricerca" di Corepla per l'economia circolare</a></div> <div style="border-bottom:1px solid"><p>15:40</p><a href="https://sicilianews24.it/mondiali-donne-guagni-stiamo-vivendo-un-sogno-564538.html" title="Mondiali donne, Guagni: &quot;Stiamo vivendo un sogno&quot;">Mondiali donne, Guagni: "Stiamo vivendo un sogno"</a></div> <div style="border-bottom:1px solid"><p>15:39</p><a href="https://sicilianews24.it/morta-lattrice-valeria-valeri-dal-teatro-alla-tv-564536.html" title="Morta l'attrice Valeria Valeri, dal teatro alla TV">Morta l'attrice Valeria Valeri, dal teatro alla TV</a></div> <div style="border-bottom:1px solid"><p>13:36</p><a href="https://sicilianews24.it/mostra-insomnia-cookies-564528.html" title="Mostra Insomnia cookies al Museo delle Marionette Antonio Pasqualino">Mostra Insomnia cookies al Museo delle Marionette Antonio Pasqualino</a></div> <div style="border-bottom:1px solid"><p>13:30</p><a href="https://sicilianews24.it/sma-al-via-screening-140mila-nati-lazio-toscana-564524.html" title="SMA, al via screening per 140mila nati in Lazio e Toscana">SMA, al via screening per 140mila nati in Lazio e Toscana</a></div> <div style="border-bottom:1px solid"><p>13:28</p><a href="https://sicilianews24.it/tlc-hedberg-costruire-partnership-pubblico-privato-564522.html" title="TLC, Hedberg: &quot;Costruire partnership pubblico-privato&quot;">TLC, Hedberg: "Costruire partnership pubblico-privato"</a></div> <div style="border-bottom:1px solid"><p>12:13</p><a href="https://sicilianews24.it/italia-mercato-media-calo-presto-internet-superera-la-stampa-564519.html" title="In Italia mercato media in calo, presto internet superer&agrave; la stampa">In Italia mercato media in calo, presto internet supererà la stampa</a></div> <div style="border-bottom:1px solid"><p>11:39</p><a href="https://sicilianews24.it/parco-villa-filippina-palermo-2-564515.html" title="Parco Villa Filippina Palermo, si inaugura la stagione teatrale estiva">Parco Villa Filippina Palermo, si inaugura la stagione teatrale estiva</a></div> <div style="border-bottom:1px solid"><p>11:32</p><a href="https://sicilianews24.it/muddfestival-mondello-programma-564510.html" title="Muddfestival Mondello, programma ricco e variegato per la 3^ edizione">Muddfestival Mondello, programma ricco e variegato per la 3^ edizione</a></div> <div style="border-bottom:1px solid"><p>11:17</p><a href="https://sicilianews24.it/centro-italia-traina-lexport-nel-primo-trimestre-2019-7-564502.html" title="Il centro Italia traina l'export nel primo trimestre 2019, +7%">Il centro Italia traina l'export nel primo trimestre 2019, +7%</a></div> <div style="border-bottom:1px solid"><p>11:16</p><a href="https://sicilianews24.it/mobilita-sostenibile-vaticano-12-punti-ricarica-auto-elettriche-564504.html" title="Mobilit&agrave; sostenibile in Vaticano, 12 punti ricarica auto elettriche">Mobilità sostenibile in Vaticano, 12 punti ricarica auto elettriche</a></div> <div style="border-bottom:1px solid"><p>11:15</p><a href="https://sicilianews24.it/rallenta-la-crescita-dei-prestiti-bancari-ad-aprile-0-8-564500.html" title="Rallenta la crescita dei prestiti bancari, ad aprile +0.8%">Rallenta la crescita dei prestiti bancari, ad aprile +0.8%</a></div> <div style="border-bottom:1px solid"><p>10:38</p><a href="https://sicilianews24.it/meteo-mercoledi-12-giugno-sicilia-564496.html" title="Meteo mercoled&igrave; 12 giugno Sicilia, nubi e temperature in lieve calo">Meteo mercoledì 12 giugno Sicilia, nubi e temperature in lieve calo</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:33</p><a href="https://sicilianews24.it/paulo-fonseca-allenatore-della-roma-contratto-biennale-564493.html" title="Paulo Fonseca nuovo allenatore della Roma, contratto biennale">Paulo Fonseca nuovo allenatore della Roma, contratto biennale</a></div> <div style="border-bottom:1px solid"><p>10:25</p><a href="https://sicilianews24.it/ristorante-charleston-palermo-564487.html" title="Ristorante Charleston Palermo, cena e vini azienda Marco De Bartoli">Ristorante Charleston Palermo, cena e vini azienda Marco De Bartoli</a></div> <div style="border-bottom:1px solid"><p>09:59</p><a href="https://sicilianews24.it/indagine-federmoda-palermo-564483.html" title="Indagine Federmoda Palermo su mercato immobiliare nelle &quot;high street&quot;">Indagine Federmoda Palermo su mercato immobiliare nelle "high street"</a></div> <div style="border-bottom:1px solid"><p>09:49</p><a href="https://sicilianews24.it/casting-allo-zen-vucciria-564479.html" title="Casting allo Zen &ldquo;Joe and the others&rdquo;, film sar&agrave; girato alla Vucciria">Casting allo Zen “Joe and the others”, film sarà girato alla Vucciria</a></div> <div style="border-bottom:1px solid"><p>09:41</p><a href="https://sicilianews24.it/intimidazioni-e-minacce-procuratore-patronaggio-564475.html" title="Intimidazioni e minacce procuratore Patronaggio, vicinanza e solidariet&agrave;">Intimidazioni e minacce procuratore Patronaggio, vicinanza e solida...</a></div> <div style="border-bottom:1px solid"><p>09:10</p><a href="https://sicilianews24.it/vertice-governo-dl-sicurezza-bis-oggi-cdm-avanti-salario-minimo-564466.html" title="Vertice governo, DL sicurezza bis oggi in CDM e avanti salario minimo">Vertice governo, DL sicurezza bis oggi in CDM e avanti salario minimo</a></div> <div style="border-bottom:1px solid"><p>09:07</p><a href="https://sicilianews24.it/ambiente-traiettorie-liquide-lanciare-allarme-salute-dei-mari-564459.html" title="Ambiente, &quot;Traiettorie liquide&quot; per lanciare allarme su salute dei mari">Ambiente, "Traiettorie liquide" per lanciare allarme su salute dei ...</a></div> <div style="border-bottom:1px solid"><p>09:05</p><a href="https://sicilianews24.it/mancini-la-bosnia-serve-la-migliore-italia-564457.html" title="Mancini: &quot;Contro la Bosnia serve la migliore Italia&quot;">Mancini: "Contro la Bosnia serve la migliore Italia"</a></div> <div style="border-bottom:1px solid"><p>09:04</p><a href="https://sicilianews24.it/azzurri-under-21-bologna-murgi-umili-carichi-gli-europei-564455.html" title="Azzurri under 21 a Bologna, Murgi: &quot;Umili e carichi per gli Europei&quot;">Azzurri under 21 a Bologna, Murgi: "Umili e carichi per gli Europei"</a></div> <div style="border-bottom:1px solid"><p>09:02</p><a href="https://sicilianews24.it/mattarella-la-pace-possibile-solo-la-giustizia-sociale-564453.html" title="Mattarella: &quot;La Pace &egrave; possibile solo con la giustizia sociale&quot;">Mattarella: "La Pace è possibile solo con la giustizia sociale"</a></div> <div style="border-bottom:1px solid"><p>09:01</p><a href="https://sicilianews24.it/conte-incontra-weber-nomine-ue-siano-equilibrate-564451.html" title="Conte incontra Weber: &quot;Nomine UE siano equilibrate&quot;">Conte incontra Weber: "Nomine UE siano equilibrate"</a></div> <div style="border-bottom:1px solid"><p>09:00</p><a href="https://sicilianews24.it/poste-italiane-rafforza-collaborazione-amazon-564449.html" title="Poste Italiane rafforza collaborazione con Amazon">Poste Italiane rafforza collaborazione con Amazon</a></div> <div style="border-bottom:1px solid"><p>08:58</p><a href="https://sicilianews24.it/riciclo-plastica-aumento-dalla-ricerca-nuova-linfa-sistenibilita-564447.html" title="Riciclo plastica in aumento, dalla ricerca nuova linfa e sistenibilit&agrave;">Riciclo plastica in aumento, dalla ricerca nuova linfa e sistenibilità</a></div> <div style="border-bottom:1px solid"><p>08:57</p><a href="https://sicilianews24.it/comune-palermo-cerca-famiglie-accolgano-rifugiati-564445.html" title="Comune di Palermo cerca famiglie che accolgano i rifugiati">Comune di Palermo cerca famiglie che accolgano i rifugiati</a></div> <div style="border-bottom:1px solid"><p>08:56</p><a href="https://sicilianews24.it/smart-home-iot-lab-politecnico-milano-dialogano-sistemi-diversi-564443.html" title="Smart home, con IoT Lab  Politecnico Milano dialogano sistemi diversi">Smart home, con IoT Lab  Politecnico Milano dialogano sistemi diversi</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:55</p><a href="https://sicilianews24.it/rocca-papa-esplosione-fuga-gas-feriti-sindaco-bimbi-564441.html" title="Rocca di Papa: esplosione per fuga di gas, tra feriti sindaco e bimbi">Rocca di Papa: esplosione per fuga di gas, tra feriti sindaco e bimbi</a></div> <div style="border-bottom:1px solid"><p>15:24</p><a href="https://sicilianews24.it/mattarella-inaccettabili-scetticismi-sul-metodo-scientifico-564436.html" title="Mattarella: &quot;Inaccettabili scetticismi sul metodo scientifico&quot;">Mattarella: "Inaccettabili scetticismi sul metodo scientifico"</a></div> <div style="border-bottom:1px solid"><p>15:23</p><a href="https://sicilianews24.it/sversamento-petrolio-ragusa-564434.html" title="Sversamento petrolio nel fiume Irminio a Ragusa: caso arriva all&rsquo;Ars">Sversamento petrolio nel fiume Irminio a Ragusa: caso arriva all’Ars</a></div> <div style="border-bottom:1px solid"><p>15:16</p><a href="https://sicilianews24.it/viaggio-in-sicilia-planeta-564430.html" title="Viaggio in Sicilia Planeta inaugurazione opera permanente Claire Fontaine">Viaggio in Sicilia Planeta inaugurazione opera permanente Claire Fo...</a></div> <div style="border-bottom:1px solid"><p>15:10</p><a href="https://sicilianews24.it/yoga-al-tramonto-mondello-564425.html" title="Yoga al tramonto sul pontile di Mondello con il Mudd Festival">Yoga al tramonto sul pontile di Mondello con il Mudd Festival</a></div> <div style="border-bottom:1px solid"><p>15:04</p><a href="https://sicilianews24.it/produzione-industriale-07-ad-aprile-15-anno-564387.html" title="Produzione industriale -0,7% ad aprile, -1,5% su anno">Produzione industriale -0,7% ad aprile, -1,5% su anno</a></div> <div style="border-bottom:1px solid"><p>15:02</p><a href="https://sicilianews24.it/mobilita-marittima-green-delegati-7-paesi-med-visitano-sud-italia-564389.html" title="Mobilit&agrave; marittima green, delegati di 7 paesi Med visitano Sud Italia">Mobilità marittima green, delegati di 7 paesi Med visitano Sud Italia</a></div> <div style="border-bottom:1px solid"><p>15:01</p><a href="https://sicilianews24.it/classifiche-tennis-adesso-ufficiale-fognini-numero-10-atp-564385.html" title="Classifiche tennis, adesso &egrave; ufficiale: Fognini numero 10 ATP">Classifiche tennis, adesso è ufficiale: Fognini numero 10 ATP</a></div> <div style="border-bottom:1px solid"><p>14:56</p><a href="https://sicilianews24.it/raduno-ungheria-vespisti-mondo-564401.html" title="Raduno in Ungheria per i &quot;vespisti&quot; di tutto il mondo">Raduno in Ungheria per i "vespisti" di tutto il mondo</a></div> <div style="border-bottom:1px solid"><p>14:54</p><a href="https://sicilianews24.it/salvini-avanti-non-capisco-la-preoccupazione-conte-564409.html" title="Salvini: &quot;Andiamo avanti, non capisco la preoccupazione di Conte&quot;">Salvini: "Andiamo avanti, non capisco la preoccupazione di Conte"</a></div> <div style="border-bottom:1px solid"><p>14:52</p><a href="https://sicilianews24.it/bankitalia-2018-positivo-economia-lombarda-564413.html" title="Bankitalia, 2018 positivo per economia lombarda">Bankitalia, 2018 positivo per economia lombarda</a></div> <div style="border-bottom:1px solid"><p>14:51</p><a href="https://sicilianews24.it/energia-acea-nuova-offerta-luce-gas-dal-mercato-libero-564415.html" title="Energia, da Acea nuova offerta luce e gas dal mercato libero">Energia, da Acea nuova offerta luce e gas dal mercato libero</a></div> <div style="border-bottom:1px solid"><p>14:50</p><a href="https://sicilianews24.it/gravina-super-champions-no-scontro-gioco-tutti-564383.html" title="Gravina: &quot;Super Champions? no a scontro, gioco di tutti&quot;">Gravina: "Super Champions? no a scontro, gioco di tutti"</a></div> <div style="border-bottom:1px solid"><p>13:22</p><a href="https://sicilianews24.it/etnacomics-2019-giancarlo-esposito-better-call-saul-gustavo-fring-diverso-564391.html" title="Etnacomics 2019, Giancarlo Esposito: &quot;Sar&agrave; un Gustavo Fring diverso&quot;">Etnacomics 2019, Giancarlo Esposito: "Sarà un Gustavo Fring diverso"</a></div> <div style="border-bottom:1px solid"><p>11:18</p><a href="https://sicilianews24.it/meteo-martedi-11-giugno-sicilia-564379.html" title="Meteo marted&igrave; 11 giugno Sicilia, insiste il caldo in tutta la regione">Meteo martedì 11 giugno Sicilia, insiste il caldo in tutta la regione</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:59</p><a href="https://sicilianews24.it/progetto-fishtuna-favignana-564375.html" title="Progetto Fishtuna Favignana, riportare il tonno e la tonnara nell'isola">Progetto Fishtuna Favignana, riportare il tonno e la tonnara nell'i...</a></div> <div style="border-bottom:1px solid"><p>10:49</p><a href="https://sicilianews24.it/nuovo-film-di-ficarra-e-picone-564350.html" title="Nuovo film di Ficarra e Picone, iniziate le riprese in Marocco">Nuovo film di Ficarra e Picone, iniziate le riprese in Marocco</a></div> <div style="border-bottom:1px solid"><p>10:41</p><a href="https://sicilianews24.it/campionati-scherma-palermo-2-564348.html" title="Campionati scherma Palermo: sport e spettacolo nel cuore della citt&agrave;">Campionati scherma Palermo: sport e spettacolo nel cuore della città</a></div> <div style="border-bottom:1px solid"><p>09:43</p><a href="https://sicilianews24.it/ballottaggi-centrodestra-centrosinistra-si-spartiscono-la-posta-564339.html" title="Ballottaggi, centrodestra e centrosinistra si spartiscono la posta">Ballottaggi, centrodestra e centrosinistra si spartiscono la posta</a></div> <div style="border-bottom:1px solid"><p>09:27</p><a href="https://sicilianews24.it/estate-in-musica-palermo-564337.html" title="EState in musica, programma estivo dell&rsquo;Orchestra Sinfonica Siciliana">EState in musica, programma estivo dell’Orchestra Sinfonica Siciliana</a></div> <div style="border-bottom:1px solid"><p>09:14</p><a href="https://sicilianews24.it/finali-cft-figc-vince-cologno-al-serio-davanti-zambrotta-564318.html" title="Finali CFT FIGC, vince Cologno al Serio davanti a Zambrotta">Finali CFT FIGC, vince Cologno al Serio davanti a Zambrotta</a></div> <div style="border-bottom:1px solid"><p>09:03</p><a href="https://sicilianews24.it/nadal-batte-thiem-finale-al-rollando-garros-12-anni-carriera-564321.html" title="Nadal batte Thiem in finale al Rollando Garros e fa 12 anni di carriera">Nadal batte Thiem in finale al Rollando Garros e fa 12 anni di carr...</a></div> <div style="border-bottom:1px solid"><p>09:01</p><a href="https://sicilianews24.it/sequestro-beni-thailandia-tesoriere-cosa-nostra-564330.html" title="Sequestro beni in Thailandia a &quot;tesoriere&quot; di cosa nostra">Sequestro beni in Thailandia a "tesoriere" di cosa nostra</a></div> <div style="border-bottom:1px solid"><p>08:59</p><a href="https://sicilianews24.it/lampedusa-sbarcano-38-migranti-ce-pure-bambina-564323.html" title="A Lampedusa sbarcano 38 migranti, c'&egrave; pure una bambina">A Lampedusa sbarcano 38 migranti, c'è pure una bambina</a></div> <div style="border-bottom:1px solid"><p>08:58</p><a href="https://sicilianews24.it/f-1-vettel-primo-canada-vittoria-hamilton-terzo-leclerc-564325.html" title="F.1: Vettel primo in Canada ma vittoria a Hamilton, terzo Leclerc">F.1: Vettel primo in Canada ma vittoria a Hamilton, terzo Leclerc</a></div> <div style="border-bottom:1px solid"><p>08:44</p><a href="https://sicilianews24.it/moavero-euuropa-perso-animo-cooperativo-564316.html" title="Moavero: &quot;Europa ha perso animo cooperativo&quot;">Moavero: "Europa ha perso animo cooperativo"</a></div> <div style="border-bottom:1px solid"><p>15:16</p><a href="https://sicilianews24.it/calcio-mondiali-donne-italia-batte-2-1-laustralia-al-debutto-564312.html" title="Calcio mondiali donne: Italia batte 2-1 l'Australia al debutto">Calcio mondiali donne: Italia batte 2-1 l'Australia al debutto</a></div> <div style="border-bottom:1px solid"><p>15:04</p><a href="https://sicilianews24.it/mondiali-di-calcio-femminile-564307.html" title="Mondiali di calcio femminile, esordio vincente 2-1 contro l'Australia">Mondiali di calcio femminile, esordio vincente 2-1 contro l'Australia</a></div> <div style="border-bottom:1px solid"><p>14:58</p><a href="https://sicilianews24.it/ligabue-torna-lo-start-tour-stadi-2019-dal-14-giugno-564304.html" title="Ligabue torna con lo &quot;Start Tour Stadi 2019&quot; dal 14 giugno">Ligabue torna con lo "Start Tour Stadi 2019" dal 14 giugno</a></div> <div style="border-bottom:1px solid"><p>13:04</p><a href="https://sicilianews24.it/renzi-accordo-pd-m5s-non-mio-nome-564301.html" title="Renzi: &quot;Accordo PD-M5S? non in mio nome&quot;">Renzi: "Accordo PD-M5S? non in mio nome"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:10</p><a href="https://sicilianews24.it/milano-sequestrati-beni-10-mln-imprenditore-evasione-fiscale-564281.html" title="Milano, sequestrati beni per 10 mln a imprenditore per evasione fiscale">Milano, sequestrati beni per 10 mln a imprenditore per evasione fis...</a></div> <div style="border-bottom:1px solid"><p>11:09</p><a href="https://sicilianews24.it/uil-denuncia-stop-striscione-maio-salvini-vicepremier-no-censure-564283.html" title="UIL denuncia stop striscione Di Maio-Salvini, per vicepremier no censure">UIL denuncia stop striscione Di Maio-Salvini, per vicepremier no ce...</a></div> <div style="border-bottom:1px solid"><p>11:07</p><a href="https://sicilianews24.it/canada-vettel-pole-batticuore-leclerc-ottimo-terzo-564285.html" title="In Canada per Vettel pole batticuore, con Leclerc ottimo terzo">In Canada per Vettel pole batticuore, con Leclerc ottimo terzo</a></div> <div style="border-bottom:1px solid"><p>11:06</p><a href="https://sicilianews24.it/italia-travolge-ad-atene-3-0-alla-grecia-564287.html" title="Italia travolge ad Atene, 3-0 alla Grecia">Italia travolge ad Atene, 3-0 alla Grecia</a></div> <div style="border-bottom:1px solid"><p>11:05</p><a href="https://sicilianews24.it/urne-aperte-ballottaggi-136-comuni-italiani-564289.html" title="Urne aperte per i ballottaggi per 136 comuni italiani">Urne aperte per i ballottaggi per 136 comuni italiani</a></div> <div style="border-bottom:1px solid"><p>11:04</p><a href="https://sicilianews24.it/pina-maisano-grassi-ricordo-564291.html" title="Pina Maisano Grassi, a tre anni dalla sua scomparsa il ricordo">Pina Maisano Grassi, a tre anni dalla sua scomparsa il ricordo</a></div> <div style="border-bottom:1px solid"><p>18:34</p><a href="https://sicilianews24.it/trenitalia-un-treno-12-secondi-mare-montagne-citta-darte-564259.html" title="Da Trenitalia un treno ogni 12 secondi per mare, montagne e citt&agrave; d'arte">Da Trenitalia un treno ogni 12 secondi per mare, montagne e città d...</a></div> <div style="border-bottom:1px solid"><p>18:34</p><a href="https://sicilianews24.it/boccia-italia-ambisca-commissario-ue-rango-564261.html" title="Boccia: &quot;Italia ambisca a commissario UE di rango&quot;">Boccia: "Italia ambisca a commissario UE di rango"</a></div> <div style="border-bottom:1px solid"><p>18:32</p><a href="https://sicilianews24.it/mihajlovic-rimane-al-bologna-contratto-al-2022-564263.html" title="Mihajlovic rimane al Bologna, contratto fino al 2022">Mihajlovic rimane al Bologna, contratto fino al 2022</a></div> <div style="border-bottom:1px solid"><p>18:31</p><a href="https://sicilianews24.it/finale-thiem-nadal-al-roland-garros-barty-vince-torneo-donne-564274.html" title="Finale Thiem-Nadal al Roland Garros, Barty vince torneo donne">Finale Thiem-Nadal al Roland Garros, Barty vince torneo donne</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2387952593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Feste & Sagre</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-del-finocchietto-selvatico-blufi-559337.html" title="Sagra del finocchietto selvatico di Blufi: un convegno e degustazioni" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/05/banner-sagra-finocchietto-blufi-300x162.jpg" alt="Sagra del finocchietto selvatico di Blufi: un convegno e degustazioni" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-del-finocchietto-selvatico-blufi-559337.html" title="Sagra del finocchietto selvatico di Blufi: un convegno e degustazioni">Sagra del finocchietto selvatico di Blufi: un convegno e degustazioni</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-della-sfincia-a-baucina-555675.html" title="Sagra della sfincia a Baucina: si celebrano i prodotti tipici" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/03/sagra-della-sfincia-300x300.png" alt="Sagra della sfincia a Baucina: si celebrano i prodotti tipici" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-della-sfincia-a-baucina-555675.html" title="Sagra della sfincia a Baucina: si celebrano i prodotti tipici">Sagra della sfincia a Baucina: si celebrano i prodotti tipici</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-della-salsiccia-sclafani-bagni-551184.html" title="Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/11/Sclafani-Bagni-3-300x157.jpg" alt="Sagra della Salsiccia a Sclafani Bagni: una &ldquo;perla&rdquo; delle Madonie" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-della-salsiccia-sclafani-bagni-551184.html" title="Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie">Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie</a></h3>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/digital-marketing-nella-sede-catanese-dei-diplomatici-arriva-lo-iulm-master-tour-564590.html" title="Digital Marketing: nella sede catanese dei Diplomatici arriva lo IU..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/06/MASTERDAYTOUR_CATANIA-300x124.jpg" alt="Digital Marketing: nella sede catanese dei Diplomatici arriva lo IULM Master Tour" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/carmelinda_redazione" title="carmelinda_redazione">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/digital-marketing-nella-sede-catanese-dei-diplomatici-arriva-lo-iulm-master-tour-564590.html" title="Digital Marketing: nella sede catanese dei Diplomatici arriva lo IU...">Digital Marketing: nella sede catanese dei Diplomatici arriva lo IU...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/youth-ambassador-tuttolingue-presenta-protagonisti-del-gemellaggio-catania-phoenix-564584.html" title="“Youth ambassador”: Tuttolingue presenta i protagonisti del gemella..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/06/i-giovani-ambasciatori-in-aeroporto-300x149.jpg" alt="&ldquo;Youth ambassador&rdquo;: Tuttolingue presenta i protagonisti del gemellaggio Catania &ndash; Phoenix" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/carmelinda_redazione" title="carmelinda_redazione">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/youth-ambassador-tuttolingue-presenta-protagonisti-del-gemellaggio-catania-phoenix-564584.html" title="“Youth ambassador”: Tuttolingue presenta i protagonisti del gemella...">“Youth ambassador”: Tuttolingue presenta i protagonisti del gemella...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/unipa-presentazione-offerta-formativa-562756.html" title="Unipa presentazione offerta formativa Lauree Magistrali A.A. 2019/2020" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/05/giurisprudenza_palermo-300x200.jpg" alt="Unipa presentazione offerta formativa Lauree Magistrali A.A. 2019/2020" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/unipa-presentazione-offerta-formativa-562756.html" title="Unipa presentazione offerta formativa Lauree Magistrali A.A. 2019/2020">Unipa presentazione offerta formativa Lauree Magistrali A.A. 2019/2020</a></h3>
	    					</div>
						</header>
	                </article></div>       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer">
    <a href="https://www.italpress.com/" target="_black" class="external" rel="nofollow">
      <img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
    </a>
  </div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/40221917" class="iubenda-white iubenda-embed  external" title="Privacy Policy" rel="nofollow" target="_blank">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank" class="external" rel="nofollow">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank" class="external" rel="nofollow">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>

<!-- advertising z4ow8t43r72l6KXuqohqJFALcAvcU_6PoF01mCCZuPOVtbbfZtVOIfk5_SYaPH40E2PXkNmsFBIc3dzZizbqEg==-->
							<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript"; c.async = !0; c.id = "CleverNTLoader21978";  c.setAttribute("data-target",window.name); c.setAttribute("data-callback","put-your-callback-macro-here");
                c.src = "//clevernt.com/scripts/daf48fb711546834f818e40b0309ed2b.min.js?20190516=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
                                <!-- end advertising -->
</body>





</html>

	
	

	
	
	