<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content=" " />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<title>Generali, nei primi 9 mesi l’utile netto sale a 2,1 miliardi -</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="MOGLIANO VENETO (TREVISO) (ITALPRESS) - Il Consiglio di Amministrazione di Assicurazioni Generali ha approvato le Informazioni Finanziarie al 30 settembre"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sicilianews24.it/generali-nei-primi-9-mesi-lutile-netto-sale-21-miliardi-581627.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Generali, nei primi 9 mesi l’utile netto sale a 2,1 miliardi -" />
<meta property="og:description" content="MOGLIANO VENETO (TREVISO) (ITALPRESS) - Il Consiglio di Amministrazione di Assicurazioni Generali ha approvato le Informazioni Finanziarie al 30 settembre" />
<meta property="og:url" content="https://sicilianews24.it/generali-nei-primi-9-mesi-lutile-netto-sale-21-miliardi-581627.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:section" content="Top News" />
<meta property="article:published_time" content="2019-11-07T11:59:32+01:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2019/11/20191107_0005.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="MOGLIANO VENETO (TREVISO) (ITALPRESS) - Il Consiglio di Amministrazione di Assicurazioni Generali ha approvato le Informazioni Finanziarie al 30 settembre" />
<meta name="twitter:title" content="Generali, nei primi 9 mesi l’utile netto sale a 2,1 miliardi -" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/11/20191107_0005.jpg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Generali, nei primi 9 mesi l’utile netto sale a 2,1 miliardi Feed dei commenti" href="https://sicilianews24.it/generali-nei-primi-9-mesi-lutile-netto-sale-21-miliardi-581627.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=581627' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fgenerali-nei-primi-9-mesi-lutile-netto-sale-21-miliardi-581627.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fgenerali-nei-primi-9-mesi-lutile-netto-sale-21-miliardi-581627.html&#038;format=xml" />

<!-- This site is using AdRotate v4.12.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/generali-nei-primi-9-mesi-lutile-netto-sale-21-miliardi-581627.html?ia_markup=1" />
				<!--[if IE 7]>
<link rel="stylesheet" href="https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="dns-prefetch" href="//platform.twitter.com" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Generali, nei primi 9 mesi l’utile netto sale a 2,1 miliardi" /><meta name="twitter:site" content="@sicilianews24" /><meta name="twitter:description" content="MOGLIANO VENETO (TREVISO) (ITALPRESS) - Il Consiglio di Amministrazione di Assicurazioni Generali ha approvato le Informazioni Finanziarie al 30 settembre 2019. Il risultato operativo si attesta a 3.934 milioni di euro, evidenziando un aumento del 9,1%, grazie al positivo contributo di tutti i segmenti di operativita&#039; del Gruppo. L&#039;utile netto di Gruppo si attesta a 2.163 milioni, con una crescita del 16,6%. La redditivita&#039; a conto economico degli investimenti si attesta al 2,4% (2,2% nei primo 9 mesi del 2018), in lieve aumento principalmente grazie a un maggior contributo da attivita&#039; valutate al fair value a conto economico. &quot;Generali ha&hellip;" /><meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/11/20191107_0005.jpg" /><meta name="twitter:image:width" content="1200" /><meta name="twitter:image:height" content="800" />
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	<meta property="fb:pages" content="67672663791" />

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4815051688939823",
    enable_page_level_ads: true
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823918292/UP_SN24_crt_desk_300x250_01', [300, 250], 'div-gpt-ad-1559574514152-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>


	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '107.23.218.4'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '107.23.218.4'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-581627 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/" class="external" target="_blank">Pubblicità</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18598"></script>

					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank" class="external"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank" class="external"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-principale" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-52684" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicilianews24.it">Home</a></li>
<li id="menu-item-52680" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-159595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-52682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-500675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-500676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-500657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-500658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-213801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-500677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-502716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/ambiente-2">Ambiente</a></li>
	<li id="menu-item-502717" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/glitter/c76-cultura">Cultura</a></li>
	<li id="menu-item-502718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/curiosita">Curiosità</a></li>
	<li id="menu-item-504076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/moda">Moda</a></li>
	<li id="menu-item-511464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/mondo">Mondo</a></li>
	<li id="menu-item-504077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/motori">Motori</a></li>
	<li id="menu-item-502719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/turismo-2">Turismo</a></li>
	<li id="menu-item-503022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/meteo">Meteo</a></li>
</ul>
</li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
												<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<div align="center">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18507");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>							</div>
					
					
<div style="background-color: #fff; display: inline-block;">
	    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/top-news" rel="v:url" property="v:title">Top News</a></span>&nbsp;-&nbsp;<span><span>Generali, nei primi 9 mesi l’utile netto sale a 2,1 miliardi</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2019/11/20191107_0005.jpg" />
	    		<div id="content_box" >

							<div id="post-581627" class="g post post-581627 type-post status-publish format-standard has-post-thumbnail hentry category-top-news has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Generali, nei primi 9 mesi l’utile netto sale a 2,1 miliardi</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">7 novembre 2019</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/top-news" title="View all posts in Top News"  itemprop="articleSection">Top News</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="1024" height="683" src="https://sicilianews24.it/wp-content/uploads/2019/11/20191107_0005-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://sicilianews24.it/wp-content/uploads/2019/11/20191107_0005-1024x683.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2019/11/20191107_0005-300x200.jpg 300w, https://sicilianews24.it/wp-content/uploads/2019/11/20191107_0005-768x512.jpg 768w, https://sicilianews24.it/wp-content/uploads/2019/11/20191107_0005.jpg 1200w" sizes="(max-width: 1024px) 100vw, 1024px" />                            	
								<div id="b_under_featured">

</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px;">
									<div id="b_content_single">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<br>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18515");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>								</div>

																	<p>MOGLIANO VENETO (TREVISO) (ITALPRESS) &#8211; Il Consiglio di Amministrazione di Assicurazioni Generali ha approvato le Informazioni Finanziarie al 30 settembre 2019. Il risultato operativo si attesta a 3.934 milioni di euro, evidenziando un aumento del 9,1%, grazie al positivo contributo di tutti i segmenti di operativita&#8217; del Gruppo. L&#8217;utile netto di Gruppo si attesta a 2.163 milioni, con una crescita del 16,6%.<br />
La redditivita&#8217; a conto economico degli investimenti si attesta al 2,4% (2,2% nei primo 9 mesi del 2018), in lieve aumento principalmente grazie a un maggior contributo da attivita&#8217; valutate al fair value a conto economico.<br />
&#8220;Generali ha conseguito ottimi risultati nei primi nove mesi dell&#8217;anno, grazie alla crescita di tutte le linee di business. Si confermano le performance tecniche, in particolare nel Danni con un eccellente combined ratio e un&#8217;ulteriore crescita dei premi, e nel Vita grazie a una solida redditivita&#8217; della nuova produzione e a una raccolta netta in crescita. In un contesto caratterizzato dal perdurare dei bassi tassi di interesse, rimane solida la posizione di capitale del Gruppo&#8221;, commeta il Group CFO di Generali, Cristiano Borean.<br />
(ITALPRESS).<br />
sat/com<br />
07-Nov-19 10:46</p>
								
							</div>

							<div class="tags"></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/italpress" rel="nofollow" class="fn">italpress</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<!-- Page : sicilianews24_msite_ban -->

<script type="application/javascript">
	sas.call("std", {
		siteId:		289107,	// 
		pageId:		1053908,	// Page : IT_Edigma_SiciliaNews24_msite/sicilianews24_msite_ban
		formatId: 	41439,	// Format : web ban 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2" style="margin-top:120px;">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

							<!-- Composite Start -->
<div id="M427016ScriptRootC365176">
        <div id="M427016PreloadC365176">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M427016ScriptRootC365176")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M427016ScriptRootC365176");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=365176;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/sicilianews24.it.365176.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/generali-nei-primi-9-mesi-lutile-netto-sale-21-miliardi-581627.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='581627' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18509");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>12:53</p><a href="https://sicilianews24.it/inaugurata-la-mostra-581650-581650.html" title="Inaugurata la mostra dell'artista Alfredo Jaar al Real Teatro Bellini">Inaugurata la mostra dell'artista Alfredo Jaar al Real Teatro Bellini</a></div> <div style="border-bottom:1px solid"><p>12:41</p><a href="https://sicilianews24.it/meteo-venerdi-8-novembre-sicilia-581642-581642.html" title="Meteo venerd&igrave; 8 novembre Sicilia, tempo stabile in mattinata">Meteo venerdì 8 novembre Sicilia, tempo stabile in mattinata</a></div> <div style="border-bottom:1px solid"><p>12:33</p><a href="https://sicilianews24.it/governo-franceschini-serve-un-doppio-patto-non-si-va-avanti-581616.html" title="Governo, Franceschini &quot;Serve un doppio patto o non si va avanti&quot;">Governo, Franceschini "Serve un doppio patto o non si va avanti"</a></div> <div style="border-bottom:1px solid"><p>12:29</p><a href="https://sicilianews24.it/ddl-rifiuti-ars-boccia-581622.html" title="DDL Rifiuti, l'Ars boccia con voto segreto la proposta del governo">DDL Rifiuti, l'Ars boccia con voto segreto la proposta del governo</a></div> <div style="border-bottom:1px solid"><p>12:01</p><a href="https://sicilianews24.it/unicredit-nel-terzo-trimestre-lutile-netto-sale-11-miliardi-581620.html" title="Unicredit, nel terzo trimestre l&rsquo;utile netto sale a 1,1 miliardi">Unicredit, nel terzo trimestre l’utile netto sale a 1,1 miliardi</a></div> <div style="border-bottom:1px solid"><p>11:59</p><a href="https://sicilianews24.it/generali-nei-primi-9-mesi-lutile-netto-sale-21-miliardi-581627.html" title="Generali, nei primi 9 mesi l&rsquo;utile netto sale a 2,1 miliardi">Generali, nei primi 9 mesi l’utile netto sale a 2,1 miliardi</a></div> <div style="border-bottom:1px solid"><p>11:57</p><a href="https://sicilianews24.it/confcommercio-settembre-peggiora-lindice-de-disagio-sociale-581629.html" title="Confcommercio, a settembre peggiora l&rsquo;indice de disagio sociale">Confcommercio, a settembre peggiora l’indice de disagio sociale</a></div> <div style="border-bottom:1px solid"><p>11:54</p><a href="https://sicilianews24.it/mina-fossati-arriva-singolo-tex-mex-581631.html" title="Mina-Fossati arriva il singolo &quot;Tex-Mex&quot;">Mina-Fossati arriva il singolo "Tex-Mex"</a></div> <div style="border-bottom:1px solid"><p>11:53</p><a href="https://sicilianews24.it/minacce-liliana-segre-prefetto-milano-le-assegna-tutela-581618.html" title="Minacce a Liliana Segre, Prefetto di Milano le assegna tutela">Minacce a Liliana Segre, Prefetto di Milano le assegna tutela</a></div> <div style="border-bottom:1px solid"><p>10:40</p><a href="https://sicilianews24.it/chimica-piu-fatturato-le-aziende-investono-sostenibilita-581614.html" title="Chimica, pi&ugrave; fatturato per le aziende che investono in sostenibilit&agrave;">Chimica, più fatturato per le aziende che investono in sostenibilità</a></div> <div style="border-bottom:1px solid"><p>08:07</p><a href="https://sicilianews24.it/douglas-costa-allultimo-respiro-la-juve-agli-ottavi-champions-581573.html" title="Douglas Costa all'ultimo respiro, la Juve agli ottavi di Champions">Douglas Costa all'ultimo respiro, la Juve agli ottavi di Champions</a></div> <div style="border-bottom:1px solid"><p>08:02</p><a href="https://sicilianews24.it/9-novembre-giorno-della-liberta-581575.html" title="9 novembre &quot;Il giorno della libert&agrave;&quot;">9 novembre "Il giorno della libertà"</a></div> <div style="border-bottom:1px solid"><p>08:00</p><a href="https://sicilianews24.it/eni-rewind-lancia-ecomondo-suo-format-581577.html" title="Eni Rewind lancia a Ecomondo il suo nuovo format">Eni Rewind lancia a Ecomondo il suo nuovo format</a></div> <div style="border-bottom:1px solid"><p>07:59</p><a href="https://sicilianews24.it/primo-punto-latalanta-champions-1-1-mancity-581579.html" title="Primo punto per l'Atalanta in Champions, 1-1  contro il Mancity">Primo punto per l'Atalanta in Champions, 1-1  contro il Mancity</a></div> <div style="border-bottom:1px solid"><p>07:57</p><a href="https://sicilianews24.it/ex-ilva-conte-paese-non-si-prendere-giro-581581.html" title="Ex Ilva, Conte: &quot;Paese non si fa prendere in giro&quot;">Ex Ilva, Conte: "Paese non si fa prendere in giro"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>20:55</p><a href="https://sicilianews24.it/mazda-industria-automobilistica-contribuisca-proteggere-ambiente-581564.html" title="Mazda &quot;Industria automobilistica contribuisca a proteggere ambiente&quot;">Mazda "Industria automobilistica contribuisca a proteggere ambiente"</a></div> <div style="border-bottom:1px solid"><p>20:54</p><a href="https://sicilianews24.it/unicredit-cede-la-partecipazione-mediobanca-581566.html" title="Unicredit cede la partecipazione in Mediobanca">Unicredit cede la partecipazione in Mediobanca</a></div> <div style="border-bottom:1px solid"><p>20:52</p><a href="https://sicilianews24.it/mattarella-parmitano-dagli-astronauti-un-messaggio-pace-581562.html" title="Mattarella a Parmitano: &quot;Dagli astronauti un messaggio di pace&quot;">Mattarella a Parmitano: "Dagli astronauti un messaggio di pace"</a></div> <div style="border-bottom:1px solid"><p>20:51</p><a href="https://sicilianews24.it/abbigliamento-gratis-non-puo-permetterselo-al-via-un-progetto-581560.html" title="Abbigliamento gratis per chi non pu&ograve; permetterselo, al via un progetto">Abbigliamento gratis per chi non può permetterselo, al via un progetto</a></div> <div style="border-bottom:1px solid"><p>20:49</p><a href="https://sicilianews24.it/lamorgese-libia-disponibile-rivedere-memorandum-581556.html" title="Lamorgese: &quot;Libia disponibile a rivedere il memorandum&quot;">Lamorgese: "Libia disponibile a rivedere il memorandum"</a></div> <div style="border-bottom:1px solid"><p>18:34</p><a href="https://sicilianews24.it/mercato-di-vittoria-581554-581554.html" title="Mercato di Vittoria, adottati provvedimenti contro infiltrazioni mafiose">Mercato di Vittoria, adottati provvedimenti contro infiltrazioni ma...</a></div> <div style="border-bottom:1px solid"><p>15:53</p><a href="https://sicilianews24.it/lavorava-in-nero-e-prendeva-il-reddito-di-cittadinanza-581549.html" title="Lavorava in nero e prendeva il reddito di cittadinanza, operazione Gdf">Lavorava in nero e prendeva il reddito di cittadinanza, operazione Gdf</a></div> <div style="border-bottom:1px solid"><p>15:46</p><a href="https://sicilianews24.it/la-pausa-caffe-degli-italiani-diventa-ecologica-581537.html" title="La pausa caff&egrave; degli italiani diventa ecologica">La pausa caffè degli italiani diventa ecologica</a></div> <div style="border-bottom:1px solid"><p>15:45</p><a href="https://sicilianews24.it/turista-molestata-alla-vucciria-581539.html" title="Turista molestata alla Vucciria di Palermo, fermati tre minorenni">Turista molestata alla Vucciria di Palermo, fermati tre minorenni</a></div> <div style="border-bottom:1px solid"><p>15:37</p><a href="https://sicilianews24.it/enrico-bartolini-chef-3-stelle-della-guida-michelin-581524.html" title="Enrico Bartolini nuovo chef 3 stelle della Guida Michelin">Enrico Bartolini nuovo chef 3 stelle della Guida Michelin</a></div> <div style="border-bottom:1px solid"><p>15:36</p><a href="https://sicilianews24.it/poste-nei-primi-nove-mesi-lutile-netto-sale-un-miliardo-581528.html" title="Poste, nei primi nove mesi l'utile netto sale a un miliardo">Poste, nei primi nove mesi l'utile netto sale a un miliardo</a></div> <div style="border-bottom:1px solid"><p>15:33</p><a href="https://sicilianews24.it/caos-napoli-sul-mancato-ritiro-palla-ai-legali-581530.html" title="Caos Napoli sul mancato ritiro, palla ai legali">Caos Napoli sul mancato ritiro, palla ai legali</a></div> <div style="border-bottom:1px solid"><p>15:32</p><a href="https://sicilianews24.it/torna-verona-fieracavalli-mostra-oltre-2-mila-esemplari-581526.html" title="Torna a Verona Fieracavalli, in mostra oltre 2 mila esemplari">Torna a Verona Fieracavalli, in mostra oltre 2 mila esemplari</a></div> <div style="border-bottom:1px solid"><p>13:52</p><a href="https://sicilianews24.it/grosso-salvezza-brescia-costo-balotelli-un-ragazzo-doro-581505.html" title="Grosso &quot;Salvezza Brescia a ogni costo, Balotelli &egrave; un ragazzo d'oro&quot;">Grosso "Salvezza Brescia a ogni costo, Balotelli è un ragazzo d'oro"</a></div> <div style="border-bottom:1px solid"><p>13:52</p><a href="https://sicilianews24.it/pancalli-gravina-puntano-divisione-paralimpica-calcio-unico-581507.html" title="Pancalli e Gravina puntano su divisione paralimpica &quot;Calcio &egrave; unico&quot;">Pancalli e Gravina puntano su divisione paralimpica "Calcio è unico"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>13:49</p><a href="https://sicilianews24.it/rifiuti-nascono-mini-impianti-compost-chilometro-zero-581509.html" title="Rifiuti, nascono i mini impianti per il compost a chilometro zero">Rifiuti, nascono i mini impianti per il compost a chilometro zero</a></div> <div style="border-bottom:1px solid"><p>13:48</p><a href="https://sicilianews24.it/ex-ilva-conte-gli-impegni-vanno-rispettati-581511.html" title="Ex Ilva, Conte &quot;Gli impegni vanno rispettati&quot;">Ex Ilva, Conte "Gli impegni vanno rispettati"</a></div> <div style="border-bottom:1px solid"><p>13:47</p><a href="https://sicilianews24.it/alitalia-pesa-costo-del-petrolio-ricavi-crescita-581513.html" title="Su Alitalia pesa costo del petrolio, ma ricavi in crescita">Su Alitalia pesa costo del petrolio, ma ricavi in crescita</a></div> <div style="border-bottom:1px solid"><p>12:17</p><a href="https://sicilianews24.it/catherine-deneuve-colta-malore-ricoverata-ospedale-581501.html" title="Catherine Deneuve colta da malore, ricoverata in ospedale">Catherine Deneuve colta da malore, ricoverata in ospedale</a></div> <div style="border-bottom:1px solid"><p>12:07</p><a href="https://sicilianews24.it/fondazione-cariplo-definisce-focus-2020-581499.html" title="Fondazione Cariplo definisce i focus per il 2020">Fondazione Cariplo definisce i focus per il 2020</a></div> <div style="border-bottom:1px solid"><p>11:37</p><a href="https://sicilianews24.it/masini-festeggia-30-anni-carriera-aprile-tour-581496.html" title="Masini festeggia 30 anni di carriera, da aprile in tour">Masini festeggia 30 anni di carriera, da aprile in tour</a></div> <div style="border-bottom:1px solid"><p>10:20</p><a href="https://sicilianews24.it/estorsioni-droga-22-arresti-napoli-581480.html" title="Estorsioni e droga, 22 arresti a Napoli">Estorsioni e droga, 22 arresti a Napoli</a></div> <div style="border-bottom:1px solid"><p>10:14</p><a href="https://sicilianews24.it/ddl-rifiuti-sicilia-fava-581488.html" title="Ddl rifiuti Sicilia, Fava: &quot;Musumeci fa finta di non aver governato&quot;">Ddl rifiuti Sicilia, Fava: "Musumeci fa finta di non aver governato"</a></div> <div style="border-bottom:1px solid"><p>10:14</p><a href="https://sicilianews24.it/human-flows-palermo-581484-581484.html" title="Human Flows, a Palermo il dialogo sul futuro dei flussi di mobilit&agrave;">Human Flows, a Palermo il dialogo sul futuro dei flussi di mobilità</a></div> <div style="border-bottom:1px solid"><p>10:13</p><a href="https://sicilianews24.it/intrattenimento-legalita-scegliere-bene-si-puo-581543.html" title="Tra intrattenimento e legalit&agrave;, scegliere bene si pu&ograve;">Tra intrattenimento e legalità, scegliere bene si può</a></div> <div style="border-bottom:1px solid"><p>10:10</p><a href="https://sicilianews24.it/oasi-di-troina-581482.html" title="Oasi di Troina, Musumeci inaugura nuovo centro per la riabilitazione">Oasi di Troina, Musumeci inaugura nuovo centro per la riabilitazione</a></div> <div style="border-bottom:1px solid"><p>09:56</p><a href="https://sicilianews24.it/supercoppa-italiana-22-dicembre-riad-nessun-limite-le-donne-581419.html" title="Supercoppa italiana 22 dicembre a Riad, nessun limite per le donne">Supercoppa italiana 22 dicembre a Riad, nessun limite per le donne</a></div> <div style="border-bottom:1px solid"><p>09:50</p><a href="https://sicilianews24.it/mattarella-la-politica-non-puo-disumana-581421.html" title="Mattarella: &quot;La politica non pu&ograve; essere disumana&quot;">Mattarella: "La politica non può essere disumana"</a></div> <div style="border-bottom:1px solid"><p>09:40</p><a href="https://sicilianews24.it/presentazione-ufficiale-della-ssd-palermo-581468-581468.html" title="Presentazione ufficiale della SSD Palermo a Palazzo delle Aquile">Presentazione ufficiale della SSD Palermo a Palazzo delle Aquile</a></div> <div style="border-bottom:1px solid"><p>09:28</p><a href="https://sicilianews24.it/domenica-spaziale-piazzetta-bagnasco-581461.html" title="Domenica spaziale a Piazzetta Bagnasco con Fabio Favata dell'ESA">Domenica spaziale a Piazzetta Bagnasco con Fabio Favata dell'ESA</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:28</p><a href="https://sicilianews24.it/italia-15-milioni-pensionati-581423.html" title="In Italia 15 milioni di pensionati">In Italia 15 milioni di pensionati</a></div> <div style="border-bottom:1px solid"><p>09:27</p><a href="https://sicilianews24.it/gasperini-city-occasione-capire-punto-581425.html" title="Gasperini: &quot;Contro il City occasione per capire a che punto siamo&quot;">Gasperini: "Contro il City occasione per capire a che punto siamo"</a></div> <div style="border-bottom:1px solid"><p>09:24</p><a href="https://sicilianews24.it/aquila-di-bonelli-wwf-581449-581449.html" title="Aquila di Bonelli uccisa in Sicilia, WWF: &quot;Una perdita enorme&quot;">Aquila di Bonelli uccisa in Sicilia, WWF: "Una perdita enorme"</a></div> <div style="border-bottom:1px solid"><p>09:21</p><a href="https://sicilianews24.it/sarri-mezzi-fermare-razzismo-nel-calcio-581427.html" title="Sarri: &quot;Abbiamo i mezzi per fermare il razzismo nel calcio&quot;">Sarri: "Abbiamo i mezzi per fermare il razzismo nel calcio"</a></div> <div style="border-bottom:1px solid"><p>09:19</p><a href="https://sicilianews24.it/zingaretti-non-disponibili-governare-nemici-581429.html" title="Zingaretti: &quot;Non siamo disponibili a governare da nemici&quot;">Zingaretti: "Non siamo disponibili a governare da nemici"</a></div> <div style="border-bottom:1px solid"><p>09:18</p><a href="https://sicilianews24.it/inter-avanti-2-0-si-rimontare-battere-3-2-dal-borussia-dortmund-581431.html" title="Inter avanti 2-0 si fa rimontare e battere 3-2 dal Borussia Dortmund">Inter avanti 2-0 si fa rimontare e battere 3-2 dal Borussia Dortmund</a></div> <div style="border-bottom:1px solid"><p>09:16</p><a href="https://sicilianews24.it/napoli-salisburgo-1-1-qualificazione-agli-ottavi-rimandata-581433.html" title="Napoli-Salisburgo 1-1, qualificazione agli ottavi rimandata">Napoli-Salisburgo 1-1, qualificazione agli ottavi rimandata</a></div> <div style="border-bottom:1px solid"><p>09:15</p><a href="https://sicilianews24.it/vincono-thuder-gallinari-spurs-belinelli-ko-581445.html" title="Vincono i Thuder di Gallinari, Spurs di Belinelli KO">Vincono i Thuder di Gallinari, Spurs di Belinelli KO</a></div> <div style="border-bottom:1px solid"><p>18:34</p><a href="https://sicilianews24.it/conte-vogliamo-passi-significativi-avanti-paese-581345.html" title="Conte &quot;Vogliamo passi significativi in avanti per il paese&quot;">Conte "Vogliamo passi significativi in avanti per il paese"</a></div> <div style="border-bottom:1px solid"><p>18:34</p><a href="https://sicilianews24.it/rifiuti-sistema-fragile-le-imprese-40-costi-due-anni-581349.html" title="Rifiuti, sistema fragile. Per le imprese +40% di costi in due anni">Rifiuti, sistema fragile. Per le imprese +40% di costi in due anni</a></div> <div style="border-bottom:1px solid"><p>18:33</p><a href="https://sicilianews24.it/settore-bentegodi-chiuso-un-turno-roma-multata-5-squalificati-581351.html" title="Settore Bentegodi chiuso per un turno, Roma multata, 5 squalificati">Settore Bentegodi chiuso per un turno, Roma multata, 5 squalificati</a></div> <div style="border-bottom:1px solid"><p>18:33</p><a href="https://sicilianews24.it/berrettini-sorteggiato-djokovic-federer-thiem-alle-atp-finals-581353.html" title="Berrettini sorteggiato con Djokovic, Federer e Thiem alle ATP Finals">Berrettini sorteggiato con Djokovic, Federer e Thiem alle ATP Finals</a></div> <div style="border-bottom:1px solid"><p>18:32</p><a href="https://sicilianews24.it/dovizioso-obiettivo-2020-resta-sempre-vincere-la-motogp-581355.html" title="Dovizioso &quot;Obiettivo per il 2020 resta sempre vincere la MotoGP&quot;">Dovizioso "Obiettivo per il 2020 resta sempre vincere la MotoGP"</a></div> <div style="border-bottom:1px solid"><p>18:32</p><a href="https://sicilianews24.it/fabio-grosso-allenatore-del-brescia-581357.html" title="Fabio Grosso nuovo allenatore del Brescia">Fabio Grosso nuovo allenatore del Brescia</a></div> <div style="border-bottom:1px solid"><p>18:32</p><a href="https://sicilianews24.it/morto-mario-cotelli-storico-direttore-tecnico-della-valanga-azzurra-581359.html" title="Morto Mario Cotelli, storico direttore tecnico della Valanga Azzurra">Morto Mario Cotelli, storico direttore tecnico della Valanga Azzurra</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:32</p><a href="https://sicilianews24.it/entrate-tributarie-crescita-nei-primi-9-mesi-581371.html" title="Entrate tributarie in crescita nei primi 9 mesi">Entrate tributarie in crescita nei primi 9 mesi</a></div> <div style="border-bottom:1px solid"><p>18:31</p><a href="https://sicilianews24.it/italiani-risparmio-investimenti-cresce-private-banking-581377.html" title="Italiani tra risparmio e investimenti, cresce il private banking">Italiani tra risparmio e investimenti, cresce il private banking</a></div> <div style="border-bottom:1px solid"><p>18:31</p><a href="https://sicilianews24.it/maio-mercato-cinese-grande-opportunita-le-imprese-italiane-581379.html" title="Di Maio &quot;Il mercato cinese grande opportunit&agrave; per le imprese italiane&quot;">Di Maio "Il mercato cinese grande opportunità per le imprese italiane"</a></div> <div style="border-bottom:1px solid"><p>18:31</p><a href="https://sicilianews24.it/gravina-sta-balotelli-spero-torni-presto-nazionale-581381.html" title="Gravina sta con Balotelli &quot;Spero torni presto in nazionale&quot;">Gravina sta con Balotelli "Spero torni presto in nazionale"</a></div> <div style="border-bottom:1px solid"><p>18:30</p><a href="https://sicilianews24.it/harry-styles-dicembre-arriva-album-fine-line-581383.html" title="Harry Styles, a Dicembre arriva il nuovo album &quot;Fine Line&quot;">Harry Styles, a Dicembre arriva il nuovo album "Fine Line"</a></div> <div style="border-bottom:1px solid"><p>18:25</p><a href="https://sicilianews24.it/volo-esce-mondo-10-years-581341.html" title="Il Volo,  esce in tutto il mondo &quot;10 Years&quot;">Il Volo,  esce in tutto il mondo "10 Years"</a></div> <div style="border-bottom:1px solid"><p>18:24</p><a href="https://sicilianews24.it/razzismo-verona-castellini-interdetto-al-2030-581347.html" title="Razzismo, Verona: &quot;Castellini interdetto fino al 2030&quot;">Razzismo, Verona: "Castellini interdetto fino al 2030"</a></div> <div style="border-bottom:1px solid"><p>17:44</p><a href="https://sicilianews24.it/infiltrazioni-mafiose-mercato-di-vittoria-581391.html" title="Infiltrazioni mafiose Mercato di Vittoria, approvata la relazione">Infiltrazioni mafiose Mercato di Vittoria, approvata la relazione</a></div> <div style="border-bottom:1px solid"><p>17:38</p><a href="https://sicilianews24.it/biennale-arcipelago-mediterraneo-581387-581387.html" title="Biennale Arcipelago Mediterraneo: festival di teatro, musica e arti visive">Biennale Arcipelago Mediterraneo: festival di teatro, musica e arti...</a></div> <div style="border-bottom:1px solid"><p>17:29</p><a href="https://sicilianews24.it/autore-seriale-di-furti-581375-581375.html" title="Autore seriale di furti e rapine, arrestato giovane extracomunitario">Autore seriale di furti e rapine, arrestato giovane extracomunitario</a></div> <div style="border-bottom:1px solid"><p>16:12</p><a href="https://sicilianews24.it/casolare-dei-malavoglia-ad-acitrezza-581366.html" title="Casolare dei Malavoglia ad Acitrezza, M5S &quot;Lo acquisisca la Regione&quot;">Casolare dei Malavoglia ad Acitrezza, M5S "Lo acquisisca la Regione"</a></div> <div style="border-bottom:1px solid"><p>16:09</p><a href="https://sicilianews24.it/muovitalia-giorgia-meloni-581363-581363.html" title="MuovItalia, Giorgia Meloni a Catania per la tre giorni di centrodestra">MuovItalia, Giorgia Meloni a Catania per la tre giorni di centrodestra</a></div> <div style="border-bottom:1px solid"><p>16:03</p><a href="https://sicilianews24.it/insufficienza-mitralica-severa-581361.html" title="Insufficienza mitralica severa, paziente grave salvata a Palermo">Insufficienza mitralica severa, paziente grave salvata a Palermo</a></div> <div style="border-bottom:1px solid"><p>11:49</p><a href="https://sicilianews24.it/i-soldi-spicci-a-pechino-express-581337.html" title="I Soldi Spicci a Pechino Express: duo palermitano all'8^ edizione">I Soldi Spicci a Pechino Express: duo palermitano all'8^ edizione</a></div> <div style="border-bottom:1px solid"><p>11:10</p><a href="https://sicilianews24.it/parrucchiere-abusivo-partinico-581331.html" title="Parrucchiere abusivo Partinico, evasione e violazioni igienico sanitarie">Parrucchiere abusivo Partinico, evasione e violazioni igienico sani...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:51</p><a href="https://sicilianews24.it/meteo-mercoledi-6-novembre-581326.html" title="Meteo mercoled&igrave; 6 novembre, previste piogge e temporali">Meteo mercoledì 6 novembre, previste piogge e temporali</a></div> <div style="border-bottom:1px solid"><p>09:12</p><a href="https://sicilianews24.it/melli-spettatore-new-orleans-perde-1-ko-philadelphia-581323.html" title="Melli spettatore a New Orleans perde, 1&deg; KO Philadelphia">Melli spettatore a New Orleans perde, 1° KO Philadelphia</a></div> <div style="border-bottom:1px solid"><p>09:06</p><a href="https://sicilianews24.it/ndrangheta-traffico-internazionale-droga-70-arresti-581320.html" title="'Ndrangheta e traffico internazionale di droga, 70 arresti">'Ndrangheta e traffico internazionale di droga, 70 arresti</a></div> <div style="border-bottom:1px solid"><p>08:57</p><a href="https://sicilianews24.it/dati-svimez-sul-mezzogiorno-581316.html" title="Dati Svimez sul Mezzogiorno, cresce divario ed &egrave; crisi occupazionale">Dati Svimez sul Mezzogiorno, cresce divario ed è crisi occupazionale</a></div> <div style="border-bottom:1px solid"><p>08:41</p><a href="https://sicilianews24.it/esplode-palazzina-nellalessandrino-morti-tre-vigili-del-fuoco-581313.html" title="Esplode una palazzina nell'alessandrino, morti tre vigili del fuoco">Esplode una palazzina nell'alessandrino, morti tre vigili del fuoco</a></div> <div style="border-bottom:1px solid"><p>08:38</p><a href="https://sicilianews24.it/conte-dortmund-giocarcela-razzismo-solo-deficienti-581292.html" title="Conte: &quot;A Dortmund per giocarcela, razzismo? Solo deficienti&quot;">Conte: "A Dortmund per giocarcela, razzismo? Solo deficienti"</a></div> <div style="border-bottom:1px solid"><p>08:36</p><a href="https://sicilianews24.it/caprari-decisivo-la-sampdoria-batte-la-spal-al-91-581294.html" title="Caprari decisivo, la Sampdoria batte la Spal al 91'">Caprari decisivo, la Sampdoria batte la Spal al 91'</a></div> <div style="border-bottom:1px solid"><p>18:44</p><a href="https://sicilianews24.it/salvini-lilva-chiude-governo-si-deve-dimettere-581288.html" title="Salvini: &quot;Se l&rsquo;Ilva chiude il governo si deve dimettere&quot;">Salvini: "Se l’Ilva chiude il governo si deve dimettere"</a></div> <div style="border-bottom:1px solid"><p>18:32</p><a href="https://sicilianews24.it/aggressione-in-piazza-san-francesco-581283.html" title="Aggressione in Piazza San Francesco, grave un giornalista tedesco">Aggressione in Piazza San Francesco, grave un giornalista tedesco</a></div> <div style="border-bottom:1px solid"><p>18:25</p><a href="https://sicilianews24.it/rimini-protagonisti-del-green-new-deal-581281.html" title="A Rimini i protagonisti del Green New Deal">A Rimini i protagonisti del Green New Deal</a></div> <div style="border-bottom:1px solid"><p>16:37</p><a href="https://sicilianews24.it/giovinazzi-f-1-alfa-romeo-anche-nel-2020-581277.html" title="Giovinazzi in F.1 con Alfa Romeo anche nel 2020">Giovinazzi in F.1 con Alfa Romeo anche nel 2020</a></div> <div style="border-bottom:1px solid"><p>16:35</p><a href="https://sicilianews24.it/agricoltura-sempre-piu-4-0-581275.html" title="Agricoltura sempre pi&ugrave; 4.0">Agricoltura sempre più 4.0</a></div> <div style="border-bottom:1px solid"><p>15:40</p><a href="https://sicilianews24.it/fondazione-intesa-47-borse-581270-581270.html" title="Fondazione Intesa, 47 borse per studenti dell' Universit&agrave; di Catania">Fondazione Intesa, 47 borse per studenti dell' Università di Catania</a></div> <div style="border-bottom:1px solid"><p>15:13</p><a href="https://sicilianews24.it/giornata-delle-forza-armate-tributo-581254.html" title="Giornata delle Forza Armate, il tributo di Orlando e Musumeci">Giornata delle Forza Armate, il tributo di Orlando e Musumeci</a></div> <div style="border-bottom:1px solid"><p>15:07</p><a href="https://sicilianews24.it/illuminazione-piazza-xiii-vittime-581245.html" title="Illuminazione piazza XIII Vittime, riaccesi 15 punti luce">Illuminazione piazza XIII Vittime, riaccesi 15 punti luce</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:00</p><a href="https://sicilianews24.it/adeguamento-scuola-palumbo-castelbuono-581238.html" title="Adeguamento Scuola Palumbo di Castelbuono, arriva l'analisi dei costi">Adeguamento Scuola Palumbo di Castelbuono, arriva l'analisi dei costi</a></div> <div style="border-bottom:1px solid"><p>14:56</p><a href="https://sicilianews24.it/salute-freddo-umidita-nemici-della-pelle-la-brutta-stagione-581215.html" title="Salute, freddo e umidit&agrave; nemici della pelle con la brutta stagione">Salute, freddo e umidità nemici della pelle con la brutta stagione</a></div> <div style="border-bottom:1px solid"><p>14:54</p><a href="https://sicilianews24.it/balotelli-replica-al-capo-ultras-del-verona-siete-piccoli-esseri-581233.html" title="Balotelli replica al capo ultras del Verona: &quot;Siete piccoli esseri&quot;">Balotelli replica al capo ultras del Verona: "Siete piccoli esseri"</a></div> <div style="border-bottom:1px solid"><p>14:52</p><a href="https://sicilianews24.it/capo-ultras-verona-balotelli-piazzata-non-sara-mai-vero-italiano-581217.html" title="Capo ultras Verona: &quot;Da Balotelli Piazzata, non sar&agrave; mai vero italiano&quot;">Capo ultras Verona: "Da Balotelli Piazzata, non sarà mai vero itali...</a></div> <div style="border-bottom:1px solid"><p>14:49</p><a href="https://sicilianews24.it/ex-ilva-incestco-italy-annuncia-ritiro-581223.html" title="Ex Ilva, AM InvestCO Italy annuncia il ritiro">Ex Ilva, AM InvestCO Italy annuncia il ritiro</a></div> <div style="border-bottom:1px solid"><p>14:47</p><a href="https://sicilianews24.it/de-laurentiis-napoli-ritiro-ancelotti-ok-non-daccordo-581225.html" title="De Laurentiis &quot;Napoli in ritiro&quot;, Ancelotti &quot;Ok ma non sono d'accordo&quot;">De Laurentiis "Napoli in ritiro", Ancelotti "Ok ma non sono d'accordo"</a></div> <div style="border-bottom:1px solid"><p>14:45</p><a href="https://sicilianews24.it/cagliari-champions-atalanta-battuta-agganciata-al-quarto-posto-2-581211.html" title="Cagliari da Champions, Atalanta battuta e agganciata al quarto posto">Cagliari da Champions, Atalanta battuta e agganciata al quarto posto</a></div> <div style="border-bottom:1px solid"><p>14:44</p><a href="https://sicilianews24.it/berrettini-continua-la-sua-scalata-numero-8-del-mondo-581209.html" title="Berrettini continua la sua scalata, &egrave; il nuovo numero 8 del mondo">Berrettini continua la sua scalata, è il nuovo numero 8 del mondo</a></div> <div style="border-bottom:1px solid"><p>14:43</p><a href="https://sicilianews24.it/conte-entro-fine-anno-un-piano-sud-581207.html" title="Conte: &quot;Entro fine anno un piano per il Sud&quot;">Conte: "Entro fine anno un piano per il Sud"</a></div> <div style="border-bottom:1px solid"><p>14:42</p><a href="https://sicilianews24.it/rapporto-svimez-nel-2019-sud-recessione-581205.html" title="Rapporto Svimez, nel 2019 il Sud in recessione">Rapporto Svimez, nel 2019 il Sud in recessione</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2387952593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Feste & Sagre</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-del-ficodindia-delletna-dop-579215.html" title="Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/10/Belpasso-Sagra-Ficodindia-4-300x168.jpg" alt="Sagra del Ficodindia dell&rsquo;Etna Dop a Belpasso, esposizioni e degustazioni" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-del-ficodindia-delletna-dop-579215.html" title="Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust...">Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/ficodindiafest-2019-santa-margherita-578509.html" title="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/10/FICODINDIA-300x111.jpg" alt="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Bel&igrave;ce" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/ficodindiafest-2019-santa-margherita-578509.html" title="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce">FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/camporeale-days-eccellenze-del-territorio-576607.html" title="Camporeale Days, la VI annata dedicata alle eccellenze del territorio" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/09/camporeale-day-1-300x200.jpg" alt="Camporeale Days, la VI annata dedicata alle eccellenze del territorio" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/camporeale-days-eccellenze-del-territorio-576607.html" title="Camporeale Days, la VI annata dedicata alle eccellenze del territorio">Camporeale Days, la VI annata dedicata alle eccellenze del territorio</a></h3>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/scienze-politiche-e-sociali-573404.html" title="Scienze politiche e sociali a UniCT, sei i corsi di laurea magistrale" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/09/sc_politiche_atrio-231x300.jpg" alt="Scienze politiche e sociali a UniCT, sei i corsi di laurea magistrale" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/scienze-politiche-e-sociali-573404.html" title="Scienze politiche e sociali a UniCT, sei i corsi di laurea magistrale">Scienze politiche e sociali a UniCT, sei i corsi di laurea magistrale</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/scuola-superiore-di-catania-573401.html" title="Scuola Superiore di Catania, si chiudono giovedì 5 le iscrizioni" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/02/unict-piazza-universita-catania-300x200.jpg" alt="Scuola Superiore di Catania, si chiudono gioved&igrave; 5 le iscrizioni" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/scuola-superiore-di-catania-573401.html" title="Scuola Superiore di Catania, si chiudono giovedì 5 le iscrizioni">Scuola Superiore di Catania, si chiudono giovedì 5 le iscrizioni</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/studia-con-noi-nuovi-corsi-573397.html" title="Studia con noi, i nuovi corsi magistrali dell'Università di Catania" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/07/Schermata-2019-07-22-alle-08.47.58-300x169.png" alt="Studia con noi, i nuovi corsi magistrali dell'Universit&agrave; di Catania" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/sicilianews24" title="sicilianews24">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/studia-con-noi-nuovi-corsi-573397.html" title="Studia con noi, i nuovi corsi magistrali dell'Università di Catania">Studia con noi, i nuovi corsi magistrali dell'Università di Catania</a></h3>
	    					</div>
						</header>
	                </article></div>       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer">
    <a href="https://www.italpress.com/" target="_black" class="external">
      <img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
    </a>
  </div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24" class="external"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24" class="external"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/40221917" class="iubenda-white iubenda-embed  external" title="Privacy Policy" target="_blank">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank" class="external">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank" class="external">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo" class="external"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	