<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<title>Edilizia popolare Sicilia, in arrivo nuove risorse per i Camuni e Iacp -</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Edilizia popolare Sicilia. Una nuova opportunità per i Comuni e gli Istituti autonomi per le case popolari dell’Isola per ristrutturare e recuperare"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sicilianews24.it/edilizia-popolare-sicilia-552333.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Edilizia popolare Sicilia, in arrivo nuove risorse per i Camuni e Iacp -" />
<meta property="og:description" content="Edilizia popolare Sicilia. Una nuova opportunità per i Comuni e gli Istituti autonomi per le case popolari dell’Isola per ristrutturare e recuperare" />
<meta property="og:url" content="https://sicilianews24.it/edilizia-popolare-sicilia-552333.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:tag" content="Edilizia popolare Sicilia" />
<meta property="article:tag" content="fondi edilizia popolare" />
<meta property="article:tag" content="iacp" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-01-04T10:06:00+01:00" />
<meta property="article:modified_time" content="2019-01-04T10:06:35+01:00" />
<meta property="og:updated_time" content="2019-01-04T10:06:35+01:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2019/01/edilizia-popolare-emilia-romagna.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="420" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Edilizia popolare Sicilia. Una nuova opportunità per i Comuni e gli Istituti autonomi per le case popolari dell’Isola per ristrutturare e recuperare" />
<meta name="twitter:title" content="Edilizia popolare Sicilia, in arrivo nuove risorse per i Camuni e Iacp -" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/01/edilizia-popolare-emilia-romagna.jpg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Edilizia popolare Sicilia, in arrivo nuove risorse per i Camuni e Iacp Feed dei commenti" href="https://sicilianews24.it/edilizia-popolare-sicilia-552333.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='https://sicilianews24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=552333' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fedilizia-popolare-sicilia-552333.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fedilizia-popolare-sicilia-552333.html&#038;format=xml" />

<!-- This site is using AdRotate v4.12.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/edilizia-popolare-sicilia-552333.html?ia_markup=1" />
				<!--[if IE 7]>
<link rel="stylesheet" href="https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="dns-prefetch" href="//platform.twitter.com" />
<link rel="amphtml" href="https://sicilianews24.it/edilizia-popolare-sicilia-552333.html/amp" /><meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Edilizia popolare Sicilia, in arrivo nuove risorse per i Camuni e Iacp" /><meta name="twitter:site" content="@sicilianews24" /><meta name="twitter:description" content="Edilizia popolare Sicilia. Una nuova opportunità per i Comuni e gli Istituti autonomi per le case popolari dell’Isola per ristrutturare e recuperare propri immobili destinati all’edilizia residenziale. Dalla Regione Siciliana, come prevede la circolare emanata dal dipartimento delle Infrastrutture, guidato da Fulvio Bellomo, arriveranno circa dodici milioni di euro per ripristinare alloggi e mettere a norma, dal punto di vista energetico e antisismico, strutture ormai fatiscenti. Si tratta del Programma approvato con decreto ministeriale nel maggio del 2015 e che già aveva consentito di impiegare risorse per trentacinque milioni di euro destinate a oltre mille interventi, ciascuno dei quali finanziato,&hellip;" /><meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/01/edilizia-popolare-emilia-romagna.jpg" /><meta name="twitter:image:width" content="800" /><meta name="twitter:image:height" content="420" />
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	<meta property="fb:pages" content="67672663791" />
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>


	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '52.90.98.148'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '52.90.98.148'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-552333 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-213799" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/autori">Autori</a></li>
<li id="menu-item-213798" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/newsletter-sicilianews24-html">Newsletter</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18598"></script>

					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
																	</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
																	</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-principale" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-52684" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicilianews24.it">Home</a></li>
<li id="menu-item-52680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-159595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-52682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-500675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-500676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-500657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-500658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-213801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-500677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-502716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/ambiente-2">Ambiente</a></li>
	<li id="menu-item-502717" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/glitter/c76-cultura">Cultura</a></li>
	<li id="menu-item-502718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/curiosita">Curiosità</a></li>
	<li id="menu-item-504076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/moda">Moda</a></li>
	<li id="menu-item-511464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/mondo">Mondo</a></li>
	<li id="menu-item-504077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/motori">Motori</a></li>
	<li id="menu-item-502719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/turismo-2">Turismo</a></li>
	<li id="menu-item-503022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/meteo">Meteo</a></li>
</ul>
</li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
												<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<div align="center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5265752596"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>							</div>
					
					
<div style="background-color: #fff; display: inline-block;">
	    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span><span>Edilizia popolare Sicilia, in arrivo nuove risorse per i Camuni e Iacp</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2019/01/edilizia-popolare-emilia-romagna.jpg" />
	    		<div id="content_box" >

							<div id="post-552333" class="g post post-552333 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca tag-edilizia-popolare-sicilia tag-fondi-edilizia-popolare tag-iacp has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Edilizia popolare Sicilia, in arrivo nuove risorse per i Camuni e Iacp</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">4 gennaio 2019</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca"  itemprop="articleSection">Cronaca</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="800" height="420" src="https://sicilianews24.it/wp-content/uploads/2019/01/edilizia-popolare-emilia-romagna.jpg" class="attachment-large size-large wp-post-image" alt="Edilizia popolare Sicilia" srcset="https://sicilianews24.it/wp-content/uploads/2019/01/edilizia-popolare-emilia-romagna.jpg 800w, https://sicilianews24.it/wp-content/uploads/2019/01/edilizia-popolare-emilia-romagna-300x158.jpg 300w, https://sicilianews24.it/wp-content/uploads/2019/01/edilizia-popolare-emilia-romagna-768x403.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                            	
								<div id="b_under_featured">

</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<div id="b_content_single">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>								</div>

																	<div class="gs">
<div class="">
<div id=":15a" class="ii gt adO">
<div id=":15b" class="a3s aXjCH ">Edilizia popolare Sicilia. Una nuova opportunità per i Comuni e gli Istituti autonomi per le case popolari dell’Isola per ristrutturare e recuperare propri immobili destinati all’edilizia residenziale. Dalla Regione Siciliana, come prevede la circolare emanata dal dipartimento delle Infrastrutture, guidato da Fulvio Bellomo, arriveranno circa dodici milioni di euro per ripristinare alloggi e mettere a norma, dal punto di vista energetico e antisismico, strutture ormai fatiscenti.</div>
<div class="a3s aXjCH ">Si tratta del Programma approvato con decreto ministeriale nel maggio del 2015 e che già aveva consentito di impiegare risorse per trentacinque milioni di euro destinate a oltre mille interventi, ciascuno dei quali finanziato, in media, con 35 mila euro. Adesso, l’ulteriore finanziamento consentirà di erogare un contributo che potrà arrivare fino a cinquanta mila euro per alloggio.</div>
<h2 class="a3s aXjCH ">Edilizia popolare Sicilia: risposta concreta al disagio abitativo della regione</h2>
<div class="a3s aXjCH ">“E’ una risposta concreta &#8211; sottolinea il presidente della Regione Siciliana Nello Musumeci &#8211; al problema, sempre pressante, del disagio abitativo. Abbiamo la possibilità, attraverso i Comuni e gli Iacp, di venire incontro all&#8217;esigenza che hanno le fasce sociali più deboli di condizioni vivibilità soddisfacenti innalzando il livello, in termini di qualità e di sicurezza, dei luoghi che accolgono interi nuclei familiari, a cominciare proprio dalla loro staticità”.<br />
Gli interventi che potranno essere finanziati vanno, appunto, dalla messa in sicurezza delle componenti strutturali degli immobili attraverso l’adeguamento sismico, al superamento delle barriere architettoniche; dalla rimozione di materiali nocivi, come il piombo e l’amianto, all’efficientamento energetico con il miglioramento dei consumi e la loro riduzione di almeno il 30 per cento rispetto all’ultimo biennio.</div>
<div class="a3s aXjCH ">Le proposte di intervento, che dovranno essere presentate entro il primo febbraio, dovranno essere localizzate nei Comuni con oltre diecimila abitanti, classificati ad alta tensione abitativa o a disagio abitativo, e verrà data priorità a quelle accompagnate da progetto già esecutivo. I lavori finanziati dovranno essere avviati entro dodici mesi dalla concessione del contributo e ultimati entro ventiquattro mesi dal loro inizio.<br />
La circolare, già presente sul sito del dipartimento Infrastrutture e mobilità, sarà pubblicata per estratto sulla Gazzetta ufficiale della Regione Siciliana.</div>
</div>
</div>
</div>
								
							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/edilizia-popolare-sicilia" rel="tag" itemprop="keywords">Edilizia popolare Sicilia</a>, <a href="https://sicilianews24.it/tag/fondi-edilizia-popolare" rel="tag" itemprop="keywords">fondi edilizia popolare</a>, <a href="https://sicilianews24.it/tag/iacp" rel="tag" itemprop="keywords">iacp</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2" style="margin-top:120px;">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

														
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/edilizia-popolare-sicilia-552333.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='552333' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div class='onetag' name='box'></div>
        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>10:19</p><a href="https://sicilianews24.it/must-musco-teatro-552338.html" title="Must Musco Teatro, in scena &quot;L'avventura strana di Babbo Natale e la Befana&quot;">Must Musco Teatro, in scena "L'avventura strana di Babbo Natale e l...</a></div> <div style="border-bottom:1px solid"><p>10:06</p><a href="https://sicilianews24.it/edilizia-popolare-sicilia-552333.html" title="Edilizia popolare Sicilia, in arrivo nuove risorse per i Camuni e Iacp">Edilizia popolare Sicilia, in arrivo nuove risorse per i Camuni e Iacp</a></div> <div style="border-bottom:1px solid"><p>10:02</p><a href="https://sicilianews24.it/interventi-sulla-viabilita-catanese-552329.html" title="Interventi sulla viabilit&agrave; nel catanese dopo l'alluvione di ottobre">Interventi sulla viabilità nel catanese dopo l'alluvione di ottobre</a></div> <div style="border-bottom:1px solid"><p>09:58</p><a href="https://sicilianews24.it/focacceria-san-francesco-552324.html" title="Antica Focacceria San Francesco, 6 gennaio tradizionale pranzo solidale">Antica Focacceria San Francesco, 6 gennaio tradizionale pranzo soli...</a></div> <div style="border-bottom:1px solid"><p>18:55</p><a href="https://sicilianews24.it/orlando-sfida-salvini-552318.html" title="Orlando sfida Salvini, altri sindaci lo affiancano, domani un sit-in">Orlando sfida Salvini, altri sindaci lo affiancano, domani un sit-in</a></div> <div style="border-bottom:1px solid"><p>15:38</p><a href="https://sicilianews24.it/no-al-decreto-salvini-giusto-catania-battaglia-civilta-552314.html" title="No al decreto Salvini, Giusto Catania: &quot;Una battaglia di civilt&agrave;&quot;">No al decreto Salvini, Giusto Catania: "Una battaglia di civiltà"</a></div> <div style="border-bottom:1px solid"><p>15:33</p><a href="https://sicilianews24.it/palermo-incorona-alessio-bondi-552310.html" title="Palermo incorona Alessio Bond&igrave;: straordinario sold out per &quot;Nivuru tour&quot;">Palermo incorona Alessio Bondì: straordinario sold out per "Nivuru ...</a></div> <div style="border-bottom:1px solid"><p>15:22</p><a href="https://sicilianews24.it/befana-al-forum-palermo-552306.html" title="Befana al Forum di Palermo, due giorni in compagnia di Topo Tip">Befana al Forum di Palermo, due giorni in compagnia di Topo Tip</a></div> <div style="border-bottom:1px solid"><p>15:15</p><a href="https://sicilianews24.it/teatro-del-fuoco-kids-552302.html" title="Teatro del Fuoco Kids 5 e 6 gennaio in un bene confiscato alla mafia">Teatro del Fuoco Kids 5 e 6 gennaio in un bene confiscato alla mafia</a></div> <div style="border-bottom:1px solid"><p>15:06</p><a href="https://sicilianews24.it/fondazione-giglio-di-cefalu-552298.html" title="Fondazione Giglio di Cefal&ugrave;, 27 mln &euro; per un laboratorio di ricerca">Fondazione Giglio di Cefalù, 27 mln € per un laboratorio di ricerca</a></div> <div style="border-bottom:1px solid"><p>14:41</p><a href="https://sicilianews24.it/emergenza-freddo-palermo-552292.html" title="Emergenza freddo, Comune di Palermo rafforza servizi per i senza tetto">Emergenza freddo, Comune di Palermo rafforza servizi per i senza tetto</a></div> <div style="border-bottom:1px solid"><p>14:31</p><a href="https://sicilianews24.it/decreto-sicurezza-orlando-552288.html" title="Decreto sicurezza sospeso a Palermo, Orlando: &quot;Provvedimento disumano&quot;">Decreto sicurezza sospeso a Palermo, Orlando: "Provvedimento disumano"</a></div> <div style="border-bottom:1px solid"><p>12:15</p><a href="https://sicilianews24.it/notte-a-casa-florio-552284.html" title="Notte a Casa Florio sabato 5 gennaio: prenotazione obbligatoria">Notte a Casa Florio sabato 5 gennaio: prenotazione obbligatoria</a></div> <div style="border-bottom:1px solid"><p>12:05</p><a href="https://sicilianews24.it/teatro-vittorio-emanuele-messina-552280.html" title="Teatro Vittorio Emanuele Messina: Bells and Spells dal 4 al 6 gennaio">Teatro Vittorio Emanuele Messina: Bells and Spells dal 4 al 6 gennaio</a></div> <div style="border-bottom:1px solid"><p>11:54</p><a href="https://sicilianews24.it/sisma-del-26-dicembre-acireale-552274.html" title="Sisma del 26 dicembre, situazione ad Acireale tra verifiche e sfollati">Sisma del 26 dicembre, situazione ad Acireale tra verifiche e sfollati</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:44</p><a href="https://sicilianews24.it/freddo-e-neve-in-arrivo-552270.html" title="Freddo e neve in arrivo anche in pianura e a bassa quota">Freddo e neve in arrivo anche in pianura e a bassa quota</a></div> <div style="border-bottom:1px solid"><p>11:33</p><a href="https://sicilianews24.it/concerto-di-capodanno-palermo-552266.html" title="Concerto di Capodanno, record di incassi al teatro Politeama di Palermo">Concerto di Capodanno, record di incassi al teatro Politeama di Pal...</a></div> <div style="border-bottom:1px solid"><p>11:22</p><a href="https://sicilianews24.it/utilizzo-risorse-decentrate-552262.html" title="Utilizzo risorse decentrate, Orlando auspica accordo con i sindacati">Utilizzo risorse decentrate, Orlando auspica accordo con i sindacati</a></div> <div style="border-bottom:1px solid"><p>11:17</p><a href="https://sicilianews24.it/fondi-ue-sicilia-promossa-552258.html" title="Fondi Ue, Sicilia promossa su spesa sociale, agricoltura e pesca">Fondi Ue, Sicilia promossa su spesa sociale, agricoltura e pesca</a></div> <div style="border-bottom:1px solid"><p>14:38</p><a href="https://sicilianews24.it/capodanno-in-piazza-a-palermo-552240.html" title="Capodanno in piazza a Palermo, Bregovic e Red Ronnie sul palco">Capodanno in piazza a Palermo, Bregovic e Red Ronnie sul palco</a></div> <div style="border-bottom:1px solid"><p>14:10</p><a href="https://sicilianews24.it/teatro-massimo-concerti-552236.html" title="Teatro Massimo apre il 2019 con due concerti all&rsquo;insegna della solidariet&agrave;">Teatro Massimo apre il 2019 con due concerti all’insegna della soli...</a></div> <div style="border-bottom:1px solid"><p>18:14</p><a href="https://sicilianews24.it/sisma-nel-catanese-552204.html" title="Sisma nel catanese, in arrivo dieci milioni &euro;, Musumeci: &quot;Non bastano&quot;">Sisma nel catanese, in arrivo dieci milioni €, Musumeci: "Non bastano"</a></div> <div style="border-bottom:1px solid"><p>17:59</p><a href="https://sicilianews24.it/pulmini-per-disabili-incendiati-552199.html" title="Pulmini per disabili incendiati a Partinico, sdegno e solidariet&agrave;">Pulmini per disabili incendiati a Partinico, sdegno e solidarietà</a></div> <div style="border-bottom:1px solid"><p>17:53</p><a href="https://sicilianews24.it/stellone-sala-stampa-lundici-giochera-col-cittadella-sul-mercato-sul-cambio-societario-552197.html" title="Stellone in sala stampa: &laquo;Ecco l'undici che giocher&agrave; col Cittadella. Sul mercato e sul cambio societario...&raquo;">Stellone in sala stampa: «Ecco l'undici che giocherà col Cittadella...</a></div> <div style="border-bottom:1px solid"><p>17:12</p><a href="https://sicilianews24.it/palermo-cambio-al-vertice-ufficiale-la-nuova-proprieta-pronta-ad-aumentare-capitale-cda-552193.html" title="Palermo, il cambio al vertice &egrave; ufficiale addio a Zamparini. La nuova propriet&agrave; pronta ad aumentare il capitale. Il cda...">Palermo, il cambio al vertice è ufficiale addio a Zamparini. La nuo...</a></div> <div style="border-bottom:1px solid"><p>14:59</p><a href="https://sicilianews24.it/semuammari-capodanno-2019-552181.html" title="Semuammari Capodanno 2019: la mezzanotte in acqua con Natale Giunta">Semuammari Capodanno 2019: la mezzanotte in acqua con Natale Giunta</a></div> <div style="border-bottom:1px solid"><p>14:56</p><a href="https://sicilianews24.it/palermo-sommersa-dai-rifiuti-552178.html" title="Palermo sommersa dai rifiuti, rimpalli di responsabilit&agrave; Comune e Rap">Palermo sommersa dai rifiuti, rimpalli di responsabilità Comune e Rap</a></div> <div style="border-bottom:1px solid"><p>14:26</p><a href="https://sicilianews24.it/cenone-capodanno-da-perciasacchi-552174.html" title="Cenone Capodanno da PerciaSacchi: tradizione ed eccellenza">Cenone Capodanno da PerciaSacchi: tradizione ed eccellenza</a></div> <div style="border-bottom:1px solid"><p>14:18</p><a href="https://sicilianews24.it/palermo-pride-parade-2019-552166.html" title="Palermo Pride Parade 2019: oggi &egrave; importante invadere le strade">Palermo Pride Parade 2019: oggi è importante invadere le strade</a></div> <div style="border-bottom:1px solid"><p>14:10</p><a href="https://sicilianews24.it/palazzo-conte-federico-552162.html" title="Palazzo Conte Federico: apertura serale straordinaria sabato 29">Palazzo Conte Federico: apertura serale straordinaria sabato 29</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>13:20</p><a href="https://sicilianews24.it/capodanno-palermo-divieto-alcolici-spay-552156.html" title="Capodanno Palermo, divieto vendita alcolici, uso spay urticanti e botti">Capodanno Palermo, divieto vendita alcolici, uso spay urticanti e b...</a></div> <div style="border-bottom:1px solid"><p>13:13</p><a href="https://sicilianews24.it/torneo-old-rugby-vincenzo-nicotra-552152.html" title="Torneo Old Rugby, Gentlemen of Sicily in memoria di Vincenzo Nicotra">Torneo Old Rugby, Gentlemen of Sicily in memoria di Vincenzo Nicotra</a></div> <div style="border-bottom:1px solid"><p>13:05</p><a href="https://sicilianews24.it/terremoto-catania-stato-calamita-552148.html" title="Terremoto Catania, Giunta regionale dichiara lo stato di calamit&agrave;">Terremoto Catania, Giunta regionale dichiara lo stato di calamità</a></div> <div style="border-bottom:1px solid"><p>18:09</p><a href="https://sicilianews24.it/stellone-sala-stampa-diversi-cambi-lascoli-mio-pensiero-partenza-struna-mercato-gennaio-552142.html" title="Stellone in sala stampa: &laquo;Diversi cambi con l'Ascoli. Ecco mio pensiero su partenza di Struna e mercato di gennaio&raquo;">Stellone in sala stampa: «Diversi cambi con l'Ascoli. Ecco mio pens...</a></div> <div style="border-bottom:1px solid"><p>09:43</p><a href="https://sicilianews24.it/paff-circo-danisinni-palermo-oggi-26-552131.html" title="E Paff! Il circo a Danisinni di Palermo per grandi e piccini">E Paff! Il circo a Danisinni di Palermo per grandi e piccini</a></div> <div style="border-bottom:1px solid"><p>09:34</p><a href="https://sicilianews24.it/forte-scossa-terremoto-nel-catanese-552127.html" title="Forte scossa di terremoto nel catanese, magnitudo 4.8: danni e feriti">Forte scossa di terremoto nel catanese, magnitudo 4.8: danni e feriti</a></div> <div style="border-bottom:1px solid"><p>15:59</p><a href="https://sicilianews24.it/eruzione-etna-552123.html" title="Eruzione Etna, sciame sismico e pioggia di cenere: chiuso l'aeroporto">Eruzione Etna, sciame sismico e pioggia di cenere: chiuso l'aeroporto</a></div> <div style="border-bottom:1px solid"><p>10:32</p><a href="https://sicilianews24.it/striscioni-casapound-al-politeama-552117.html" title="Striscioni di CasaPound al Politeama contro il sindaco Orlando">Striscioni di CasaPound al Politeama contro il sindaco Orlando</a></div> <div style="border-bottom:1px solid"><p>10:27</p><a href="https://sicilianews24.it/arte-cibo-vino-enosteria-sicula-552107.html" title="Arte, cibo e vino per raccontare la Sicilia all&rsquo;Enosteria Sicula">Arte, cibo e vino per raccontare la Sicilia all’Enosteria Sicula</a></div> <div style="border-bottom:1px solid"><p>10:16</p><a href="https://sicilianews24.it/agricoltura-prevenzione-calamita-552102.html" title="Agricoltura, cinque milioni di euro per prevenzione calamit&agrave; naturali">Agricoltura, cinque milioni di euro per prevenzione calamità naturali</a></div> <div style="border-bottom:1px solid"><p>19:10</p><a href="https://sicilianews24.it/cerimonia-funebre-per-aldo-552055.html" title="Cerimonia funebre per Aldo, il senza tetto amato dai palermitani">Cerimonia funebre per Aldo, il senza tetto amato dai palermitani</a></div> <div style="border-bottom:1px solid"><p>18:31</p><a href="https://sicilianews24.it/consolidato-2017-comune-palermo-552051.html" title="Consolidato 2017, Orlando &quot;Conferma di buona salute finanziaria&quot;">Consolidato 2017, Orlando "Conferma di buona salute finanziaria"</a></div> <div style="border-bottom:1px solid"><p>18:25</p><a href="https://sicilianews24.it/gospel-sul-ghiaccio-palermo-552047.html" title="Gospel sul ghiaccio al Giardino Inglese di Palermo il 24 dicembre">Gospel sul ghiaccio al Giardino Inglese di Palermo il 24 dicembre</a></div> <div style="border-bottom:1px solid"><p>18:14</p><a href="https://sicilianews24.it/legalita-e-lotta-alla-mafia-552043.html" title="Legalit&agrave; e lotta alla mafia, firmato protocollo tra Regione e Viminale">Legalità e lotta alla mafia, firmato protocollo tra Regione e Viminale</a></div> <div style="border-bottom:1px solid"><p>18:08</p><a href="https://sicilianews24.it/fibra-ottica-a-palermo-552039.html" title="Fibra ottica a Palermo, rete in 224 mila case, uffici e scuole">Fibra ottica a Palermo, rete in 224 mila case, uffici e scuole</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:49</p><a href="https://sicilianews24.it/approvato-piano-rifiuti-sicilia-552035.html" title="Approvato Piano rifiuti Sicilia dopo venti anni di gestioni emergenziali">Approvato Piano rifiuti Sicilia dopo venti anni di gestioni emergen...</a></div> <div style="border-bottom:1px solid"><p>17:38</p><a href="https://sicilianews24.it/capodanno-al-mak-palermo-552028.html" title="Capodanno al Mak a Palermo all'interno della Galleria delle Vittorie">Capodanno al Mak a Palermo all'interno della Galleria delle Vittorie</a></div> <div style="border-bottom:1px solid"><p>18:40</p><a href="https://sicilianews24.it/funerali-di-aldo-domani-552022.html" title="Funerali di Aldo domani una cerimonia laica e bandiere a mezz'asta">Funerali di Aldo domani una cerimonia laica e bandiere a mezz'asta</a></div> <div style="border-bottom:1px solid"><p>12:50</p><a href="https://sicilianews24.it/natale-perciasacchi-552011.html" title="Perciasacchi a Natale: un vero e proprio pranzo in famiglia">Perciasacchi a Natale: un vero e proprio pranzo in famiglia</a></div> <div style="border-bottom:1px solid"><p>12:11</p><a href="https://sicilianews24.it/sequestrati-13-gazebo-abusivi-552004.html" title="Sequestrati 13 gazebo abusivi in via Ernesto Basile a Palermo">Sequestrati 13 gazebo abusivi in via Ernesto Basile a Palermo</a></div> <div style="border-bottom:1px solid"><p>11:44</p><a href="https://sicilianews24.it/collezione-presepi-caltagirone-551983.html" title="Collezione Presepi Caltagirone, esposizione all'Aeroporto di Catania">Collezione Presepi Caltagirone, esposizione all'Aeroporto di Catania</a></div> <div style="border-bottom:1px solid"><p>11:22</p><a href="https://sicilianews24.it/stabilizzazioni-e-assunzioni-551994.html" title="Stabilizzazioni e assunzioni al Comune di Palermo, la Giunta approva">Stabilizzazioni e assunzioni al Comune di Palermo, la Giunta approva</a></div> <div style="border-bottom:1px solid"><p>11:16</p><a href="https://sicilianews24.it/incontro-anci-regione-551990.html" title="Incontro Anci-Regione per migliorare sistema autonomie locali Sicilia">Incontro Anci-Regione per migliorare sistema autonomie locali Sicilia</a></div> <div style="border-bottom:1px solid"><p>11:10</p><a href="https://sicilianews24.it/regione-siciliana-e-isnett-firmata-convenzione-per-altri-dieci-anni-551985.html" title="Regione siciliana e Ismett, firmata convenzione per altri dieci anni">Regione siciliana e Ismett, firmata convenzione per altri dieci anni</a></div> <div style="border-bottom:1px solid"><p>19:51</p><a href="https://sicilianews24.it/rosso-del-conte-551967.html" title="Rosso del Conte: grande successo all'Oste dello Stabile">Rosso del Conte: grande successo all'Oste dello Stabile</a></div> <div style="border-bottom:1px solid"><p>12:22</p><a href="https://sicilianews24.it/omicidio-senza-tetto-confessa-551964.html" title="Omicidio senza tetto, confessa il sedicenne fermato: ucciso per furto">Omicidio senza tetto, confessa il sedicenne fermato: ucciso per furto</a></div> <div style="border-bottom:1px solid"><p>16:32</p><a href="https://sicilianews24.it/apre-pastamara-bar-cucina-551959.html" title="Apre Pastamara Bar con Cucina al Ritz-Carlton Vienna di Ciccio Sultano">Apre Pastamara Bar con Cucina al Ritz-Carlton Vienna di Ciccio Sultano</a></div> <div style="border-bottom:1px solid"><p>16:21</p><a href="https://sicilianews24.it/risanamento-finanza-pubblica-551955.html" title="Risanamento finanza pubblica: accordo Regione-Stato da 2 mld di euro">Risanamento finanza pubblica: accordo Regione-Stato da 2 mld di euro</a></div> <div style="border-bottom:1px solid"><p>15:45</p><a href="https://sicilianews24.it/museo-archeologico-buonfornello-551950.html" title="Museo archeologico nell&rsquo;ex stazione ferroviaria di Buonfornello">Museo archeologico nell’ex stazione ferroviaria di Buonfornello</a></div> <div style="border-bottom:1px solid"><p>11:49</p><a href="https://sicilianews24.it/norman-zarcone-eventi-551941.html" title="Norman Zarcone, un week end di eventi per ricordare il giovane">Norman Zarcone, un week end di eventi per ricordare il giovane</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:27</p><a href="https://sicilianews24.it/corso-vittorio-emanuele-transito-551937.html" title="Corso Vittorio Emanuele, chiusura al transito veicolare nei festivi">Corso Vittorio Emanuele, chiusura al transito veicolare nei festivi</a></div> <div style="border-bottom:1px solid"><p>11:05</p><a href="https://sicilianews24.it/accordo-regione-chiesa-differenziata-551923.html" title="Accordo Regione-Chiesa per aumentare la differenziata in Sicilia">Accordo Regione-Chiesa per aumentare la differenziata in Sicilia</a></div> <div style="border-bottom:1px solid"><p>10:51</p><a href="https://sicilianews24.it/bando-regionale-110-giovani-laureati-551919.html" title="Bando regionale per 110 giovani laureati: fondi per 2,7 milioni di euro">Bando regionale per 110 giovani laureati: fondi per 2,7 milioni di ...</a></div> <div style="border-bottom:1px solid"><p>10:41</p><a href="https://sicilianews24.it/funerali-aldo-bandiere-mezzasta-551915.html" title="Funerali di Aldo: bandiere a mezz'asta e intitolazione dei portici">Funerali di Aldo: bandiere a mezz'asta e intitolazione dei portici</a></div> <div style="border-bottom:1px solid"><p>16:58</p><a href="https://sicilianews24.it/case-popolari-palermo-551911.html" title="Case popolari Palermo: regolarizzazione per chi gi&agrave; occupa gli alloggi">Case popolari Palermo: regolarizzazione per chi già occupa gli alloggi</a></div> <div style="border-bottom:1px solid"><p>16:28</p><a href="https://sicilianews24.it/sciopero-lavoratori-ast-551907.html" title="Sciopero lavoratori Ast per il prossimo 9 gennaio: chiesto confronto">Sciopero lavoratori Ast per il prossimo 9 gennaio: chiesto confronto</a></div> <div style="border-bottom:1px solid"><p>16:13</p><a href="https://sicilianews24.it/accordo-airbnb-anci-sicilia-551903.html" title="Accordo Airbnb-Anci Sicilia: digitalizzare riscossione tassa soggiorno">Accordo Airbnb-Anci Sicilia: digitalizzare riscossione tassa soggiorno</a></div> <div style="border-bottom:1px solid"><p>16:00</p><a href="https://sicilianews24.it/palermo-sud-festival-551893.html" title="Palermo Sud Festival: doppio evento per mercoled&igrave; 19 dicembre">Palermo Sud Festival: doppio evento per mercoledì 19 dicembre</a></div> <div style="border-bottom:1px solid"><p>12:26</p><a href="https://sicilianews24.it/atlantico-551887.html" title="Atlantico: Marco Mengoni firma a Palermo le copie del suo nuovo album">Atlantico: Marco Mengoni firma a Palermo le copie del suo nuovo album</a></div> <div style="border-bottom:1px solid"><p>12:02</p><a href="https://sicilianews24.it/ypsigrock-festival-2019-2-551880.html" title="Ypsigrock Festival 2019: arriva anche The National, la band americana">Ypsigrock Festival 2019: arriva anche The National, la band americana</a></div> <div style="border-bottom:1px solid"><p>11:22</p><a href="https://sicilianews24.it/valle-dei-templi-2018-551874.html" title="Valle dei Templi 2018: presenta per primo il rapporto di sostenibilit&agrave;">Valle dei Templi 2018: presenta per primo il rapporto di sostenibilità</a></div> <div style="border-bottom:1px solid"><p>10:45</p><a href="https://sicilianews24.it/precari-storici-551870.html" title="Precari storici: avviate le procedure per stabilizzarli entro il 2019">Precari storici: avviate le procedure per stabilizzarli entro il 2019</a></div> <div style="border-bottom:1px solid"><p>19:35</p><a href="https://sicilianews24.it/antica-focacceria-san-francesco-catania-551863.html" title="Antica Focacceria San Francesco a Catania: inaugurazione all'aeroporto">Antica Focacceria San Francesco a Catania: inaugurazione all'aeroporto</a></div> <div style="border-bottom:1px solid"><p>19:22</p><a href="https://sicilianews24.it/qualita-della-vita-palermo-551859.html" title="Qualit&agrave; della vita, Palermo conquista 10 posizioni ma &egrave; ancora 87^">Qualità della vita, Palermo conquista 10 posizioni ma è ancora 87^</a></div> <div style="border-bottom:1px solid"><p>14:05</p><a href="https://sicilianews24.it/morto-clochard-551852.html" title="Morto clochard a Piazzale Ungheria: l'uomo era ferito alla testa">Morto clochard a Piazzale Ungheria: l'uomo era ferito alla testa</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>20:33</p><a href="https://sicilianews24.it/palermo-non-supera-lesame-testacoda-livorno-finisce-1-1-551846.html" title="Il Palermo non supera l'esame testacoda: con il Livorno finisce 1-1">Il Palermo non supera l'esame testacoda: con il Livorno finisce 1-1</a></div> <div style="border-bottom:1px solid"><p>10:57</p><a href="https://sicilianews24.it/uccide-marito-nel-sonno-palermo-chiama-soccorsi-arrestata-551841.html" title="Uccide marito nel sonno a Palermo e poi chiama i soccorsi: arrestata">Uccide marito nel sonno a Palermo e poi chiama i soccorsi: arrestata</a></div> <div style="border-bottom:1px solid"><p>10:26</p><a href="https://sicilianews24.it/stop-alla-violenza-donne-bambini-incontro-551836.html" title="Stop alla violenza contro donne e bambini, incontro cinema Edison Palermo">Stop alla violenza contro donne e bambini, incontro cinema Edison P...</a></div> <div style="border-bottom:1px solid"><p>10:20</p><a href="https://sicilianews24.it/dighe-sicilia-capacita-551831.html" title="Dighe Sicilia: stanziati dalla Regione 115 mln per aumentare la capacit&agrave;">Dighe Sicilia: stanziati dalla Regione 115 mln per aumentare la cap...</a></div> <div style="border-bottom:1px solid"><p>10:08</p><a href="https://sicilianews24.it/ragazze-catanesi-ferite-in-kenya-551827.html" title="Ragazze catanesi ferite in Kenya ricoverata al Cannizzaro di Catania">Ragazze catanesi ferite in Kenya ricoverata al Cannizzaro di Catania</a></div> <div style="border-bottom:1px solid"><p>20:34</p><a href="https://sicilianews24.it/palermo-stipulato-solo-un-contratto-preliminare-sport-capital-group-ltd-progetti-dei-nuovi-proprietari-comunicato-551823.html" title="Palermo: stipulato solo un contratto preliminare con Sport Capital Group Ltd. Ecco i progetti dei nuovi proprietari - il comunicato">Palermo: stipulato solo un contratto preliminare con Sport Capital ...</a></div> <div style="border-bottom:1px solid"><p>20:29</p><a href="https://sicilianews24.it/palermo-nome-della-societa-acquistato-club-comunicato-551816.html" title="Palermo: ecco il nome della societ&agrave; che ha acquistato il club - il comunicato">Palermo: ecco il nome della società che ha acquistato il club - il ...</a></div> <div style="border-bottom:1px solid"><p>18:19</p><a href="https://sicilianews24.it/stellone-sala-stampa-domani-sara-assente-nestorovski-incontrati-nuovi-proprietari-livorno-551813.html" title="Stellone in sala stampa: &laquo;Domani sar&agrave; assente Nestorovski. Incontrati i nuovi proprietari. Con il Livorno...&raquo;">Stellone in sala stampa: «Domani sarà assente Nestorovski. Incontra...</a></div> <div style="border-bottom:1px solid"><p>18:05</p><a href="https://sicilianews24.it/riapre-pasticceria-oscar-551808.html" title="Riapre Pasticceria Oscar 1965 a Palermo, appuntamento luned&igrave; 17 dicembre">Riapre Pasticceria Oscar 1965 a Palermo, appuntamento lunedì 17 dic...</a></div> <div style="border-bottom:1px solid"><p>17:53</p><a href="https://sicilianews24.it/teatri-siciliani-ristrutturazione-551804.html" title="Teatri siciliani, Regione stanzia 5 mln per ristrutturazione delle sedi">Teatri siciliani, Regione stanzia 5 mln per ristrutturazione delle ...</a></div> <div style="border-bottom:1px solid"><p>17:46</p><a href="https://sicilianews24.it/distretti-socio-sanitari-551800.html" title="Distretti socio sanitari, erogati 32 milioni dal governo regionale">Distretti socio sanitari, erogati 32 milioni dal governo regionale</a></div> <div style="border-bottom:1px solid"><p>17:12</p><a href="https://sicilianews24.it/gran-gala-euro-toques-a-palermo-551794.html" title="Gran Gal&agrave; Euro-Toques a Palermo : buon gusto, alta cucina e ricerca">Gran Galà Euro-Toques a Palermo : buon gusto, alta cucina e ricerca</a></div> <div style="border-bottom:1px solid"><p>09:33</p><a href="https://sicilianews24.it/presidente-mattarella-al-teatro-massimo-551781.html" title="Presidente Mattarella al Teatro Massimo per la prima de &ldquo;La Boh&eacute;me&rdquo;">Presidente Mattarella al Teatro Massimo per la prima de “La Bohéme”</a></div> <div style="border-bottom:1px solid"><p>12:48</p><a href="https://sicilianews24.it/cioccolattini-e-bimbi-551777.html" title="Cioccolattini e bimbi al Giardino Inglese sulla pista di ghiaccio">Cioccolattini e bimbi al Giardino Inglese sulla pista di ghiaccio</a></div> <div style="border-bottom:1px solid"><p>12:37</p><a href="https://sicilianews24.it/ammodernamento-semafori-palermo-551773.html" title="Ammodernamento semafori Palermo: sottoscritto contratto per 187 impianti">Ammodernamento semafori Palermo: sottoscritto contratto per 187 imp...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:32</p><a href="https://sicilianews24.it/piani-amianto-comuni-virtuosi-551769.html" title="Piani Amianto, dalla Regioni un contributo per i Comuni virtuosi">Piani Amianto, dalla Regioni un contributo per i Comuni virtuosi</a></div> <div style="border-bottom:1px solid"><p>11:39</p><a href="https://sicilianews24.it/lotta-al-fumo-governo-regionale-551765.html" title="Lotta al fumo, governo Regionale approva DDL a tutela dei non fumatori">Lotta al fumo, governo Regionale approva DDL a tutela dei non fumatori</a></div> <div style="border-bottom:1px solid"><p>10:15</p><a href="https://sicilianews24.it/xmas-factory-dal-14-al-27-dicembre-alla-villa-bellini-catania-creative-market-food-grandi-chef-551761.html" title="XMas Factory, dal 14 al 27 dicembre alla villa Bellini di Catania: creative market, food e grandi Chef">XMas Factory, dal 14 al 27 dicembre alla villa Bellini di Catania: ...</a></div> <div style="border-bottom:1px solid"><p>16:01</p><a href="https://sicilianews24.it/danni-alluvione-sicilia-551751.html" title="Danni alluvione: nessuna esclusione dai finanziamenti per la Sicilia">Danni alluvione: nessuna esclusione dai finanziamenti per la Sicilia</a></div> <div style="border-bottom:1px solid"><p>15:46</p><a href="https://sicilianews24.it/bellusci-in-conferenza-stampa-551747.html" title="Bellusci in conferenza stampa: &quot;Questa squadra ha fame e cattiveria&quot;">Bellusci in conferenza stampa: "Questa squadra ha fame e cattiveria"</a></div> <div style="border-bottom:1px solid"><p>14:52</p><a href="https://sicilianews24.it/levante-arriva-catania-presentare-suo-ultimo-romanzo-551742.html" title="Levante arriva a Catania per presentare il suo ultimo romanzo">Levante arriva a Catania per presentare il suo ultimo romanzo</a></div> <div style="border-bottom:1px solid"><p>10:46</p><a href="https://sicilianews24.it/via-messina-marine-palermo-551734.html" title="Via Messina Marine Palermo, municipale sequestra complesso monumentale">Via Messina Marine Palermo, municipale sequestra complesso monumentale</a></div> <div style="border-bottom:1px solid"><p>10:39</p><a href="https://sicilianews24.it/piazza-noce-palermo-551730.html" title="Piazza Noce Palermo: operazione congiunta contro abusivismo commerciale">Piazza Noce Palermo: operazione congiunta contro abusivismo commerc...</a></div> <div style="border-bottom:1px solid"><p>10:29</p><a href="https://sicilianews24.it/auto-ibrida-551726.html" title="Auto ibrida, progettazione e realizzazione di due studenti catanesi">Auto ibrida, progettazione e realizzazione di due studenti catanesi</a></div> <div style="border-bottom:1px solid"><p>10:17</p><a href="https://sicilianews24.it/tuma-persa-salva-551722.html" title="Tuma Persa, la produzione &egrave; salva: al via la costruzione del bypass">Tuma Persa, la produzione è salva: al via la costruzione del bypass</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2387952593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Feste & Sagre</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-della-salsiccia-sclafani-bagni-551184.html" title="Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/11/Sclafani-Bagni-3-300x157.jpg" alt="Sagra della Salsiccia a Sclafani Bagni: una &ldquo;perla&rdquo; delle Madonie" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-della-salsiccia-sclafani-bagni-551184.html" title="Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie">Sagra della Salsiccia a Sclafani Bagni: una “perla” delle Madonie</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/fungo-ferla-fest-caltavuturo-550302.html" title="Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/11/Caltavuturo-@Di-Prima-1-300x200.jpg" alt="Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/fungo-ferla-fest-caltavuturo-550302.html" title="Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni">Fungo Ferla Fest Caltavuturo due giorni tra escursioni e degustazioni</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/panettone-festival-cefalu-rinviato-549922.html" title="Panettone Festival Cefalù: tutto rinviato al prossimo anno" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/10/C0DBED08-93E7-4D14-A295-93ACE010E882-300x188.jpeg" alt="Panettone Festival Cefal&ugrave;: tutto rinviato al prossimo anno" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/panettone-festival-cefalu-rinviato-549922.html" title="Panettone Festival Cefalù: tutto rinviato al prossimo anno">Panettone Festival Cefalù: tutto rinviato al prossimo anno</a></h3>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/universita-di-catania-matricole-cinesi-551591.html" title="Università di Catania, Quattro "matricole" cinesi ai corsi di laurea" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/12/Rettore-docenti-e-studenti-cinesi-300x201.jpg" alt="Universit&agrave; di Catania, Quattro &quot;matricole&quot; cinesi ai corsi di laurea" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/universita-di-catania-matricole-cinesi-551591.html" title="Università di Catania, Quattro "matricole" cinesi ai corsi di laurea">Università di Catania, Quattro "matricole" cinesi ai corsi di laurea</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/riparte-discovereu-551132.html" title="Riparte DiscoverEU, i 18enni viaggiano gratis in tutta Europa" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/11/DiscoverEU-banner-image_0-675x350-300x156.jpg" alt="Riparte DiscoverEU, i 18enni viaggiano gratis in tutta Europa" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/riparte-discovereu-551132.html" title="Riparte DiscoverEU, i 18enni viaggiano gratis in tutta Europa">Riparte DiscoverEU, i 18enni viaggiano gratis in tutta Europa</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/dispersione-scolastica-palermo-550966.html" title="Dispersione scolastica Palermo, progetto PASSepartout per il contrasto" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/11/Educatie-elevi-300x201.jpg" alt="Dispersione scolastica Palermo, progetto PASSepartout per il contrasto" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/dispersione-scolastica-palermo-550966.html" title="Dispersione scolastica Palermo, progetto PASSepartout per il contrasto">Dispersione scolastica Palermo, progetto PASSepartout per il contrasto</a></h3>
	    					</div>
						</header>
	                </article></div>       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer"></div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/40221917" class="iubenda-white iubenda-embed  external" title="Privacy Policy" rel="nofollow" target="_blank">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank" class="external" rel="nofollow">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank" class="external" rel="nofollow">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	