<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content=" " />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<title>Asse della droga tra Palermo e Napoli: 12 arresti -</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="PALERMO (ITALPRESS) - E&#039; di dodici arresti (10 in carcere e 2 ai domiciliari) il bilancio dell&#039;operazione &quot;Blanco&quot; del Comando provinciale dei carabinieri"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://sicilianews24.it/droga-palermo-napoli-569294.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asse della droga tra Palermo e Napoli: 12 arresti -" />
<meta property="og:description" content="PALERMO (ITALPRESS) - E&#039; di dodici arresti (10 in carcere e 2 ai domiciliari) il bilancio dell&#039;operazione &quot;Blanco&quot; del Comando provinciale dei carabinieri" />
<meta property="og:url" content="https://sicilianews24.it/droga-palermo-napoli-569294.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:section" content="Cronaca" />
<meta property="article:published_time" content="2019-07-23T13:28:12+02:00" />
<meta property="article:modified_time" content="2019-07-23T14:06:39+02:00" />
<meta property="og:updated_time" content="2019-07-23T14:06:39+02:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2019/07/20190723_0004.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="649" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="PALERMO (ITALPRESS) - E&#039; di dodici arresti (10 in carcere e 2 ai domiciliari) il bilancio dell&#039;operazione &quot;Blanco&quot; del Comando provinciale dei carabinieri" />
<meta name="twitter:title" content="Asse della droga tra Palermo e Napoli: 12 arresti -" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/07/20190723_0004.jpg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Asse della droga tra Palermo e Napoli: 12 arresti Feed dei commenti" href="https://sicilianews24.it/droga-palermo-napoli-569294.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='tipsy-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://sicilianews24.it/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=569294' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fdroga-palermo-napoli-569294.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fdroga-palermo-napoli-569294.html&#038;format=xml" />

<!-- This site is using AdRotate v4.12.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/droga-palermo-napoli-569294.html?ia_markup=1" />
				<!--[if IE 7]>
<link rel="stylesheet" href="https://sicilianews24.it/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="dns-prefetch" href="//platform.twitter.com" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Asse della droga tra Palermo e Napoli: 12 arresti" /><meta name="twitter:site" content="@sicilianews24" /><meta name="twitter:description" content="PALERMO (ITALPRESS) - E&#039; di dodici arresti (10 in carcere e 2 ai domiciliari) il bilancio dell&#039;operazione &quot;Blanco&quot; del Comando provinciale dei carabinieri di Palermo. Smantellato l&#039;asse tra il capoluogo siciliano e Napoli. Su delega della Direzione distrettuale antimafia, eseguita un&#039;ordinanza di custodia cautelare nei confronti di 12 persone, ritenute a vario titolo responsabili di traffico e spaccio di sostanze stupefacenti, in particolar modo cocaina, a Palermo e nelle province di Agrigento e Caltanissetta. “E&#039; stata una grande operazione quella che ha consentito di smantellare l&#039;organizzazione mafiosa che dalla Campania si riforniva di quintali di cocaina per alimentare, in Sicilia,&hellip;" /><meta name="twitter:image" content="https://sicilianews24.it/wp-content/uploads/2019/07/20190723_0004.jpg" /><meta name="twitter:image:width" content="900" /><meta name="twitter:image:height" content="649" />
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	<meta property="fb:pages" content="67672663791" />

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4815051688939823",
    enable_page_level_ads: true
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823918292/UP_SN24_crt_desk_300x250_01', [300, 250], 'div-gpt-ad-1559574514152-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>


	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '107.23.218.4'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '107.23.218.4'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-569294 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/" class="external" rel="nofollow" target="_blank">Pubblicità</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18598"></script>

					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank" class="external" rel="nofollow"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank" class="external" rel="nofollow"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-principale" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-52684" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicilianews24.it">Home</a></li>
<li id="menu-item-52680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-159595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-52682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-500675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-500676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-500657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-500658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-213801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-500677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-502716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/ambiente-2">Ambiente</a></li>
	<li id="menu-item-502717" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/glitter/c76-cultura">Cultura</a></li>
	<li id="menu-item-502718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/curiosita">Curiosità</a></li>
	<li id="menu-item-504076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/moda">Moda</a></li>
	<li id="menu-item-511464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/mondo">Mondo</a></li>
	<li id="menu-item-504077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/motori">Motori</a></li>
	<li id="menu-item-502719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/turismo-2">Turismo</a></li>
	<li id="menu-item-503022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/meteo">Meteo</a></li>
</ul>
</li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
												<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<div align="center">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18507");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>							</div>
					
					
<div style="background-color: #fff; display: inline-block;">
	    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" rel="v:url" property="v:title">Palermo</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/top-news" rel="v:url" property="v:title">Top News</a></span>&nbsp;-&nbsp;<span><span>Asse della droga tra Palermo e Napoli: 12 arresti</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2019/07/20190723_0004.jpg" />
	    		<div id="content_box" >

							<div id="post-569294" class="g post post-569294 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca category-c85-comune-palermo category-top-news has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Asse della droga tra Palermo e Napoli: 12 arresti</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23 luglio 2019</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca"  itemprop="articleSection">Cronaca</a>, <a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo" title="View all posts in Palermo"  itemprop="articleSection">Palermo</a>, <a href="https://sicilianews24.it/category/top-news" title="View all posts in Top News"  itemprop="articleSection">Top News</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="900" height="649" src="https://sicilianews24.it/wp-content/uploads/2019/07/20190723_0004.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://sicilianews24.it/wp-content/uploads/2019/07/20190723_0004.jpg 900w, https://sicilianews24.it/wp-content/uploads/2019/07/20190723_0004-300x216.jpg 300w, https://sicilianews24.it/wp-content/uploads/2019/07/20190723_0004-768x554.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />                            	
								<div id="b_under_featured">

</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px;">
									<div id="b_content_single">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<br>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18515");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>								</div>

																	<p>PALERMO (ITALPRESS) &#8211; E&#8217; di dodici arresti (10 in carcere e 2 ai domiciliari) il bilancio dell&#8217;operazione &#8220;Blanco&#8221; del Comando provinciale dei carabinieri di Palermo. Smantellato l&#8217;asse tra il capoluogo siciliano e Napoli.</p>
<p>Su delega della Direzione distrettuale antimafia, eseguita un&#8217;ordinanza di custodia cautelare nei confronti di 12 persone, ritenute a vario titolo responsabili di traffico e spaccio di sostanze stupefacenti, in particolar modo cocaina, a Palermo e nelle province di Agrigento e Caltanissetta.</p>
<div style="float:right;margin-left:10px;"></div><p>“E&#8217; stata una grande operazione quella che ha consentito di smantellare l&#8217;organizzazione mafiosa che dalla Campania si riforniva di quintali di cocaina per alimentare, in Sicilia, quel commercio nefasto e ripugnante destinato a segnare pesantemente la vita di tanti giovani, consegnandoli a un destino che nessun genitore può accettare. E lo stesso dicasi per gli arresti effettuati a Enna e a Gela, dove sono state colpite bande criminali dedite al traffico di stupefacenti. A magistrati, polizia e carabinieri va un forte plauso: oggi per la legalità è davvero un grande giorno, uno di quelli che contribuisce a costruire per la nostra terra un futuro senz&#8217;altro migliore».<br />
Così il presidente della Regione Siciliana Nello Musumeci ha voluto esprimere il proprio apprezzamento per le tre operazioni antidroga eseguite oggi nell’isola.</p>
<div></div>
<p>L&#8217;indagine, sottolineano gli inquirenti, rappresenta un&#8217;ulteriore attivita&#8217; investigativa sviluppata dal reparto operativo-Nucleo investigativo carabinieri di Palermo nei confronti degli esponenti del mandamento mafioso di Porta Nuova.</p>
								
							</div>

							<div class="tags"></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/italpress" rel="nofollow" class="fn">italpress</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<!-- Page : sicilianews24_msite_ban -->

<script type="application/javascript">
	sas.call("std", {
		siteId:		289107,	// 
		pageId:		1053908,	// Page : IT_Edigma_SiciliaNews24_msite/sicilianews24_msite_ban
		formatId: 	41439,	// Format : web ban 1x1
		target:		''	// Targeting
	});
</script>
<noscript>
	<a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
		<img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2" style="margin-top:120px;">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

							<!-- Composite Start -->
<div id="M427016ScriptRootC365176">
        <div id="M427016PreloadC365176">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M427016ScriptRootC365176")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M427016ScriptRootC365176");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=365176;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/sicilianews24.it.365176.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/droga-palermo-napoli-569294.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='569294' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18509");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>13:34</p><a href="https://sicilianews24.it/fondimpresa-duecentomila-le-aziende-aderito-569298.html" title="Fondimpresa, duecentomila le aziende che hanno aderito">Fondimpresa, duecentomila le aziende che hanno aderito</a></div> <div style="border-bottom:1px solid"><p>13:33</p><a href="https://sicilianews24.it/veronafiere-accelera-brasile-quattro-rassegne-due-mesi-569296.html" title="Veronafiere accelera in Brasile, quattro rassegne in due mesi">Veronafiere accelera in Brasile, quattro rassegne in due mesi</a></div> <div style="border-bottom:1px solid"><p>13:28</p><a href="https://sicilianews24.it/droga-palermo-napoli-569294.html" title="Asse della droga tra Palermo e Napoli: 12 arresti">Asse della droga tra Palermo e Napoli: 12 arresti</a></div> <div style="border-bottom:1px solid"><p>13:27</p><a href="https://sicilianews24.it/renzi-non-vedo-valori-comuni-pd-m5s-569310.html" title="Renzi: &quot;Non vedo valori comuni PD-M5S&quot;">Renzi: "Non vedo valori comuni PD-M5S"</a></div> <div style="border-bottom:1px solid"><p>13:23</p><a href="https://sicilianews24.it/isola-delba-si-aggrava-bilancio-dellesplosione-due-morti-569324.html" title="Isola d'Elba, si aggrava il bilancio dell&rsquo;esplosione: sono due i morti">Isola d'Elba, si aggrava il bilancio dell’esplosione: sono due i morti</a></div> <div style="border-bottom:1px solid"><p>12:29</p><a href="https://sicilianews24.it/maioautonomia-si-fara-paese-sovrano-deve-unito-569317.html" title="Di Maio:&quot;Autonomia si far&agrave;, ma Paese sovrano deve essere unito&quot;">Di Maio:"Autonomia si farà, ma Paese sovrano deve essere unito"</a></div> <div style="border-bottom:1px solid"><p>12:26</p><a href="https://sicilianews24.it/raffaele-cantone-lascia-lautorita-anti-corruzione-569315.html" title="Raffaele Cantone lascia l'autorit&agrave; anti corruzione">Raffaele Cantone lascia l'autorità anti corruzione</a></div> <div style="border-bottom:1px solid"><p>11:55</p><a href="https://sicilianews24.it/samuele-bua-suicida-carcere-569303.html" title="Samuele Bua, suicida in carcere a 29 anni: la famiglia chiede verit&agrave;">Samuele Bua, suicida in carcere a 29 anni: la famiglia chiede verità</a></div> <div style="border-bottom:1px solid"><p>10:57</p><a href="https://sicilianews24.it/dramma-almaviva-palermo-569292.html" title="Dramma Almaviva, a settembre primi 1600 licenziamenti: gioved&igrave; corteo">Dramma Almaviva, a settembre primi 1600 licenziamenti: giovedì corteo</a></div> <div style="border-bottom:1px solid"><p>10:29</p><a href="https://sicilianews24.it/esperti-in-flebologia-palermo-569286.html" title="Esperti in Flebologia, a Palermo il primo elenco dedicato">Esperti in Flebologia, a Palermo il primo elenco dedicato</a></div> <div style="border-bottom:1px solid"><p>10:14</p><a href="https://sicilianews24.it/toninelli-incontra-imprese-cmc-569282.html" title="Toninelli incontra imprese CMC: a Ottobre primi 12 mln ai creditori">Toninelli incontra imprese CMC: a Ottobre primi 12 mln ai creditori</a></div> <div style="border-bottom:1px solid"><p>10:09</p><a href="https://sicilianews24.it/opere-pubbliche-nel-2018-bandi-oltre-100-milioni-solo-01-del-totale-569275.html" title="Opere Pubbliche, nel 2018 bandi oltre 100 milioni solo 0,1% del totale">Opere Pubbliche, nel 2018 bandi oltre 100 milioni solo 0,1% del totale</a></div> <div style="border-bottom:1px solid"><p>10:05</p><a href="https://sicilianews24.it/sgominata-baby-gang-brianza-4-arresti-569273.html" title="Sgominata baby gang in Brianza, 4 arresti">Sgominata baby gang in Brianza, 4 arresti</a></div> <div style="border-bottom:1px solid"><p>10:04</p><a href="https://sicilianews24.it/meteo-mercoledi-24-luglio-sicilia-569271.html" title="Meteo mercoled&igrave; 24 luglio Sicilia, caldo inteso e cieli sereni">Meteo mercoledì 24 luglio Sicilia, caldo inteso e cieli sereni</a></div> <div style="border-bottom:1px solid"><p>09:53</p><a href="https://sicilianews24.it/esplode-palazzina-sullisola-delba-un-morto-un-disperso-569258.html" title="Esplode palazzina sull'Isola d'Elba, un morto e un disperso">Esplode palazzina sull'Isola d'Elba, un morto e un disperso</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:29</p><a href="https://sicilianews24.it/cous-cous-fest-francesco-bonomo-569262.html" title="Cous Cous Fest, tra i siciliani vince chef marsalese Francesco Bonomo">Cous Cous Fest, tra i siciliani vince chef marsalese Francesco Bonomo</a></div> <div style="border-bottom:1px solid"><p>09:19</p><a href="https://sicilianews24.it/riforma-della-polizia-locale-569256.html" title="Riforma della Polizia locale, Musumeci approva la nuova legge quadro">Riforma della Polizia locale, Musumeci approva la nuova legge quadro</a></div> <div style="border-bottom:1px solid"><p>08:54</p><a href="https://sicilianews24.it/maturita-62-dei-candidati-preso-un-voto-superiore-al-70-569237.html" title="Maturit&agrave;, il 62% dei candidati ha preso un voto superiore al 70">Maturità, il 62% dei candidati ha preso un voto superiore al 70</a></div> <div style="border-bottom:1px solid"><p>08:53</p><a href="https://sicilianews24.it/pupi-avati-torna-al-cinema-lhorror-signor-diavolo-569239.html" title="Pupi Avati torna al cinema con l'horror &quot;Il Signor Diavolo&quot;">Pupi Avati torna al cinema con l'horror "Il Signor Diavolo"</a></div> <div style="border-bottom:1px solid"><p>08:49</p><a href="https://sicilianews24.it/salvini-attacca-toninelli-blocca-infrastrutture-licenzia-pro-tav-569241.html" title="Salvini attacca Toninelli: &quot;Blocca infrastrutture e licenzia Pro-TAV&quot;">Salvini attacca Toninelli: "Blocca infrastrutture e licenzia Pro-TAV"</a></div> <div style="border-bottom:1px solid"><p>08:48</p><a href="https://sicilianews24.it/fioretto-donne-vince-largento-ai-mondiali-italia-sette-medaglie-569243.html" title="Fioretto donne vince l'argento ai Mondiali, Italia a sette medaglie">Fioretto donne vince l'argento ai Mondiali, Italia a sette medaglie</a></div> <div style="border-bottom:1px solid"><p>08:46</p><a href="https://sicilianews24.it/vertice-sul-mercato-nanchino-casa-inter-ritiro-arriva-godin-569245.html" title="Vertice sul mercato Nanchino in casa Inter, in ritiro arriva Godin">Vertice sul mercato Nanchino in casa Inter, in ritiro arriva Godin</a></div> <div style="border-bottom:1px solid"><p>08:38</p><a href="https://sicilianews24.it/abbagnale-compie-60-anni-gioia-seul-impianti-giochi-del-92-569235.html" title="Abbagnale compie 60 anni: &quot;Che gioia Seul, impianti? I giochi del '92&quot;">Abbagnale compie 60 anni: "Che gioia Seul, impianti? I giochi del '92"</a></div> <div style="border-bottom:1px solid"><p>08:37</p><a href="https://sicilianews24.it/traffico-treni-tilt-rimborso-integrale-rinuncia-la-viaggio-569233.html" title="Traffico treni in tilt, rimborso integrale per chi rinuncia la viaggio">Traffico treni in tilt, rimborso integrale per chi rinuncia la viaggio</a></div> <div style="border-bottom:1px solid"><p>17:03</p><a href="https://sicilianews24.it/sara-sfida-quadarella-ledecky-sui-1500-sl-delusione-setterosa-569224.html" title="Sar&agrave; sfida Quadarella-Ledecky sui 1500 SL, delusione Setterosa">Sarà sfida Quadarella-Ledecky sui 1500 SL, delusione Setterosa</a></div> <div style="border-bottom:1px solid"><p>17:02</p><a href="https://sicilianews24.it/alaphilippe-ci-crede-ultima-settimana-tour-de-france-569226.html" title="Alaphilippe ci crede, ultima settimana per il Tour de France">Alaphilippe ci crede, ultima settimana per il Tour de France</a></div> <div style="border-bottom:1px solid"><p>17:00</p><a href="https://sicilianews24.it/trattativa-mafia-ex-minisgtra-mannino-assolto-anche-appello-569228.html" title="Trattativa Stato-mafia, ex minisgtra Mannino assolto anche in appello">Trattativa Stato-mafia, ex minisgtra Mannino assolto anche in appello</a></div> <div style="border-bottom:1px solid"><p>16:37</p><a href="https://sicilianews24.it/rapina-supermercato-palermo-569220.html" title="Rapina supermercato Palermo, fermati due minorenni col bottino">Rapina supermercato Palermo, fermati due minorenni col bottino</a></div> <div style="border-bottom:1px solid"><p>16:29</p><a href="https://sicilianews24.it/concessi-domiciliari-allex-governatore-lombardo-roberto-formigoni-569217.html" title="Concessi i domiciliari all'ex governatore lombardo Roberto Formigoni">Concessi i domiciliari all'ex governatore lombardo Roberto Formigoni</a></div> <div style="border-bottom:1px solid"><p>16:16</p><a href="https://sicilianews24.it/musaic-on-festival-musica-indie-569212.html" title="Musaic-On, il festival di musica indie-pop-folk pi&ugrave; caldo della Sicilia">Musaic-On, il festival di musica indie-pop-folk più caldo della Sic...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:06</p><a href="https://sicilianews24.it/conferenza-del-servizio-sanitario-a-messina-569207.html" title="Conferenza del servizio sanitario a Messina, criticit&agrave; e linee guida">Conferenza del servizio sanitario a Messina, criticità e linee guida</a></div> <div style="border-bottom:1px solid"><p>15:56</p><a href="https://sicilianews24.it/aeroporto-di-palermo-falcone-borsellino-569203.html" title="Aeroporto di Palermo Falcone Borsellino, una crescita inarrestabile">Aeroporto di Palermo Falcone Borsellino, una crescita inarrestabile</a></div> <div style="border-bottom:1px solid"><p>15:22</p><a href="https://sicilianews24.it/ampliamento-aeroporto-palermo-569151.html" title="Ampliamento aeroporto Palermo, 48 mln fondi Gesap e due anni di lavori">Ampliamento aeroporto Palermo, 48 mln fondi Gesap e due anni di lavori</a></div> <div style="border-bottom:1px solid"><p>14:48</p><a href="https://sicilianews24.it/musumeci-su-autonomia-569184.html" title="Musumeci su autonomia: &quot;Non siamo contrari, ma ci vuole chiarezza&quot;">Musumeci su autonomia: "Non siamo contrari, ma ci vuole chiarezza"</a></div> <div style="border-bottom:1px solid"><p>14:42</p><a href="https://sicilianews24.it/visions-al-the-earth-a-petralia-sottana-569175.html" title="Visions al the Earth a Petralia Sottana: 4 opere di artisti siciliani">Visions al the Earth a Petralia Sottana: 4 opere di artisti siciliani</a></div> <div style="border-bottom:1px solid"><p>14:32</p><a href="https://sicilianews24.it/fugge-raggiungere-ragazzo-conosciuto-chat-ritrovata-13enne-569168.html" title="Fugge per raggiungere ragazzo conosciuto in chat, ritrovata 13enne">Fugge per raggiungere ragazzo conosciuto in chat, ritrovata 13enne</a></div> <div style="border-bottom:1px solid"><p>14:31</p><a href="https://sicilianews24.it/the-burnt-orange-heresy-capotondi-chiudera-la-mostra-venezia-569166.html" title="&quot;The Burnt Orange Heresy &quot; di Capotondi chiuder&agrave; la mostra di Venezia">"The Burnt Orange Heresy " di Capotondi chiuderà la mostra di Venezia</a></div> <div style="border-bottom:1px solid"><p>14:29</p><a href="https://sicilianews24.it/pro-loco-arriva-la-certificazione-qualita-le-sagre-569164.html" title="Pro Loco, arriva la certificazione di qualit&agrave; per le sagre">Pro Loco, arriva la certificazione di qualità per le sagre</a></div> <div style="border-bottom:1px solid"><p>14:27</p><a href="https://sicilianews24.it/franceschini-apre-m5s-maio-orgogliosamente-diversi-dal-pd-569162.html" title="Franceschini apre a M5S, Di Maio: &quot;Orgogliosamente diversi dal PD&quot;">Franceschini apre a M5S, Di Maio: "Orgogliosamente diversi dal PD"</a></div> <div style="border-bottom:1px solid"><p>11:50</p><a href="https://sicilianews24.it/traffico-ferroviario-tilt-un-incendio-ritardi-cancellazioni-569159.html" title="Traffico ferroviario in tilt per un incendio, ritardi e cancellazioni">Traffico ferroviario in tilt per un incendio, ritardi e cancellazioni</a></div> <div style="border-bottom:1px solid"><p>11:49</p><a href="https://sicilianews24.it/soccorso-trasportato-ospedale-alpinista-italiano-ferito-pakistan-569154.html" title="Soccorso e trasportato in ospedale alpinista italiano ferito in Pakistan">Soccorso e trasportato in ospedale alpinista italiano ferito in Pak...</a></div> <div style="border-bottom:1px solid"><p>10:52</p><a href="https://sicilianews24.it/cefalu-buskers-festival-569147.html" title="Cefal&ugrave; Buskers Festival: artisti di strada tra le strade del borgo">Cefalù Buskers Festival: artisti di strada tra le strade del borgo</a></div> <div style="border-bottom:1px solid"><p>10:40</p><a href="https://sicilianews24.it/casa-in-sicilia-prezzi-calo-569141.html" title="Casa in Sicilia: prezzi in calo del 2% in sei mesi: meglio gli affitti">Casa in Sicilia: prezzi in calo del 2% in sei mesi: meglio gli affitti</a></div> <div style="border-bottom:1px solid"><p>10:30</p><a href="https://sicilianews24.it/meteo-martedi-23-luglio-sicilia-569137.html" title="Meteo marted&igrave; 23 luglio Sicilia, torna il caldo torrido">Meteo martedì 23 luglio Sicilia, torna il caldo torrido</a></div> <div style="border-bottom:1px solid"><p>08:49</p><a href="https://sicilianews24.it/cinque-candidati-alla-carica-di-rettore-unict-569133.html" title="Cinque candidati alla carica di rettore Unict per il sessennio 2019-25">Cinque candidati alla carica di rettore Unict per il sessennio 2019-25</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:37</p><a href="https://sicilianews24.it/simon-yates-brilla-sui-pirenei-alaphilippe-trema-resta-giallo-569126.html" title="Simon Yates brilla sui Pirenei, Alaphilippe trema ma resta giallo">Simon Yates brilla sui Pirenei, Alaphilippe trema ma resta giallo</a></div> <div style="border-bottom:1px solid"><p>08:35</p><a href="https://sicilianews24.it/spadiste-sciabolatori-regalano-allitalia-altri-due-bronzi-mondiali-569128.html" title="Spadiste e sciabolatori regalano all'Italia altri due bronzi mondiali">Spadiste e sciabolatori regalano all'Italia altri due bronzi mondiali</a></div> <div style="border-bottom:1px solid"><p>08:34</p><a href="https://sicilianews24.it/bronzo-mondiale-detti-nei-400-sl-vince-yangprotesta-horton-569124.html" title="Bronzo mondiale per Detti nei 400 SL, Vince Yang,protesta Horton">Bronzo mondiale per Detti nei 400 SL, Vince Yang,protesta Horton</a></div> <div style="border-bottom:1px solid"><p>17:33</p><a href="https://sicilianews24.it/edoardo-bennato-e-orchestra-sinfonica-siciliana-569119.html" title="Edoardo Bennato e Orchestra Sinfonica Siciliana al Verdura di Palermo">Edoardo Bennato e Orchestra Sinfonica Siciliana al Verdura di Palermo</a></div> <div style="border-bottom:1px solid"><p>17:22</p><a href="https://sicilianews24.it/nuovi-impianti-rifiuti-sicilia-569114.html" title="Nuovi impianti rifiuti Sicilia, la giunta regionale stanzia 103 mln">Nuovi impianti rifiuti Sicilia, la giunta regionale stanzia 103 mln</a></div> <div style="border-bottom:1px solid"><p>17:14</p><a href="https://sicilianews24.it/ministro-toninelli-in-sicilia-569110.html" title="Ministro Toninelli in Sicilia domani per lavori ampliamento aereoporto">Ministro Toninelli in Sicilia domani per lavori ampliamento aereoporto</a></div> <div style="border-bottom:1px solid"><p>17:08</p><a href="https://sicilianews24.it/multe-e-sequestri-palermo-569106.html" title="Multe e sequestri Palermo, in via dei Chiavettieri e a Tommaso Natale">Multe e sequestri Palermo, in via dei Chiavettieri e a Tommaso Natale</a></div> <div style="border-bottom:1px solid"><p>17:05</p><a href="https://sicilianews24.it/anniversario-morte-boris-giuliano-569102.html" title="Anniversario morte Boris Giuliano, polizia organizza eventi in ricordo">Anniversario morte Boris Giuliano, polizia organizza eventi in ricordo</a></div> <div style="border-bottom:1px solid"><p>17:01</p><a href="https://sicilianews24.it/arresto-a-mondello-569098.html" title="Arresto a Mondello, rubava borse e zainetti in spiaggia ai bagnanti">Arresto a Mondello, rubava borse e zainetti in spiaggia ai bagnanti</a></div> <div style="border-bottom:1px solid"><p>16:56</p><a href="https://sicilianews24.it/conte-autonomia-non-bandiera-sventolare-569075.html" title="Conte: &quot;Autonomia non &egrave; bandiera da sventolare&quot;">Conte: "Autonomia non è bandiera da sventolare"</a></div> <div style="border-bottom:1px solid"><p>16:55</p><a href="https://sicilianews24.it/meloni-conte-si-dimetta-possibile-569077.html" title="Meloni: &quot;Conte si dimetta il prima possibile&quot;">Meloni: "Conte si dimetta il prima possibile"</a></div> <div style="border-bottom:1px solid"><p>16:54</p><a href="https://sicilianews24.it/sassoli-cantiere-ue-riparte-inchiesta-interferenze-russia-569079.html" title="Sassoli: &quot;Cantiere Ue riparte, inchiesta su interferenze Russia&quot;">Sassoli: "Cantiere Ue riparte, inchiesta su interferenze Russia"</a></div> <div style="border-bottom:1px solid"><p>16:53</p><a href="https://sicilianews24.it/mafia-mattarella-repubblica-si-inchina-al-ricordo-boris-giuliano-569081.html" title="Mafia, Mattarella: &quot;Repubblica si inchina al ricordo di Boris Giuliano&quot;">Mafia, Mattarella: "Repubblica si inchina al ricordo di Boris Giuli...</a></div> <div style="border-bottom:1px solid"><p>16:51</p><a href="https://sicilianews24.it/tottenham-juve-3-2-magia-kane-al-93-rovina-lesordio-sarri-569085.html" title="Tottenham-Juve 3-2, una magia di Kane al 93' rovina l'esordio di Sarri">Tottenham-Juve 3-2, una magia di Kane al 93' rovina l'esordio di Sarri</a></div> <div style="border-bottom:1px solid"><p>16:50</p><a href="https://sicilianews24.it/salvini-alla-francia-litalia-non-campo-profughi-deuropa-569083.html" title="Salvini alla Francia: &quot;L'Italia non &egrave; il campo profughi d'Europa&quot;">Salvini alla Francia: "L'Italia non è il campo profughi d'Europa"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:49</p><a href="https://sicilianews24.it/larissa-sulle-orma-mamma-fiona-campionessa-under-20-569087.html" title="Larissa sulle orma di mamma Fiona, &egrave; campionessa under 20">Larissa sulle orma di mamma Fiona, è campionessa under 20</a></div> <div style="border-bottom:1px solid"><p>16:48</p><a href="https://sicilianews24.it/spazio-parmitano-giunto-nella-stazione-spaziale-569073.html" title="Spazio: Parmitano &egrave; giunto nella stazione spaziale">Spazio: Parmitano è giunto nella stazione spaziale</a></div> <div style="border-bottom:1px solid"><p>16:47</p><a href="https://sicilianews24.it/italscherma-secco-nel-terzo-3-giorno-dei-mondiali-ora-le-squadre-569071.html" title="Italscherma a secco nel terzo 3&deg; giorno dei mondiali, ora le squadre">Italscherma a secco nel terzo 3° giorno dei mondiali, ora le squadre</a></div> <div style="border-bottom:1px solid"><p>19:14</p><a href="https://sicilianews24.it/flamini-minisini-argento-mondiale-nel-duo-misto-569051.html" title="Flamini-Minisini argento mondiale nel duo misto">Flamini-Minisini argento mondiale nel duo misto</a></div> <div style="border-bottom:1px solid"><p>19:13</p><a href="https://sicilianews24.it/faraone-sospendo-mia-iscrizione-al-partito-democratico-569055.html" title="Faraone: &quot;Sospendo mia iscrizione al partito democratico&rdquo;">Faraone: "Sospendo mia iscrizione al partito democratico”</a></div> <div style="border-bottom:1px solid"><p>19:11</p><a href="https://sicilianews24.it/tratta-esseri-umani-arresti-teramo-569053.html" title="Tratta di esseri umani, sei arresti a Teramo">Tratta di esseri umani, sei arresti a Teramo</a></div> <div style="border-bottom:1px solid"><p>19:10</p><a href="https://sicilianews24.it/folla-commozione-napoli-laddio-de-crescenzo-569045.html" title="Folla e commozione a Napoli per l&rsquo;addio a De Crescenzo">Folla e commozione a Napoli per l’addio a De Crescenzo</a></div> <div style="border-bottom:1px solid"><p>19:09</p><a href="https://sicilianews24.it/scoperta-palermo-piattaforma-pirata-canali-sky-569043.html" title="Scoperta a Palermo piattaforma pirata con canali Sky">Scoperta a Palermo piattaforma pirata con canali Sky</a></div> <div style="border-bottom:1px solid"><p>19:08</p><a href="https://sicilianews24.it/spazio-partita-nuova-missione-luca-parmitano-569059.html" title="Spazio: partita nuova missione per Luca Parmitano">Spazio: partita nuova missione per Luca Parmitano</a></div> <div style="border-bottom:1px solid"><p>19:07</p><a href="https://sicilianews24.it/morto-borrelli-guido-pool-mani-pulite-569041.html" title="Morto Borrelli, guid&ograve; il pool di mani pulite">Morto Borrelli, guidò il pool di mani pulite</a></div> <div style="border-bottom:1px solid"><p>08:02</p><a href="https://sicilianews24.it/francisca-errigo-santarelli-bronzo-ai-mondiali-scherma-569013.html" title="Di Francisca, Errigo e Santarelli, bronzo ai mondiali di scherma">Di Francisca, Errigo e Santarelli, bronzo ai mondiali di scherma</a></div> <div style="border-bottom:1px solid"><p>07:59</p><a href="https://sicilianews24.it/abbandono-rifiuti-illecito-a-palermo-569034.html" title="Abbandono rifiuti illecito a Palermo: i video che incastrano">Abbandono rifiuti illecito a Palermo: i video che incastrano</a></div> <div style="border-bottom:1px solid"><p>07:46</p><a href="https://sicilianews24.it/fiaccolata-per-paolo-borsellino-569011.html" title="Fiaccolata per Paolo Borsellino a Palermo, Giorgia Meloni in prima fila">Fiaccolata per Paolo Borsellino a Palermo, Giorgia Meloni in prima ...</a></div> <div style="border-bottom:1px solid"><p>21:26</p><a href="https://sicilianews24.it/salini-impregilo-completa-lavori-della-metro-copenhagen-569008.html" title="Salini Impregilo completa i lavori della metro di Copenhagen">Salini Impregilo completa i lavori della metro di Copenhagen</a></div> <div style="border-bottom:1px solid"><p>19:59</p><a href="https://sicilianews24.it/visita-lampo-musumeci-pantelleria-569001.html" title="Visita lampo di Musumeci a Pantelleria, per testimoniare vicinanza">Visita lampo di Musumeci a Pantelleria, per testimoniare vicinanza</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>19:52</p><a href="https://sicilianews24.it/zaia-fontana-lautonomia-finora-solo-chiacchere-568998.html" title="Zaia e Fontana: &quot;L'autonomia? finora solo chiacchere&quot;">Zaia e Fontana: "L'autonomia? finora solo chiacchere"</a></div> <div style="border-bottom:1px solid"><p>17:25</p><a href="https://sicilianews24.it/carolina-varchi-fdi-strage-via-damelio-vogliamo-verita-568992.html" title="Carolina Varchi (FDI): &quot;Su strage Via D'Amelio vogliamo verit&agrave;&quot;">Carolina Varchi (FDI): "Su strage Via D'Amelio vogliamo verità"</a></div> <div style="border-bottom:1px solid"><p>16:53</p><a href="https://sicilianews24.it/salvini-vedro-maio-litalia-non-va-avanti-la-politica-dei-no-568969.html" title="Salvini: &quot;Vedr&ograve; Di Maio, ma l'Italia non va avanti con la politica dei no&quot;">Salvini: "Vedrò Di Maio, ma l'Italia non va avanti con la politica ...</a></div> <div style="border-bottom:1px solid"><p>16:45</p><a href="https://sicilianews24.it/conte-nessuna-ipotesi-rimpasto-soddisfatto-della-squadra-568982.html" title="Conte: &quot;Nessuna ipotesi di rimpasto, soddisfatto della squadra&quot;">Conte: "Nessuna ipotesi di rimpasto, soddisfatto della squadra"</a></div> <div style="border-bottom:1px solid"><p>16:43</p><a href="https://sicilianews24.it/forte-scossa-terremoto-ad-atene-568984.html" title="Forte scossa di terremoto ad Atene">Forte scossa di terremoto ad Atene</a></div> <div style="border-bottom:1px solid"><p>16:38</p><a href="https://sicilianews24.it/strage-via-damelio-2-depistaggi-568967.html" title="Strage Via D'Amelio, quasi trent'anni di depistaggi: ora la verit&agrave;">Strage Via D'Amelio, quasi trent'anni di depistaggi: ora la verità</a></div> <div style="border-bottom:1px solid"><p>16:05</p><a href="https://sicilianews24.it/morto-mattia-torre-sceneggiatore-delle-serie-tv-boris-568953.html" title="E' morto Mattia Torre, sceneggiatore delle serie TV Boris">E' morto Mattia Torre, sceneggiatore delle serie TV Boris</a></div> <div style="border-bottom:1px solid"><p>16:03</p><a href="https://sicilianews24.it/goletta-verde-legambiente-sicilia-iniziative-dal-20-al-26-luglio-568962.html" title="Goletta Verde Legambiente in Sicilia: iniziative dal 20 al 26 luglio">Goletta Verde Legambiente in Sicilia: iniziative dal 20 al 26 luglio</a></div> <div style="border-bottom:1px solid"><p>15:59</p><a href="https://sicilianews24.it/aeronautica-militare-intercetta-velivolo-civile-perso-contatto-568958.html" title="Aeronautica Militare intercetta velivolo civile: aveva perso contatto">Aeronautica Militare intercetta velivolo civile: aveva perso contatto</a></div> <div style="border-bottom:1px solid"><p>15:53</p><a href="https://sicilianews24.it/flixbus-investe-sulla-sicilia-568952.html" title="FlixBus investe sulla Sicilia per l'estate: potenziamento delle rotte">FlixBus investe sulla Sicilia per l'estate: potenziamento delle rotte</a></div> <div style="border-bottom:1px solid"><p>15:49</p><a href="https://sicilianews24.it/giffoni-film-festival-partnership-acqua-lete-568929.html" title="Giffoni Film Festival, partnership con Acqua Lete">Giffoni Film Festival, partnership con Acqua Lete</a></div> <div style="border-bottom:1px solid"><p>15:47</p><a href="https://sicilianews24.it/de-crescenzo-omaggio-fan-amici-camera-ardente-campidoglio-568931.html" title="De Crescenzo, omaggio fan e amici in camera ardente in Campidoglio">De Crescenzo, omaggio fan e amici in camera ardente in Campidoglio</a></div> <div style="border-bottom:1px solid"><p>15:46</p><a href="https://sicilianews24.it/anche-montecitorio-diventa-plastic-free-568933.html" title="Anche Montecitorio diventa plastic free">Anche Montecitorio diventa plastic free</a></div> <div style="border-bottom:1px solid"><p>15:45</p><a href="https://sicilianews24.it/vaso-fiori-torna-firenze-bonisoli-giornata-storica-568935.html" title="&quot;Il vaso di fiori&quot; torna a Firenze, Bonisoli: &quot;Giornata storica&quot;">"Il vaso di fiori" torna a Firenze, Bonisoli: "Giornata storica"</a></div> <div style="border-bottom:1px solid"><p>15:44</p><a href="https://sicilianews24.it/conte-freme-lukaku-nello-united-sul-mercato-ritardo-568937.html" title="Conte freme: &quot;Lukaku? E' nello United, sul mercato siamo in ritardo&quot;">Conte freme: "Lukaku? E' nello United, sul mercato siamo in ritardo"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:43</p><a href="https://sicilianews24.it/altra-medaglia-dal-nuoto-fondo-bronzo-occhipinti-nella-25-km-568939.html" title="Altra medaglia dal nuoto di fondo, bronzo per Occhipinti nella 25 Km">Altra medaglia dal nuoto di fondo, bronzo per Occhipinti nella 25 Km</a></div> <div style="border-bottom:1px solid"><p>15:42</p><a href="https://sicilianews24.it/de-ligt-la-juve-posto-giusto-crescere-vincere-568927.html" title="Ecco De Ligt: &quot;La Juve &egrave; il posto giusto per crescere e vincere&quot;">Ecco De Ligt: "La Juve è il posto giusto per crescere e vincere"</a></div> <div style="border-bottom:1px solid"><p>15:40</p><a href="https://sicilianews24.it/palermo-orlando-riceve-la-lettera-rosanero-dalla-serie-b-568941.html" title="Palermo, Orlando riceve la lettera: rosanero fuori dalla Serie B">Palermo, Orlando riceve la lettera: rosanero fuori dalla Serie B</a></div> <div style="border-bottom:1px solid"><p>12:01</p><a href="https://sicilianews24.it/lieve-flessione-produzione-costruzioni-maggio-568911.html" title="Lieve flessione di produzione di costruzioni a maggio">Lieve flessione di produzione di costruzioni a maggio</a></div> <div style="border-bottom:1px solid"><p>10:06</p><a href="https://sicilianews24.it/paolo-borsellino-falcone-568898.html" title="Paolo Borsellino vide morire Falcone e attese 57 giorni: 27 anni oggi">Paolo Borsellino vide morire Falcone e attese 57 giorni: 27 anni oggi</a></div> <div style="border-bottom:1px solid"><p>09:30</p><a href="https://sicilianews24.it/scoperta-banda-albanesi-italiani-12-arresti-messina-droga-568889.html" title="Scoperta banda di albanesi e italiani, 12 arresti a Messina per droga">Scoperta banda di albanesi e italiani, 12 arresti a Messina per droga</a></div> <div style="border-bottom:1px solid"><p>09:28</p><a href="https://sicilianews24.it/maio-escludo-la-crisi-governo-568893.html" title="Di Maio: &quot;Escludo la crisi di governo&quot;">Di Maio: "Escludo la crisi di governo"</a></div> <div style="border-bottom:1px solid"><p>09:13</p><a href="https://sicilianews24.it/arrestati-ad-agrigento-tre-cittadini-stranieri-568887.html" title="Arrestati ad Agrigento tre cittadini stranieri: sbarcati a Lampedusa">Arrestati ad Agrigento tre cittadini stranieri: sbarcati a Lampedusa</a></div> <div style="border-bottom:1px solid"><p>09:05</p><a href="https://sicilianews24.it/metrocircumetnea-catania-568883.html" title="MetroCircumEtnea, avvicinare studenti e comunit&agrave; pedemontane a Catania">MetroCircumEtnea, avvicinare studenti e comunità pedemontane a Catania</a></div> <div style="border-bottom:1px solid"><p>08:49</p><a href="https://sicilianews24.it/fs-10-anni-investiti-55-mld-infrastrutture-servizi-ferroviari-568867.html" title="FS, in 10 anni investiti 55 mld per infrastrutture e servizi ferroviari">FS, in 10 anni investiti 55 mld per infrastrutture e servizi ferrov...</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2387952593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Feste & Sagre</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/agricoltura-e-zootecnia-piana-degli-albanesi-565160.html" title="Agricoltura e Zootecnia, a Piana degli Albanesi l’Open Day che guar..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/06/BR9I6118-300x200.jpg" alt="Agricoltura e Zootecnia, a Piana degli Albanesi l&rsquo;Open Day che guarda al futuro" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/agricoltura-e-zootecnia-piana-degli-albanesi-565160.html" title="Agricoltura e Zootecnia, a Piana degli Albanesi l’Open Day che guar...">Agricoltura e Zootecnia, a Piana degli Albanesi l’Open Day che guar...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-del-finocchietto-selvatico-blufi-559337.html" title="Sagra del finocchietto selvatico di Blufi: un convegno e degustazioni" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/05/banner-sagra-finocchietto-blufi-300x162.jpg" alt="Sagra del finocchietto selvatico di Blufi: un convegno e degustazioni" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-del-finocchietto-selvatico-blufi-559337.html" title="Sagra del finocchietto selvatico di Blufi: un convegno e degustazioni">Sagra del finocchietto selvatico di Blufi: un convegno e degustazioni</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-della-sfincia-a-baucina-555675.html" title="Sagra della sfincia a Baucina: si celebrano i prodotti tipici" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/03/sagra-della-sfincia-300x300.png" alt="Sagra della sfincia a Baucina: si celebrano i prodotti tipici" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-della-sfincia-a-baucina-555675.html" title="Sagra della sfincia a Baucina: si celebrano i prodotti tipici">Sagra della sfincia a Baucina: si celebrano i prodotti tipici</a></h3>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/cinque-candidati-alla-carica-di-rettore-unict-569133.html" title="Cinque candidati alla carica di rettore Unict per il sessennio 2019-25" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/07/Schermata-2019-07-22-alle-08.47.58-300x169.png" alt="Cinque candidati alla carica di rettore Unict per il sessennio 2019-25" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/cinque-candidati-alla-carica-di-rettore-unict-569133.html" title="Cinque candidati alla carica di rettore Unict per il sessennio 2019-25">Cinque candidati alla carica di rettore Unict per il sessennio 2019-25</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/dottorati-ricerca-unict-bando-568753.html" title="Dottorati di ricerca Unict, pubblicato il bando: 134 posti disponibili" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/07/universita-di-catania-palazzo-centrale-aula-magna-300x225.jpg" alt="Dottorati di ricerca Unict, pubblicato il bando: 134 posti disponibili" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/dottorati-ricerca-unict-bando-568753.html" title="Dottorati di ricerca Unict, pubblicato il bando: 134 posti disponibili">Dottorati di ricerca Unict, pubblicato il bando: 134 posti disponibili</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/concorsi-truccati-alluniversita-ministero-pronti-ad-annullarli-566876.html" title="Concorsi truccati all'università, Ministero: "Pronti ad annullarli"" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/07/20190702_0011-300x200.jpg" alt="Concorsi truccati all'universit&agrave;, Ministero: &quot;Pronti ad annullarli&quot;" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/concorsi-truccati-alluniversita-ministero-pronti-ad-annullarli-566876.html" title="Concorsi truccati all'università, Ministero: "Pronti ad annullarli"">Concorsi truccati all'università, Ministero: "Pronti ad annullarli"</a></h3>
	    					</div>
						</header>
	                </article></div>       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer">
    <a href="https://www.italpress.com/" target="_black" class="external" rel="nofollow">
      <img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
    </a>
  </div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/40221917" class="iubenda-white iubenda-embed  external" title="Privacy Policy" rel="nofollow" target="_blank">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank" class="external" rel="nofollow">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank" class="external" rel="nofollow">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	