<!DOCTYPE html>

<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content="Antonino Redazione" />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Dalla Sicilia a Malta a nuoto: un maltese tenta la quinta traversata più lunga al mondo -</title>
	<meta name="description" content="Dalla Sicilia a Malta a nuoto. Il campione olimpico maltese Neil Agius si prepara a compiere una grande impresa: attraversare a nuoto il Mediterraneo" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://sicilianews24.it/dalla-sicilia-a-malta-a-nuoto-un-maltese-tenta-la-quinta-traversata-piu-lunga-al-mondo-610419.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Dalla Sicilia a Malta a nuoto: un maltese tenta la quinta traversata più lunga al mondo -" />
	<meta property="og:description" content="Dalla Sicilia a Malta a nuoto. Il campione olimpico maltese Neil Agius si prepara a compiere una grande impresa: attraversare a nuoto il Mediterraneo" />
	<meta property="og:url" content="https://sicilianews24.it/dalla-sicilia-a-malta-a-nuoto-un-maltese-tenta-la-quinta-traversata-piu-lunga-al-mondo-610419.html" />
	<meta property="og:site_name" content="SiciliaNews24" />
	<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
	<meta property="article:published_time" content="2020-06-24T12:35:36+00:00" />
	<meta property="article:modified_time" content="2020-06-24T12:35:50+00:00" />
	<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2020/06/NA_swim_230.jpg" />
	<meta property="og:image:width" content="2362" />
	<meta property="og:image:height" content="1345" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@sicilianews24" />
	<meta name="twitter:site" content="@sicilianews24" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":"https://sicilianews24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/dalla-sicilia-a-malta-a-nuoto-un-maltese-tenta-la-quinta-traversata-piu-lunga-al-mondo-610419.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2020/06/NA_swim_230.jpg","width":2362,"height":1345,"caption":"Dalla Sicilia a Malta a nuoto"},{"@type":"WebPage","@id":"https://sicilianews24.it/dalla-sicilia-a-malta-a-nuoto-un-maltese-tenta-la-quinta-traversata-piu-lunga-al-mondo-610419.html#webpage","url":"https://sicilianews24.it/dalla-sicilia-a-malta-a-nuoto-un-maltese-tenta-la-quinta-traversata-piu-lunga-al-mondo-610419.html","name":"Dalla Sicilia a Malta a nuoto: un maltese tenta la quinta traversata pi\u00f9 lunga al mondo -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/dalla-sicilia-a-malta-a-nuoto-un-maltese-tenta-la-quinta-traversata-piu-lunga-al-mondo-610419.html#primaryimage"},"datePublished":"2020-06-24T12:35:36+00:00","dateModified":"2020-06-24T12:35:50+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/64050c788029baa70179392b37eb02e1"},"description":"Dalla Sicilia a Malta a nuoto. Il campione olimpico maltese Neil Agius si prepara a compiere una grande impresa: attraversare a nuoto il Mediterraneo","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/dalla-sicilia-a-malta-a-nuoto-un-maltese-tenta-la-quinta-traversata-piu-lunga-al-mondo-610419.html"]}]},{"@type":["Person"],"@id":"https://sicilianews24.it/#/schema/person/64050c788029baa70179392b37eb02e1","name":"Redazione","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c2138c8f8839c4120f2ae6eb40df3c2f?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://sicilianews24.it/dalla-sicilia-a-malta-a-nuoto-un-maltese-tenta-la-quinta-traversata-piu-lunga-al-mondo-610419.html/amp" /><meta name="generator" content="AMP for WP 1.0.53.1"/><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Dalla Sicilia a Malta a nuoto: un maltese tenta la quinta traversata più lunga al mondo Feed dei commenti" href="https://sicilianews24.it/dalla-sicilia-a-malta-a-nuoto-un-maltese-tenta-la-quinta-traversata-piu-lunga-al-mondo-610419.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=3ec1cc5c988e27575832d7b7f6d7f36f"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=3ec1cc5c988e27575832d7b7f6d7f36f' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=3ec1cc5c988e27575832d7b7f6d7f36f' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=3ec1cc5c988e27575832d7b7f6d7f36f' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","nonce":"a88b6f0974","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=3ec1cc5c988e27575832d7b7f6d7f36f'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=610419' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fdalla-sicilia-a-malta-a-nuoto-un-maltese-tenta-la-quinta-traversata-piu-lunga-al-mondo-610419.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fdalla-sicilia-a-malta-a-nuoto-un-maltese-tenta-la-quinta-traversata-piu-lunga-al-mondo-610419.html&#038;format=xml" />

<!-- This site is using AdRotate v5.8.4 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/dalla-sicilia-a-malta-a-nuoto-un-maltese-tenta-la-quinta-traversata-piu-lunga-al-mondo-610419.html?ia_markup=1" />
				<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	<meta property="fb:pages" content="67672663791" />

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4815051688939823",
    enable_page_level_ads: true
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823918292/UP_SN24_crt_desk_300x250_01', [300, 250], 'div-gpt-ad-1559574514152-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>
	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '35.246.228.172'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '35.246.228.172'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-610419 single-format-standard main cookies-not-set" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18598"></script>					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus-covid19">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595599" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
												<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<div align="center">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18507");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>							</div>
					
<div style="background-color: #fff; display: inline-block;">

    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span><span>Dalla Sicilia a Malta a nuoto: un maltese tenta la quinta traversata più lunga al mondo</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2020/06/NA_swim_230.jpg" />
	    		<div id="content_box" >

							<div id="post-610419" class="g post post-610419 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca tag-dalla-sicilia-a-malta-a-nuoto tag-traversata has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Dalla Sicilia a Malta a nuoto: un maltese tenta la quinta traversata più lunga al mondo</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">24 Giugno 2020</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca"  itemprop="articleSection">Cronaca</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="1024" height="583" src="https://sicilianews24.it/wp-content/uploads/2020/06/NA_swim_230-1024x583.jpg" class="attachment-large size-large wp-post-image" alt="Dalla Sicilia a Malta a nuoto" srcset="https://sicilianews24.it/wp-content/uploads/2020/06/NA_swim_230-1024x583.jpg 1024w, https://sicilianews24.it/wp-content/uploads/2020/06/NA_swim_230-300x171.jpg 300w, https://sicilianews24.it/wp-content/uploads/2020/06/NA_swim_230-768x437.jpg 768w, https://sicilianews24.it/wp-content/uploads/2020/06/NA_swim_230-1536x875.jpg 1536w, https://sicilianews24.it/wp-content/uploads/2020/06/NA_swim_230-2048x1166.jpg 2048w" sizes="(max-width: 1024px) 100vw, 1024px" />                            	
								<div id="b_under_featured">

</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">
									<div style="width:300px; height:530px; float:left; padding-right:20px; padding-bottom:20px;">

<div style="width:300px; height:250px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18515");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<br>

<div id="b_content_single" style="width:300px; height:250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
_
</div>

</div>								</div>

																	
<p>Dalla Sicilia a Malta a nuoto. Il campione olimpico maltese Neil Agius si prepara a compiere una grande impresa: attraversare a nuoto il Mediterraneo dalla Sicilia fino a Malta, per un totale di circa 100 km e 35 ore di prestazione sportiva non-stop. </p>



<h2>Dalla Sicilia a Malta a nuoto, l&#8217;impresa avrà inizio il 25 giugno all&#8217;alba</h2>



<p>L&#8217;impresa avrà inizio all&#8217;alba del 25 giugno da Punta di Braccetto, in provincia di Ragusa, e terminerà nel porto della città natale dell&#8217;atleta, San Julián. La traversata sarà la quinta più lunga al mondo mai percorsa in mare aperto e vedrà protagonista un atleta già salito agli onori della cronaca: Neil Agius è stato il primo al mondo a percorrere a nuoto l&#8217;intero perimetro dell&#8217;isola di Malta.</p>



<div style="float:right;margin-left:10px;"></div><p>L&#8217;impresa avrà luogo con lo scopo di sensibilizzare circa il problema dell&#8217;inquinamento dei mari ed è sostenuta da DAAA Haus, studio di architettura maltese che condivide con l&#8217;atleta gli stessi valori di rispetto, riduzione dell&#8217;impatto e tutela ambientale. La traversata verrà filmata e documentata in tempo reale durante l&#8217;intero percorso da Kurt Arrigo e Lovin Malta. Aggiornamenti in tempo reale saranno disponibili sui canali social del movimento (presto ONG) Wave of Change.</p>



<p>Facebook: @waveofchange<br>Instagram: #waveofchangemalta</p>
								
							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/dalla-sicilia-a-malta-a-nuoto" rel="tag" itemprop="keywords">Dalla Sicilia a Malta a nuoto</a>, <a href="https://sicilianews24.it/tag/traversata" rel="tag" itemprop="keywords">traversata</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/antonino" rel="nofollow" class="fn">Redazione</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<!-- Page : sicilianews24_msite_ban -->

<script type="application/javascript">
  sas.call("std", {
    siteId:   289107, // 
    pageId:   1053908,  // Page : IT_Edigma_SiciliaNews24_msite/sicilianews24_msite_ban
    formatId:   41439,  // Format : web ban 1x1
    target:   ''  // Targeting
  });
</script>
<noscript>
  <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
    <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2" style="margin-top:120px;">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

							<!-- Composite Start -->
<div id="M427016ScriptRootC365176">
        <div id="M427016PreloadC365176">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M427016ScriptRootC365176")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M427016ScriptRootC365176");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=365176;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/sicilianews24.it.365176.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dalla-sicilia-a-malta-a-nuoto-un-maltese-tenta-la-quinta-traversata-piu-lunga-al-mondo-610419.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='610419' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa0ff3a165" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p></form>	</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
             <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18509");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>14:39</p><a href="https://sicilianews24.it/recuperate-cinque-anfore-antiche-detenute-illegalmente-a-santa-flavia-610423.html" title="Recuperate cinque anfore antiche detenute illegalmente a Santa Flavia">Recuperate cinque anfore antiche detenute illegalmente a Santa Flavia</a></div> <div style="border-bottom:1px solid"><p>14:35</p><a href="https://sicilianews24.it/dalla-sicilia-a-malta-a-nuoto-un-maltese-tenta-la-quinta-traversata-piu-lunga-al-mondo-610419.html" title="Dalla Sicilia a Malta a nuoto: un maltese tenta la quinta traversata pi&ugrave; lunga al mondo">Dalla Sicilia a Malta a nuoto: un maltese tenta la quinta traversat...</a></div> <div style="border-bottom:1px solid"><p>11:51</p><a href="https://sicilianews24.it/coronavirus-28-migranti-positivi-sulla-nave-a-porto-empedocle-610416.html" title="Coronavirus, 28 migranti positivi sulla nave a Porto Empedocle">Coronavirus, 28 migranti positivi sulla nave a Porto Empedocle</a></div> <div style="border-bottom:1px solid"><p>11:44</p><a href="https://sicilianews24.it/giornate-fai-allaperto-visitabili-oltre-200-luoghi-in-tutta-italia-610401.html" title="Giornate Fai all'aperto, visitabili oltre 200 luoghi in tutta Italia">Giornate Fai all'aperto, visitabili oltre 200 luoghi in tutta Italia</a></div> <div style="border-bottom:1px solid"><p>11:23</p><a href="https://sicilianews24.it/e-morto-lex-ministro-alfredo-biondi-610402.html" title="E' morto l'ex ministro Alfredo Biondi">E' morto l'ex ministro Alfredo Biondi</a></div> <div style="border-bottom:1px solid"><p>10:53</p><a href="https://sicilianews24.it/unioncamere-e-distretto-meccatronica-firmano-protocollo-dintesa-610397.html" title="Unioncamere e Distretto Meccatronica firmano protocollo d'intesa">Unioncamere e Distretto Meccatronica firmano protocollo d'intesa</a></div> <div style="border-bottom:1px solid"><p>10:47</p><a href="https://sicilianews24.it/dissesto-idrogeologico-a-marineo-pronto-progetto-per-il-centro-storico-610394.html" title="Dissesto idrogeologico a Marineo, pronto progetto per il centro storico">Dissesto idrogeologico a Marineo, pronto progetto per il centro sto...</a></div> <div style="border-bottom:1px solid"><p>10:05</p><a href="https://sicilianews24.it/unitelma-sapienza-mille-borse-di-studio-per-i-neodiplomati-2020-610391.html" title="Unitelma Sapienza, mille borse di studio per i neodiplomati 2020">Unitelma Sapienza, mille borse di studio per i neodiplomati 2020</a></div> <div style="border-bottom:1px solid"><p>09:57</p><a href="https://sicilianews24.it/meteo-sicilia-giovedi-25-giugno-temperature-in-aumenti-610388.html" title="Meteo Sicilia gioved&igrave; 25 giugno: temperature in aumenti">Meteo Sicilia giovedì 25 giugno: temperature in aumenti</a></div> <div style="border-bottom:1px solid"><p>09:53</p><a href="https://sicilianews24.it/cornelius-lancia-il-parma-belotti-solleva-il-torino-610338.html" title="Cornelius lancia il Parma, Belotti solleva il Torino">Cornelius lancia il Parma, Belotti solleva il Torino</a></div> <div style="border-bottom:1px solid"><p>09:52</p><a href="https://sicilianews24.it/m5s-di-maio-serve-dibattito-prima-di-parlare-di-leadership-610340.html" title="M5S, Di Maio &quot;Serve dibattito prima di parlare di leadership&quot;">M5S, Di Maio "Serve dibattito prima di parlare di leadership"</a></div> <div style="border-bottom:1px solid"><p>09:51</p><a href="https://sicilianews24.it/il-papa-a-zanardi-alex-esempio-di-ripartenza-prego-per-te-610336.html" title="Il Papa a Zanardi &quot;Alex esempio di ripartenza, prego per te&quot;">Il Papa a Zanardi "Alex esempio di ripartenza, prego per te"</a></div> <div style="border-bottom:1px solid"><p>09:50</p><a href="https://sicilianews24.it/cdp-venture-capital-un-miliardo-per-linnovazione-610342.html" title="Cdp Venture Capital, un miliardo per l'innovazione">Cdp Venture Capital, un miliardo per l'innovazione</a></div> <div style="border-bottom:1px solid"><p>09:49</p><a href="https://sicilianews24.it/corruzione-e-falso-allufficio-del-condono-edilizio-di-roma-6-arresti-610334.html" title="Corruzione e falso all'ufficio del Condono edilizio di Roma, 6 arresti">Corruzione e falso all'ufficio del Condono edilizio di Roma, 6 arresti</a></div> <div style="border-bottom:1px solid"><p>09:48</p><a href="https://sicilianews24.it/il-napoli-vince-a-verona-cagliari-esulta-con-la-spal-nel-recupero-610344.html" title="Il Napoli vince a Verona, Cagliari esulta con la Spal nel recupero">Il Napoli vince a Verona, Cagliari esulta con la Spal nel recupero</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:45</p><a href="https://sicilianews24.it/i-queen-arrivano-sui-francobolli-inglesi-610346.html" title="I Queen arrivano sui francobolli inglesi">I Queen arrivano sui francobolli inglesi</a></div> <div style="border-bottom:1px solid"><p>09:44</p><a href="https://sicilianews24.it/savona-sperimentiamo-le-garanzie-sugli-aumenti-di-capitale-610348.html" title="Savona &quot;Sperimentiamo le garanzie sugli aumenti di capitale&quot;">Savona "Sperimentiamo le garanzie sugli aumenti di capitale"</a></div> <div style="border-bottom:1px solid"><p>09:44</p><a href="https://sicilianews24.it/prezzi-in-calo-per-la-carne-in-rialzo-per-la-frutta-610350.html" title="Prezzi in calo per la carne, in rialzo per la frutta">Prezzi in calo per la carne, in rialzo per la frutta</a></div> <div style="border-bottom:1px solid"><p>09:43</p><a href="https://sicilianews24.it/gualtieri-ce-lopportunita-di-una-riforma-fiscale-610352.html" title="Gualtieri &quot;C'e' l'opportunita' di una riforma fiscale&quot;">Gualtieri "C'e' l'opportunita' di una riforma fiscale"</a></div> <div style="border-bottom:1px solid"><p>09:43</p><a href="https://sicilianews24.it/coronavirus-meno-di-20-mila-gli-attuali-positivi-610354.html" title="Coronavirus, meno di 20 mila gli attuali positivi">Coronavirus, meno di 20 mila gli attuali positivi</a></div> <div style="border-bottom:1px solid"><p>09:41</p><a href="https://sicilianews24.it/mario-draghi-e-il-suo-whatever-it-takes-sulla-treccani-610356.html" title="Mario Draghi e il suo &quot;Whatever it takes&quot; sulla Treccani">Mario Draghi e il suo "Whatever it takes" sulla Treccani</a></div> <div style="border-bottom:1px solid"><p>09:41</p><a href="https://sicilianews24.it/bosch-italia-su-2020-niente-previsioni-ma-avanti-investimenti-e-ricerca-610358.html" title="Bosch Italia, su 2020 niente previsioni ma avanti investimenti e ricerca">Bosch Italia, su 2020 niente previsioni ma avanti investimenti e ri...</a></div> <div style="border-bottom:1px solid"><p>09:40</p><a href="https://sicilianews24.it/coronavirus-djokovic-positivo-dispiaciuto-per-ogni-contagio-610360.html" title="Coronavirus, Djokovic positivo &quot;Dispiaciuto per ogni contagio&quot;">Coronavirus, Djokovic positivo "Dispiaciuto per ogni contagio"</a></div> <div style="border-bottom:1px solid"><p>09:38</p><a href="https://sicilianews24.it/iva-cavallaro-cisal-piu-utile-ridurre-la-pressione-fiscale-610362.html" title="Iva, Cavallaro (Cisal) &quot;Piu' utile ridurre la pressione fiscale&quot;">Iva, Cavallaro (Cisal) "Piu' utile ridurre la pressione fiscale"</a></div> <div style="border-bottom:1px solid"><p>09:37</p><a href="https://sicilianews24.it/bollettino-zanardi-quadro-neurologico-invariato-nella-sua-gravita-610364.html" title="Bollettino Zanardi &quot;Quadro neurologico invariato nella sua gravita'&quot;">Bollettino Zanardi "Quadro neurologico invariato nella sua gravita'"</a></div> <div style="border-bottom:1px solid"><p>09:37</p><a href="https://sicilianews24.it/bufera-per-pubblicita-easyjet-santelli-descrizione-razzista-610366.html" title="Bufera per pubblicita' Easyjet, Santelli &quot;descrizione razzista&quot;">Bufera per pubblicita' Easyjet, Santelli "descrizione razzista"</a></div> <div style="border-bottom:1px solid"><p>09:33</p><a href="https://sicilianews24.it/coronavirus-aumentano-i-contagi-sul-lavoro-610368.html" title="Coronavirus, aumentano i contagi sul lavoro">Coronavirus, aumentano i contagi sul lavoro</a></div> <div style="border-bottom:1px solid"><p>09:26</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-distribuiti-oltre-29-milioni-di-dispositivi-610326.html" title="Coronavirus: in Sicilia distribuiti oltre 29 milioni di dispositivi">Coronavirus: in Sicilia distribuiti oltre 29 milioni di dispositivi</a></div> <div style="border-bottom:1px solid"><p>09:23</p><a href="https://sicilianews24.it/guardia-giurata-aggredita-e-derubata-presi-grazie-alle-telecamere-610323.html" title="Guardia giurata aggredita e derubata, presi grazie alle telecamere">Guardia giurata aggredita e derubata, presi grazie alle telecamere</a></div> <div style="border-bottom:1px solid"><p>09:17</p><a href="https://sicilianews24.it/arresto-per-usura-ed-estorsione-a-palermo-fermato-in-flagranza-di-reato-610319.html" title="Arresto per usura ed estorsione a Palermo, fermato in flagranza di reato">Arresto per usura ed estorsione a Palermo, fermato in flagranza di ...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:26</p><a href="https://sicilianews24.it/gli-ordini-professionali-consegnano-a-musumeci-delle-proposte-anti-crisi-610316.html" title="Gli ordini professionali consegnano a Musumeci delle proposte anti crisi">Gli ordini professionali consegnano a Musumeci delle proposte anti ...</a></div> <div style="border-bottom:1px solid"><p>15:21</p><a href="https://sicilianews24.it/controlli-a-mondello-sequestrati-5-veicoli-elettrici-senza-assicurazione-610312.html" title="Controlli a Mondello, sequestrati 5 veicoli elettrici senza assicurazione">Controlli a Mondello, sequestrati 5 veicoli elettrici senza assicur...</a></div> <div style="border-bottom:1px solid"><p>11:38</p><a href="https://sicilianews24.it/riapre-il-ristorante-cenobio-di-ragusa-ibla-con-un-nuovo-menu-estivo-610310.html" title="Riapre il ristorante Cenobio di Ragusa Ibla con un nuovo men&ugrave; estivo">Riapre il ristorante Cenobio di Ragusa Ibla con un nuovo menù estivo</a></div> <div style="border-bottom:1px solid"><p>11:27</p><a href="https://sicilianews24.it/il-ristorante-ngnonia-bay-di-milazzo-riapre-il-26-giugno-610307.html" title="Il ristorante Ngnonia Bay di Milazzo riapre il 26 giugno">Il ristorante Ngnonia Bay di Milazzo riapre il 26 giugno</a></div> <div style="border-bottom:1px solid"><p>10:36</p><a href="https://sicilianews24.it/emilio-fede-arrestato-a-napoli-per-evasione-dai-domiciliari-610304.html" title="Emilio Fede arrestato a Napoli per evasione dai domiciliari">Emilio Fede arrestato a Napoli per evasione dai domiciliari</a></div> <div style="border-bottom:1px solid"><p>10:09</p><a href="https://sicilianews24.it/palermo-pride-2020-diffuso-inclusivo-e-celebrativo-610299.html" title="Palermo Pride 2020: diffuso, inclusivo e celebrativo">Palermo Pride 2020: diffuso, inclusivo e celebrativo</a></div> <div style="border-bottom:1px solid"><p>10:02</p><a href="https://sicilianews24.it/salvini-sulliva-ce-lennesimo-furto-a-danno-delle-imprese-610295.html" title="Salvini &quot;Sull'Iva c'e' l'ennesimo furto a danno delle imprese&quot;">Salvini "Sull'Iva c'e' l'ennesimo furto a danno delle imprese"</a></div> <div style="border-bottom:1px solid"><p>10:01</p><a href="https://sicilianews24.it/disarticolato-mandamento-mafioso-a-palermo-10-arresti-610293.html" title="Disarticolato mandamento mafioso a Palermo, 10 arresti">Disarticolato mandamento mafioso a Palermo, 10 arresti</a></div> <div style="border-bottom:1px solid"><p>09:10</p><a href="https://sicilianews24.it/colpo-alla-famiglia-di-messina-denaro-beni-confiscati-al-cognato-610251.html" title="Colpo alla famiglia di Messina Denaro, beni confiscati al cognato">Colpo alla famiglia di Messina Denaro, beni confiscati al cognato</a></div> <div style="border-bottom:1px solid"><p>09:09</p><a href="https://sicilianews24.it/colpo-a-clan-mafioso-di-catania-arresti-e-sequestri-di-beni-610253.html" title="Colpo a clan mafioso di Catania, arresti e sequestri di beni">Colpo a clan mafioso di Catania, arresti e sequestri di beni</a></div> <div style="border-bottom:1px solid"><p>09:09</p><a href="https://sicilianews24.it/la-juventus-passa-a-bologna-in-gol-ronaldo-e-dybala-610255.html" title="La Juventus passa a Bologna, in gol Ronaldo e Dybala">La Juventus passa a Bologna, in gol Ronaldo e Dybala</a></div> <div style="border-bottom:1px solid"><p>09:08</p><a href="https://sicilianews24.it/calcio-in-lutto-morto-a-73-anni-pierino-prati-610257.html" title="Calcio in lutto, morto a 73 anni Pierino Prati">Calcio in lutto, morto a 73 anni Pierino Prati</a></div> <div style="border-bottom:1px solid"><p>09:08</p><a href="https://sicilianews24.it/pezzella-risponde-al-rigore-di-donnarumma-fiorentina-brescia-1-1-610259.html" title="Pezzella risponde al rigore di Donnarumma, Fiorentina-Brescia 1-1">Pezzella risponde al rigore di Donnarumma, Fiorentina-Brescia 1-1</a></div> <div style="border-bottom:1px solid"><p>09:07</p><a href="https://sicilianews24.it/milan-espugna-lecce-rossoneri-vincono-4-1-610261.html" title="Milan espugna Lecce, rossoneri vincono 4-1">Milan espugna Lecce, rossoneri vincono 4-1</a></div> <div style="border-bottom:1px solid"><p>09:06</p><a href="https://sicilianews24.it/veronafiere-ripartira-a-novembre-con-wine2wine-exhibition-610263.html" title="Veronafiere ripartira' a novembre con Wine2wine Exhibition">Veronafiere ripartira' a novembre con Wine2wine Exhibition</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:06</p><a href="https://sicilianews24.it/confindustria-in-italia-ripartenza-difficile-610265.html" title="Confindustria &quot;In Italia ripartenza difficile&quot;">Confindustria "In Italia ripartenza difficile"</a></div> <div style="border-bottom:1px solid"><p>09:05</p><a href="https://sicilianews24.it/coronavirus-meno-di-150-pazienti-in-terapia-intensiva-610267.html" title="Coronavirus, meno di 150 pazienti in terapia intensiva">Coronavirus, meno di 150 pazienti in terapia intensiva</a></div> <div style="border-bottom:1px solid"><p>09:04</p><a href="https://sicilianews24.it/conte-valutiamo-labbassamento-delliva-per-un-breve-periodo-610269.html" title="Conte &quot;Valutiamo l'abbassamento dell'Iva per un breve periodo&quot;">Conte "Valutiamo l'abbassamento dell'Iva per un breve periodo"</a></div> <div style="border-bottom:1px solid"><p>09:04</p><a href="https://sicilianews24.it/mes-prodi-prenderlo-e-ringraziare-610271.html" title="Mes, Prodi &quot;Prenderlo e ringraziare&quot;">Mes, Prodi "Prenderlo e ringraziare"</a></div> <div style="border-bottom:1px solid"><p>09:03</p><a href="https://sicilianews24.it/dal-16-luglio-riparte-il-teatro-dellopera-di-roma-610273.html" title="Dal 16 luglio riparte il Teatro dell'Opera di Roma">Dal 16 luglio riparte il Teatro dell'Opera di Roma</a></div> <div style="border-bottom:1px solid"><p>09:02</p><a href="https://sicilianews24.it/impatto-covid-19-e-green-deal-le-nuove-sfide-per-lagroalimentare-610275.html" title="Impatto Covid-19 e Green Deal le nuove sfide per l'agroalimentare">Impatto Covid-19 e Green Deal le nuove sfide per l'agroalimentare</a></div> <div style="border-bottom:1px solid"><p>09:01</p><a href="https://sicilianews24.it/papaleo-nuovo-chief-operating-officer-di-acea-paris-nominato-cfo-610277.html" title="Papaleo nuovo Chief operating officer di Acea, Paris nominato Cfo">Papaleo nuovo Chief operating officer di Acea, Paris nominato Cfo</a></div> <div style="border-bottom:1px solid"><p>18:19</p><a href="https://sicilianews24.it/coronavirus-sicilia-dati-contagiati-guariti-e-morti-20-22-giugno-610182.html" title="Coronavirus Sicilia: dati contagiati, guariti e morti 20-22 giugno">Coronavirus Sicilia: dati contagiati, guariti e morti 20-22 giugno</a></div> <div style="border-bottom:1px solid"><p>18:12</p><a href="https://sicilianews24.it/coronavirus-dati-province-sicilia-aggiornato-a-lunedi-22-giugno-610184.html" title="Coronavirus dati province Sicilia aggiornato a luned&igrave; 22 giugno">Coronavirus dati province Sicilia aggiornato a lunedì 22 giugno</a></div> <div style="border-bottom:1px solid"><p>16:01</p><a href="https://sicilianews24.it/marevivo-sicilia-no-agli-interventi-senza-controllo-sulle-spiagge-610232.html" title="Marevivo Sicilia, no agli interventi senza controllo sulle spiagge">Marevivo Sicilia, no agli interventi senza controllo sulle spiagge</a></div> <div style="border-bottom:1px solid"><p>15:57</p><a href="https://sicilianews24.it/revocata-la-licenza-a-cinque-centri-scommesse-per-infiltrazioni-mafiose-610211.html" title="Revocata la licenza a cinque centri scommesse per infiltrazioni mafiose">Revocata la licenza a cinque centri scommesse per infiltrazioni maf...</a></div> <div style="border-bottom:1px solid"><p>15:34</p><a href="https://sicilianews24.it/regionali-nel-centrodestra-raggiunto-laccordo-sui-candidati-610212.html" title="Regionali, nel centrodestra raggiunto l'accordo sui candidati">Regionali, nel centrodestra raggiunto l'accordo sui candidati</a></div> <div style="border-bottom:1px solid"><p>15:33</p><a href="https://sicilianews24.it/banche-ricerca-swg-ubi-aziende-italiane-chiedono-sistema-plurale-610214.html" title="Banche, ricerca SWG-UBI: aziende italiane chiedono sistema plurale">Banche, ricerca SWG-UBI: aziende italiane chiedono sistema plurale</a></div> <div style="border-bottom:1px solid"><p>15:32</p><a href="https://sicilianews24.it/coronavirus-conte-litalia-ha-dato-grande-prova-di-se-610216.html" title="Coronavirus, Conte &quot;L'Italia ha dato grande prova di se'&quot;">Coronavirus, Conte "L'Italia ha dato grande prova di se'"</a></div> <div style="border-bottom:1px solid"><p>15:31</p><a href="https://sicilianews24.it/salvini-il-modello-genova-lunico-per-ripartire-610218.html" title="Salvini &quot;Il modello Genova l'unico per ripartire&quot;">Salvini "Il modello Genova l'unico per ripartire"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:30</p><a href="https://sicilianews24.it/stamattina-la-prima-auto-ha-attraversato-il-nuovo-ponte-di-genova-610220.html" title="Stamattina la prima auto ha attraversato il nuovo ponte di Genova">Stamattina la prima auto ha attraversato il nuovo ponte di Genova</a></div> <div style="border-bottom:1px solid"><p>15:27</p><a href="https://sicilianews24.it/bollettino-zanardi-terza-notte-trascorsa-senza-variazioni-610222.html" title="Bollettino Zanardi &quot;Terza notte trascorsa senza variazioni&quot;">Bollettino Zanardi "Terza notte trascorsa senza variazioni"</a></div> <div style="border-bottom:1px solid"><p>15:25</p><a href="https://sicilianews24.it/car-e-bike-sharing-gratuiti-per-gli-studenti-unipa-partita-la-consegna-610206.html" title="Car e Bike sharing gratuiti per gli studenti UniPa, partita la consegna">Car e Bike sharing gratuiti per gli studenti UniPa, partita la cons...</a></div> <div style="border-bottom:1px solid"><p>12:41</p><a href="https://sicilianews24.it/tirrenia-e-sicilife-propongono-esperienze-in-totale-sicurezza-610203.html" title="Tirrenia e SiciLife propongono esperienze in totale sicurezza">Tirrenia e SiciLife propongono esperienze in totale sicurezza</a></div> <div style="border-bottom:1px solid"><p>12:22</p><a href="https://sicilianews24.it/torna-nel-week-end-il-tour-dei-borghi-sinagra-la-new-entry-610198.html" title="Torna nel week end il &ldquo;Tour dei Borghi&quot;, Sinagra la new entry">Torna nel week end il “Tour dei Borghi", Sinagra la new entry</a></div> <div style="border-bottom:1px solid"><p>12:18</p><a href="https://sicilianews24.it/street-art-tour-3-0-alla-kalsa-nuovo-appuntamento-con-alternative-tours-610195.html" title="Street Art Tour 3.0 alla Kalsa, nuovo appuntamento con Alternative Tours">Street Art Tour 3.0 alla Kalsa, nuovo appuntamento con Alternative ...</a></div> <div style="border-bottom:1px solid"><p>11:51</p><a href="https://sicilianews24.it/world-rainforest-day-gran-cereale-ripristina-6-boschi-italiani-610188.html" title="World Rainforest Day, Gran Cereale ripristina 6 boschi italiani">World Rainforest Day, Gran Cereale ripristina 6 boschi italiani</a></div> <div style="border-bottom:1px solid"><p>11:49</p><a href="https://sicilianews24.it/lippi-linter-e-in-corsa-per-il-titolo-atalanta-fidanzata-ditalia-610190.html" title="Lippi &quot;L'Inter e' in corsa per il titolo, Atalanta fidanzata d'Italia&quot;">Lippi "L'Inter e' in corsa per il titolo, Atalanta fidanzata d'Italia"</a></div> <div style="border-bottom:1px solid"><p>11:36</p><a href="https://sicilianews24.it/nuovo-accordo-sindacale-allazienda-ospedaliera-villa-sofia-cervello-610186.html" title="Nuovo accordo sindacale all'Azienda Ospedaliera Villa Sofia Cervello">Nuovo accordo sindacale all'Azienda Ospedaliera Villa Sofia Cervello</a></div> <div style="border-bottom:1px solid"><p>11:04</p><a href="https://sicilianews24.it/viabilita-provincia-di-palermo-pronta-la-consegna-di-6-lavori-stradali-610180.html" title="Viabilit&agrave; provincia di Palermo, pronta la consegna di 6 lavori stradali">Viabilità provincia di Palermo, pronta la consegna di 6 lavori stra...</a></div> <div style="border-bottom:1px solid"><p>10:58</p><a href="https://sicilianews24.it/uiltrasporti-la-chiusura-svincolo-di-giostra-non-e-una-soluzione-610177.html" title="Uiltrasporti, la chiusura svincolo di Giostra non &egrave; una soluzione">Uiltrasporti, la chiusura svincolo di Giostra non è una soluzione</a></div> <div style="border-bottom:1px solid"><p>10:43</p><a href="https://sicilianews24.it/confcommercio-la-domanda-interna-stenta-a-ripartire-610173.html" title="Confcommercio &quot;La domanda interna stenta a ripartire&quot;">Confcommercio "La domanda interna stenta a ripartire"</a></div> <div style="border-bottom:1px solid"><p>10:38</p><a href="https://sicilianews24.it/vacanze-in-sicilia-ripartono-i-voli-anche-negli-aeroporti-minori-610168.html" title="Vacanze in Sicilia, ripartono i voli anche negli aeroporti minori">Vacanze in Sicilia, ripartono i voli anche negli aeroporti minori</a></div> <div style="border-bottom:1px solid"><p>09:47</p><a href="https://sicilianews24.it/ad-windtre-tlc-sempre-piu-strategiche-per-il-paese-610090.html" title="Ad WindTre &quot;tlc sempre piu' strategiche per il Paese&quot;">Ad WindTre "tlc sempre piu' strategiche per il Paese"</a></div> <div style="border-bottom:1px solid"><p>09:46</p><a href="https://sicilianews24.it/gori-il-pd-sta-perdendo-identita-serve-un-congresso-610092.html" title="Gori &quot;il Pd sta perdendo identita', serve un congresso&quot;">Gori "il Pd sta perdendo identita', serve un congresso"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:41</p><a href="https://sicilianews24.it/lega-salvini-ho-fatto-tanti-errori-ma-a-destra-il-leader-sono-io-610094.html" title="Lega, Salvini &quot;Ho fatto tanti errori ma a destra il leader sono io&quot;">Lega, Salvini "Ho fatto tanti errori ma a destra il leader sono io"</a></div> <div style="border-bottom:1px solid"><p>09:40</p><a href="https://sicilianews24.it/doppietta-di-carmine-e-zenga-ko-verona-cagliari-2-1-610096.html" title="Doppietta Di Carmine e Zenga ko, Verona-Cagliari 2-1">Doppietta Di Carmine e Zenga ko, Verona-Cagliari 2-1</a></div> <div style="border-bottom:1px solid"><p>09:40</p><a href="https://sicilianews24.it/riparte-la-serie-a-torino-parma-finisce-1-1-610098.html" title="Riparte la Serie A, Torino-Parma finisce 1-1">Riparte la Serie A, Torino-Parma finisce 1-1</a></div> <div style="border-bottom:1px solid"><p>09:39</p><a href="https://sicilianews24.it/mancini-spero-ancora-che-balotelli-cambi-butta-via-il-suo-talento-610100.html" title="Mancini &quot;Spero ancora che Balotelli cambi, butta via il suo talento&quot;">Mancini "Spero ancora che Balotelli cambi, butta via il suo talento"</a></div> <div style="border-bottom:1px solid"><p>09:38</p><a href="https://sicilianews24.it/mattarella-la-guardia-di-finanza-insostituibile-presidio-per-il-paese-610088.html" title="Mattarella &quot;la Guardia di Finanza insostituibile presidio per il Paese&quot;">Mattarella "la Guardia di Finanza insostituibile presidio per il Pa...</a></div> <div style="border-bottom:1px solid"><p>09:38</p><a href="https://sicilianews24.it/conte-coltiviamo-il-dialogo-per-un-piano-di-rilancio-condiviso-610086.html" title="Conte &quot;coltiviamo il dialogo per un Piano di Rilancio condiviso&quot;">Conte "coltiviamo il dialogo per un Piano di Rilancio condiviso"</a></div> <div style="border-bottom:1px solid"><p>09:37</p><a href="https://sicilianews24.it/universita-e-covid-rischio-crollo-immatricolazioni-soprattutto-al-sud-610102.html" title="Universita' e Covid, rischio crollo immatricolazioni soprattutto al Sud">Universita' e Covid, rischio crollo immatricolazioni soprattutto al...</a></div> <div style="border-bottom:1px solid"><p>09:36</p><a href="https://sicilianews24.it/ue-di-maio-si-gioca-tanto-recovery-fund-in-tempi-certi-610104.html" title="Ue, Di Maio &quot;Si gioca tanto, Recovery Fund in tempi certi&quot;">Ue, Di Maio "Si gioca tanto, Recovery Fund in tempi certi"</a></div> <div style="border-bottom:1px solid"><p>09:36</p><a href="https://sicilianews24.it/coronavirus-confermato-trend-in-calo-degli-attualmente-positivi-610106.html" title="Coronavirus, confermato trend in calo degli attualmente positivi">Coronavirus, confermato trend in calo degli attualmente positivi</a></div> <div style="border-bottom:1px solid"><p>09:32</p><a href="https://sicilianews24.it/politecnico-bari-e-snam-sperimentano-una-rete-a-idrogeno-verde-610108.html" title="Politecnico Bari e Snam sperimentano una rete a Idrogeno verde">Politecnico Bari e Snam sperimentano una rete a Idrogeno verde</a></div> <div style="border-bottom:1px solid"><p>09:30</p><a href="https://sicilianews24.it/ex-presidente-palamara-espulso-dallanm-610110.html" title="Ex presidente Palamara espulso dall'Anm">Ex presidente Palamara espulso dall'Anm</a></div> <div style="border-bottom:1px solid"><p>09:29</p><a href="https://sicilianews24.it/conte-la-prossima-settimana-e-pronto-il-piano-di-rilancio-610112.html" title="Conte &quot;la prossima settimana e' pronto il piano di rilancio&quot;">Conte "la prossima settimana e' pronto il piano di rilancio"</a></div> <div style="border-bottom:1px solid"><p>09:28</p><a href="https://sicilianews24.it/berlusconi-senza-litalia-leuropa-non-ha-futuro-610114.html" title="Berlusconi &quot;senza l'Italia l'Europa non ha futuro&quot;">Berlusconi "senza l'Italia l'Europa non ha futuro"</a></div> <div style="border-bottom:1px solid"><p>09:28</p><a href="https://sicilianews24.it/camorra-confiscati-2-mln-a-imprenditore-vicino-al-clan-zullo-610116.html" title="Camorra, confiscati 2 mln a imprenditore vicino al clan &quot;Zullo&quot;">Camorra, confiscati 2 mln a imprenditore vicino al clan "Zullo"</a></div> <div style="border-bottom:1px solid"><p>09:27</p><a href="https://sicilianews24.it/ermini-non-e-stato-reciso-il-cordone-ombelicale-correnti-csm-610118.html" title="Ermini &quot;Non e' stato reciso il cordone ombelicale correnti-Csm&quot;">Ermini "Non e' stato reciso il cordone ombelicale correnti-Csm"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:27</p><a href="https://sicilianews24.it/lukaku-lautaro-in-gol-inter-batte-sampdoria-2-1-610120.html" title="Lukaku-Lautaro in gol, Inter batte Sampdoria 2-1">Lukaku-Lautaro in gol, Inter batte Sampdoria 2-1</a></div> <div style="border-bottom:1px solid"><p>09:26</p><a href="https://sicilianews24.it/poker-atalanta-con-doppietta-zapata-sassuolo-battuto-4-1-610122.html" title="Poker Atalanta con doppietta Zapata, Sassuolo battuto 4-1">Poker Atalanta con doppietta Zapata, Sassuolo battuto 4-1</a></div> <div style="border-bottom:1px solid"><p>09:25</p><a href="https://sicilianews24.it/stati-generali-conte-dobbiamo-reinventare-il-paese-610124.html" title="Stati Generali, Conte &quot;Dobbiamo reinventare il Paese&quot;">Stati Generali, Conte "Dobbiamo reinventare il Paese"</a></div> <div style="border-bottom:1px solid"><p>09:24</p><a href="https://sicilianews24.it/stati-generali-infermieri-illustrano-a-conte-il-percorso-futuro-610126.html" title="Stati Generali, infermieri illustrano a Conte il percorso futuro">Stati Generali, infermieri illustrano a Conte il percorso futuro</a></div> <div style="border-bottom:1px solid"><p>09:23</p><a href="https://sicilianews24.it/coronavirus-224-nuovi-contagi-e-24-decessi-610128.html" title="Coronavirus, 224 nuovi contagi e 24 decessi">Coronavirus, 224 nuovi contagi e 24 decessi</a></div> <div style="border-bottom:1px solid"><p>09:22</p><a href="https://sicilianews24.it/sarri-non-massacriamoci-per-un-ko-lite-con-pjanic-una-bufala-610130.html" title="Sarri &quot;Non massacriamoci per un ko, lite con Pjanic? Una bufala&quot;">Sarri "Non massacriamoci per un ko, lite con Pjanic? Una bufala"</a></div> <div style="border-bottom:1px solid"><p>09:22</p><a href="https://sicilianews24.it/mihajlovic-contro-la-juve-giocheremo-per-vincere-610132.html" title="Mihajlovic &quot;Contro la Juve giocheremo per vincere&quot;">Mihajlovic "Contro la Juve giocheremo per vincere"</a></div> <div style="border-bottom:1px solid"><p>09:21</p><a href="https://sicilianews24.it/inps-tridico-25-000-persone-non-hanno-ancora-ricevuto-la-cig-610134.html" title="Inps, Tridico &quot;25.000 persone non hanno ancora ricevuto la Cig&quot;">Inps, Tridico "25.000 persone non hanno ancora ricevuto la Cig"</a></div> <div style="border-bottom:1px solid"><p>09:21</p><a href="https://sicilianews24.it/snam-lancia-snamcast-podcast-su-transizione-energetica-e-sostenibilita-610136.html" title="Snam lancia Snamcast, podcast su transizione energetica e sostenibilita'">Snam lancia Snamcast, podcast su transizione energetica e sostenibi...</a></div> <div style="border-bottom:1px solid"><p>09:20</p><a href="https://sicilianews24.it/assalto-reading-polizia-britannica-indaga-per-terrorismo-610138.html" title="Assalto Reading, Polizia britannica indaga per terrorismo">Assalto Reading, Polizia britannica indaga per terrorismo</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2387952593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Feste & Sagre</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/palermo-natalizia-585457.html" title="Palermo natalizia: Natale è alle porte e la città si riempie di luci" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/12/20191205_0005-300x200.jpg" alt="Palermo natalizia: Natale &egrave; alle porte e la citt&agrave; si riempie di luci" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/serenas" title="serenas">Serena Siino</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/palermo-natalizia-585457.html" title="Palermo natalizia: Natale è alle porte e la città si riempie di luci">Palermo natalizia: Natale è alle porte e la città si riempie di luci</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-del-ficodindia-delletna-dop-579215.html" title="Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/10/Belpasso-Sagra-Ficodindia-4-300x168.jpg" alt="Sagra del Ficodindia dell&rsquo;Etna Dop a Belpasso, esposizioni e degustazioni" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-del-ficodindia-delletna-dop-579215.html" title="Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust...">Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/ficodindiafest-2019-santa-margherita-578509.html" title="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/10/FICODINDIA-300x111.jpg" alt="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Bel&igrave;ce" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/ficodindiafest-2019-santa-margherita-578509.html" title="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce">FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce</a></h3>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/open-days-online-unict-si-presenta-alle-future-matricole-605221.html" title="Open days online, UniCT si presenta alle future matricole" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/05/OpenDays-870x395-1-300x136.png" alt="Open days online, UniCT si presenta alle future matricole" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/open-days-online-unict-si-presenta-alle-future-matricole-605221.html" title="Open days online, UniCT si presenta alle future matricole">Open days online, UniCT si presenta alle future matricole</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/alluniversita-palermo-car-bike-sharing-prezzi-scontati-593451.html" title="All'Università di Palermo il car e il bike sharing a prezzi scontati" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/02/20200226_0014-300x218.jpg" alt="All'Universit&agrave; di Palermo il car e il bike sharing a prezzi scontati" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/alluniversita-palermo-car-bike-sharing-prezzi-scontati-593451.html" title="All'Università di Palermo il car e il bike sharing a prezzi scontati">All'Università di Palermo il car e il bike sharing a prezzi scontati</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/borsa-di-ricerca-marie-curie-591931-591931.html" title="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/02/Giuseppe-Floresta-300x201.jpg" alt="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/borsa-di-ricerca-marie-curie-591931-591931.html" title="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta">Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta</a></h3>
	    					</div>
						</header>
	                </article></div>       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer">
    <a href="https://www.italpress.com/" target="_black">
      <img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
    </a>
  </div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/40221917" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=3ec1cc5c988e27575832d7b7f6d7f36f' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=3ec1cc5c988e27575832d7b7f6d7f36f' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sicilianews24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=3ec1cc5c988e27575832d7b7f6d7f36f'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=3ec1cc5c988e27575832d7b7f6d7f36f'></script>
<script async="async" type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Maggiori informazioni">Maggiori informazioni</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 21/69 queries in 0.009 seconds using apc (Request-wide modification query)

Served from: sicilianews24.it @ 2020-06-24 15:00:14 by W3 Total Cache
-->