<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
<script>var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
<script>jsRefresh(true);</script>

<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="SiciliaNews24" />
<meta itemprop="url" content="https://sicilianews24.it" />
<meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>Covid: altre sei “zone rosse” in 4 province -</title>
<meta name="description" content="Altre sei “zone rosse” in Sicilia. Il presidente della Regione, Nello Musumeci, ha firmato l’ordinanza che istituisce nuove aree “blindate” nell’Isola, a" />
<link rel="canonical" href="https://sicilianews24.it/covid-altre-sei-zone-rosse-in-4-province-658829.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid: altre sei “zone rosse” in 4 province -" />
<meta property="og:description" content="Altre sei “zone rosse” in Sicilia. Il presidente della Regione, Nello Musumeci, ha firmato l’ordinanza che istituisce nuove aree “blindate” nell’Isola, a" />
<meta property="og:url" content="https://sicilianews24.it/covid-altre-sei-zone-rosse-in-4-province-658829.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:published_time" content="2021-04-15T18:30:44+00:00" />
<meta property="article:modified_time" content="2021-04-15T18:30:53+00:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2015/04/Municipio_di_Acireale.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="573" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sicilianews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:label1" content="Scritto da">
<meta name="twitter:data1" content="Redazione">
<meta name="twitter:label2" content="Tempo di lettura stimato">
<meta name="twitter:data2" content="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":"https://sicilianews24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/covid-altre-sei-zone-rosse-in-4-province-658829.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2015/04/Municipio_di_Acireale.jpg","width":750,"height":573},{"@type":"WebPage","@id":"https://sicilianews24.it/covid-altre-sei-zone-rosse-in-4-province-658829.html#webpage","url":"https://sicilianews24.it/covid-altre-sei-zone-rosse-in-4-province-658829.html","name":"Covid: altre sei \u201czone rosse\u201d in 4 province -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/covid-altre-sei-zone-rosse-in-4-province-658829.html#primaryimage"},"datePublished":"2021-04-15T18:30:44+00:00","dateModified":"2021-04-15T18:30:53+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b"},"description":"Altre sei \u201czone rosse\u201d in Sicilia. Il presidente della Regione, Nello Musumeci, ha firmato l\u2019ordinanza che istituisce nuove aree \u201cblindate\u201d nell\u2019Isola, a","breadcrumb":{"@id":"https://sicilianews24.it/covid-altre-sei-zone-rosse-in-4-province-658829.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/covid-altre-sei-zone-rosse-in-4-province-658829.html"]}]},{"@type":"BreadcrumbList","@id":"https://sicilianews24.it/covid-altre-sei-zone-rosse-in-4-province-658829.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://sicilianews24.it/","url":"https://sicilianews24.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://sicilianews24.it/covid-altre-sei-zone-rosse-in-4-province-658829.html","url":"https://sicilianews24.it/covid-altre-sei-zone-rosse-in-4-province-658829.html","name":"Covid: altre sei \u201czone rosse\u201d in 4 province"}}]},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Covid: altre sei “zone rosse” in 4 province Feed dei commenti" href="https://sicilianews24.it/covid-altre-sei-zone-rosse-in-4-province-658829.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5b8e6385cd501b81e4edf083d8945e80"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=5b8e6385cd501b81e4edf083d8945e80' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=5b8e6385cd501b81e4edf083d8945e80' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=5b8e6385cd501b81e4edf083d8945e80' id='customscript-js'></script>
<link rel="https://api.w.org/" href="https://sicilianews24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://sicilianews24.it/wp-json/wp/v2/posts/658829" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://sicilianews24.it/?p=658829' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fcovid-altre-sei-zone-rosse-in-4-province-658829.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fcovid-altre-sei-zone-rosse-in-4-province-658829.html&#038;format=xml" />
<meta property="fb:pages" content="67672663791" />
<meta property="ia:markup_url" content="https://sicilianews24.it/covid-altre-sei-zone-rosse-in-4-province-658829.html?ia_markup=1" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3304160-1');
	</script>
<meta property="fb:pages" content="67672663791" />
<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
	    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
	</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '3.82.27.133'
			        },
			        			    });
	    	});
	    });
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '3.82.27.133'
			        },
			        			    });
	    	});
	    });
	</script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+sh/p1ah9W20em", domain:"sicilianews24.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+sh/p1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>

<style type="text/css">
		.hstp_21978_info_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}

		#hstp_21978_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}
	</style>
</head>
<body id="blog" class="post-template-default single single-post postid-658829 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24696");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24252");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23768");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24250");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23764");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id='div-wmg-ad-966563167'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="https://d3f4nuq5dskrej.cloudfront.net/js/sicilianews24.it_970x250.js"></script>
</div>
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul> <div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;height:115px">
<div class="container">
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
<div id="sn24_logo">
<div style="text-align:center; margin-top:0;">
<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
</a>
<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
</div>

<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>

<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-649471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/tanomattinale">Tanomattinale</a></li>
</ul>
</nav>
</div>
<div class="sub-navigation" ">
<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<div align="center">
<script type='text/javascript'><!--//<![CDATA[
							   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   if (!document.MAX_used) document.MAX_used = ',';
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("?zoneid=18507");
							   document.write ('&cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
							   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
							   document.write ("&loc=" + escape(window.location));
							   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if (document.mmm_fo) document.write ("&mmm_fo=1");
							   document.write ("'><\/scr"+"ipt>");
							//]]>--></script>
</div>
</div>
<div style="background-color: #fff; display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span><span>Covid: altre sei “zone rosse” in 4 province</span></span></div>
<meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2015/04/Municipio_di_Acireale.jpg" />
<div id="content_box">
<div id="post-658829" class="g post post-658829 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca tag-acireale-zona-rossa tag-matianopoli-zona-rossa tag-palma-di-montechiaro-zona-rossa tag-resuttano-zona-rossa zone-notizia-di-apertura has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Covid: altre sei “zone rosse” in 4 province</h1>
<h2></h2>
<div class="banner-sottotitolo" style="clear: both;">
</div>
</header>

<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">15 Aprile 2021</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca" itemprop="articleSection">Cronaca</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<img width="750" height="573" src="https://sicilianews24.it/wp-content/uploads/2015/04/Municipio_di_Acireale.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://sicilianews24.it/wp-content/uploads/2015/04/Municipio_di_Acireale.jpg 750w, https://sicilianews24.it/wp-content/uploads/2015/04/Municipio_di_Acireale-300x229.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">
<script type='text/javascript'><!--//<![CDATA[
                     var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=18517");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2699129161"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
</div>
<p>Altre sei “zone rosse” in Sicilia. Il presidente della Regione, Nello Musumeci, ha firmato l’ordinanza che istituisce nuove aree “blindate” nell’Isola, a causa dell’aumento dei contagi del Covid-19. Si tratta dei Comuni di: <strong>Acireale</strong>, in provincia di Catania; <strong>Carlentini</strong> e <strong>Lentini</strong>, nel Siracusano; <strong>Marianopoli</strong> e <strong>Resuttano</strong>, in provincia di Caltanissetta; <strong>Palma di Montechiaro</strong>, nell’Agrigentino.</p>
<p>Il provvedimento, richiesto dai sindaci e a seguito delle relazioni delle Asp, entrerà in vigore sabato 17 per cessare l’efficacia mercoledì 28 aprile.</p>
<div style=""><div align="center" style=""><script type='text/javascript'><!--//<![CDATA[var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);if (!document.MAX_used) document.MAX_used = ',';document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("?zoneid=23766");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");//]]>--></script></div></div><p><strong>LEGGI ANCHE</strong></p>
<p><strong><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-15-aprile-1-450-nuovi-casi-6-morti-658790.html">DATI CORONAVIRUS SICILIA DI GIOVEDI&#8217; 15 APRILE</a></strong></p>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/acireale-zona-rossa" rel="tag" itemprop="keywords">acireale zona rossa</a>, <a href="https://sicilianews24.it/tag/matianopoli-zona-rossa" rel="tag" itemprop="keywords">matianopoli zona rossa</a>, <a href="https://sicilianews24.it/tag/palma-di-montechiaro-zona-rossa" rel="tag" itemprop="keywords">palma di montechiaro zona rossa</a>, <a href="https://sicilianews24.it/tag/resuttano-zona-rossa" rel="tag" itemprop="keywords">resuttano zona rossa</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
<p></p>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=23771");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">



</div>
</div>
</div>
</div>


<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-altre-sei-zone-rosse-in-4-province-658829.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='658829' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cb6a441c3f" /></p><input type="hidden" id="ak_js" name="ak_js" value="193" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</div>
</article>
<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18509");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Ultime news</span></h3>
</div>
<div id="ultime-news">
<ul class="rslides">
<li class="slide"><div style="border-bottom:1px solid"><p>20:30</p><a href="https://sicilianews24.it/covid-altre-sei-zone-rosse-in-4-province-658829.html" title="Covid: altre sei &ldquo;zone rosse&rdquo; in 4 province">Covid: altre sei “zone rosse” in 4 province</a></div> <div style="border-bottom:1px solid"><p>18:18</p><a href="https://sicilianews24.it/pa-margiotta-bene-accordo-sui-comparti-ora-subito-i-contratti-658821.html" title="PA, Margiotta &quot;Bene accordo sui comparti, ora subito i contratti&quot;">PA, Margiotta "Bene accordo sui comparti, ora subito i contratti"</a></div> <div style="border-bottom:1px solid"><p>18:16</p><a href="https://sicilianews24.it/def-il-cdm-da-il-via-libera-allo-scostamento-658819.html" title="Def, il Cdm d&agrave; il via libera allo scostamento">Def, il Cdm dà il via libera allo scostamento</a></div> <div style="border-bottom:1px solid"><p>18:11</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-15-aprile-658794.html" title="Coronavirus in Sicilia, i dati nelle province (15 aprile)">Coronavirus in Sicilia, i dati nelle province (15 aprile)</a></div> <div style="border-bottom:1px solid"><p>18:02</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-15-aprile-1-450-nuovi-casi-6-morti-658790.html" title="Coronavirus, dati della Sicilia del 15 aprile: 1.450 nuovi casi,  6 morti">Coronavirus, dati della Sicilia del 15 aprile: 1.450 nuovi casi, 6...</a></div> <div style="border-bottom:1px solid"><p>17:03</p><a href="https://sicilianews24.it/da-palermo-500-gemme-dellalbero-falcone-nelle-scuole-italiane-658808.html" title="Da Palermo 500 gemme dell'Albero Falcone nelle scuole italiane">Da Palermo 500 gemme dell'Albero Falcone nelle scuole italiane</a></div> <div style="border-bottom:1px solid"><p>16:52</p><a href="https://sicilianews24.it/furti-e-danneggiamenti-ai-monopattini-a-palermo-wind-mobility-vuole-lasciare-658800.html" title="Danneggiamenti monopattini a Palermo: Wind vuole lasciare">Danneggiamenti monopattini a Palermo: Wind vuole lasciare</a></div> <div style="border-bottom:1px solid"><p>16:24</p><a href="https://sicilianews24.it/coni-da-10-federazioni-sostegno-malago-presidente-e-copioli-per-giunta-658797.html" title="Coni, da 10 Federazioni sostegno Malag&ograve; presidente e Copioli per Giunta">Coni, da 10 Federazioni sostegno Malagò presidente e Copioli per Gi...</a></div> <div style="border-bottom:1px solid"><p>15:57</p><a href="https://sicilianews24.it/riapre-lunedi-la-scuola-dellinfanzia-comunale-stella-marina-di-palermo-658786.html" title="Riapre luned&igrave; la scuola dell'infanzia comunale &quot;Stella Marina&quot; di Palermo">Riapre lunedì la scuola dell'infanzia comunale "Stella Marina" di P...</a></div> <div style="border-bottom:1px solid"><p>15:52</p><a href="https://sicilianews24.it/il-volto-delle-streghe-di-renzo-conti-appuntamento-venerdi-16-aprile-658783.html" title="&ldquo;Il volto delle streghe&rdquo; di Renzo Conti appuntamento venerd&igrave; 16 aprile">“Il volto delle streghe” di Renzo Conti appuntamento venerdì 16 aprile</a></div> <div style="border-bottom:1px solid"><p>15:44</p><a href="https://sicilianews24.it/open-weekend-astrazeneca-alla-fiera-del-mediterraneo-tutte-le-indicazioni-658777.html" title="Open weekend AstraZeneca alla Fiera del Mediterraneo, tutte le indicazioni">Open weekend AstraZeneca alla Fiera del Mediterraneo, tutte le indi...</a></div> <div style="border-bottom:1px solid"><p>15:39</p><a href="https://sicilianews24.it/alluvioni-la-regione-avvia-oltre-40-cantieri-per-pulire-fiumi-e-torrenti-658772.html" title="Alluvioni, la Regione avvia oltre 40 cantieri per pulire fiumi e torrenti">Alluvioni, la Regione avvia oltre 40 cantieri per pulire fiumi e to...</a></div> <div style="border-bottom:1px solid"><p>15:37</p><a href="https://sicilianews24.it/riaperture-fedriga-da-regioni-ok-a-linee-guida-658755.html" title="Riaperture, Fedriga &quot;da Regioni ok a linee guida&quot;">Riaperture, Fedriga "da Regioni ok a linee guida"</a></div> <div style="border-bottom:1px solid"><p>15:36</p><a href="https://sicilianews24.it/raccolta-differenziata-accordo-mcdonalds-comieco-e-seda-658757.html" title="Raccolta differenziata, accordo McDonald's, Comieco e Seda">Raccolta differenziata, accordo McDonald's, Comieco e Seda</a></div> <div style="border-bottom:1px solid"><p>15:35</p><a href="https://sicilianews24.it/lintelligenza-artificiale-migliora-la-salute-da-roche-un-ciclo-di-talk-658753.html" title="L'intelligenza artificiale migliora la salute, da Roche un ciclo di talk">L'intelligenza artificiale migliora la salute, da Roche un ciclo di...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:33</p><a href="https://sicilianews24.it/covid-accordo-tra-regione-e-federfarma-sicilia-per-test-in-farmacia-658766.html" title="Accordo Regione-Federfarma Sicilia per test covid  in farmacia">Accordo Regione-Federfarma Sicilia per test covid in farmacia</a></div> <div style="border-bottom:1px solid"><p>15:27</p><a href="https://sicilianews24.it/palermo-sequestro-beni-per-600mila-e-a-due-pregiudicati-affiliati-a-famiglie-mafiose-658761.html" title="Palermo, sequestro beni per 600mila &euro; a due pregiudicati">Palermo, sequestro beni per 600mila € a due pregiudicati</a></div> <div style="border-bottom:1px solid"><p>15:20</p><a href="https://sicilianews24.it/covid-19-nuove-conferme-sullefficacia-della-lattoferrina-658751.html" title="Covid-19, nuove conferme sull'efficacia della lattoferrina">Covid-19, nuove conferme sull'efficacia della lattoferrina</a></div> <div style="border-bottom:1px solid"><p>12:59</p><a href="https://sicilianews24.it/gravina-finale-coppa-italia-col-pubblico-e-fra-le-ipotesi-658746.html" title="Gravina &quot;Finale Coppa Italia col pubblico? &Egrave; fra le ipotesi&quot;">Gravina "Finale Coppa Italia col pubblico? È fra le ipotesi"</a></div> <div style="border-bottom:1px solid"><p>12:57</p><a href="https://sicilianews24.it/venezia-leone-doro-alla-carriera-a-roberto-benigni-658744.html" title="Venezia, Leone d'oro alla carriera a Roberto Benigni">Venezia, Leone d'oro alla carriera a Roberto Benigni</a></div> <div style="border-bottom:1px solid"><p>12:08</p><a href="https://sicilianews24.it/appello-di-poste-italiane-nonni-prenotate-il-vaccino-con-il-vostro-postino-658741.html" title="Appello di Poste Italiane: &quot;Nonni, prenotate il vaccino con il vostro postino&quot;">Appello di Poste Italiane: "Nonni, prenotate il vaccino con il vost...</a></div> <div style="border-bottom:1px solid"><p>12:02</p><a href="https://sicilianews24.it/coronavirus-figliuolo-confermo-500mila-vaccini-a-fine-aprile-658737.html" title="Coronavirus, Figliuolo &quot;Confermo 500mila vaccini a fine aprile&quot;">Coronavirus, Figliuolo "Confermo 500mila vaccini a fine aprile"</a></div> <div style="border-bottom:1px solid"><p>12:01</p><a href="https://sicilianews24.it/bankitalia-a-febbraio-debito-pubblico-sale-a-2-6438-miliardi-658735.html" title="Bankitalia, a febbraio debito pubblico sale a 2.643,8 miliardi">Bankitalia, a febbraio debito pubblico sale a 2.643,8 miliardi</a></div> <div style="border-bottom:1px solid"><p>11:04</p><a href="https://sicilianews24.it/cresce-in-sicilia-limporto-richiesto-per-i-mutui-casa-i-dati-in-un-report-658731.html" title="Cresce in Sicilia l'importo richiesto per i mutui casa: i dati in un report">Cresce in Sicilia l'importo richiesto per i mutui casa: i dati in u...</a></div> <div style="border-bottom:1px solid"><p>10:52</p><a href="https://sicilianews24.it/ponte-oreto-ridotto-il-traffico-e-creato-passaggio-pedoni-ma-ora-subito-i-lavori-658725.html" title="Ponte Oreto, ridotto il traffico e creato passaggio pedoni: subito i lavori">Ponte Oreto, ridotto il traffico e creato passaggio pedoni: subito ...</a></div> <div style="border-bottom:1px solid"><p>10:42</p><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-16-aprile-658722.html" title="Meteo Sicilia di venerd&igrave; 16 aprile">Meteo Sicilia di venerdì 16 aprile</a></div> <div style="border-bottom:1px solid"><p>10:38</p><a href="https://sicilianews24.it/politiche-sociali-assessorato-famiglia-finanzia-33-progetti-di-inclusione-658718.html" title="Sociale, assessorato Famiglia finanzia 33 progetti di inclusione">Sociale, assessorato Famiglia finanzia 33 progetti di inclusione</a></div> <div style="border-bottom:1px solid"><p>10:35</p><a href="https://sicilianews24.it/coronavirus-sileri-dati-migliorano-possibili-riaperture-a-maggio-658714.html" title="Coronavirus, Sileri &quot;Dati migliorano, possibili riaperture a maggio&quot;">Coronavirus, Sileri "Dati migliorano, possibili riaperture a maggio"</a></div> <div style="border-bottom:1px solid"><p>10:34</p><a href="https://sicilianews24.it/inflazione-a-marzo-accelera-per-il-terzo-mese-consecutivo-658712.html" title="Inflazione, a marzo accelera per il terzo mese consecutivo">Inflazione, a marzo accelera per il terzo mese consecutivo</a></div> <div style="border-bottom:1px solid"><p>10:31</p><a href="https://sicilianews24.it/sequestrati-dispositivi-di-protezione-non-conformi-al-poseidon-di-carini-658706.html" title="Sequestrati guanti non conformi al Poseidon di Carini">Sequestrati guanti non conformi al Poseidon di Carini</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:24</p><a href="https://sicilianews24.it/sicilia-sempre-piu-rossa-contagi-alle-stelle-e-ospedali-in-affanno-658696.html" title="Sicilia sempre pi&ugrave; rossa, contagi alle stelle e ospedali in affanno">Sicilia sempre più rossa, contagi alle stelle e ospedali in affanno</a></div> <div style="border-bottom:1px solid"><p>09:50</p><a href="https://sicilianews24.it/campagna-open-day-astrazeneca-a-catania-e-siracusa-vaccini-senza-prenotazione-658692.html" title="Open day vaccinazioni Astrazeneca a Catania e Siracusa senza prenotazione">Open day vaccinazioni Astrazeneca a Catania e Siracusa senza prenot...</a></div> <div style="border-bottom:1px solid"><p>09:32</p><a href="https://sicilianews24.it/vaccinazioni-medici-di-famiglia-in-campo-da-domani-e-tre-giorni-di-open-day-658685.html" title="Vaccinazioni, medici di base in campo da domani gli open day">Vaccinazioni, medici di base in campo da domani gli open day</a></div> <div style="border-bottom:1px solid"><p>08:24</p><a href="https://sicilianews24.it/tanomattinale-15-aprile-2021-vaccini-varie-giulio-e-patrick-mario-e-erdogan-avvelenatrice-658682.html" title="#Tanomattinale 15 aprile 2021: vaccini &amp; varie, Giulio e Patrick, Mario e Erdogan, avvelenatrice">#Tanomattinale 15 aprile 2021: vaccini & varie, Giulio e Patrick, M...</a></div> <div style="border-bottom:1px solid"><p>08:15</p><a href="https://sicilianews24.it/l1-maggio-comincera-il-ritiro-della-nato-dallafghanistan-658678.html" title="L'1 maggio comincer&agrave; il ritiro della Nato dall'Afghanistan">L'1 maggio comincerà il ritiro della Nato dall'Afghanistan</a></div> <div style="border-bottom:1px solid"><p>08:13</p><a href="https://sicilianews24.it/manchester-city-e-real-madrid-in-semifinale-di-champions-658676.html" title="Manchester City e Real Madrid in semifinale di Champions">Manchester City e Real Madrid in semifinale di Champions</a></div> <div style="border-bottom:1px solid"><p>20:20</p><a href="https://sicilianews24.it/covid-quattro-nuove-zone-rosse-e-proroga-per-altre-otto-658672.html" title="Covid: quattro nuove &quot;zone rosse&quot; e proroga per altre otto">Covid: quattro nuove "zone rosse" e proroga per altre otto</a></div> <div style="border-bottom:1px solid"><p>19:23</p><a href="https://sicilianews24.it/coronavirus-16-168-nuovi-casi-e-469-decessi-in-24-ore-658662.html" title="Coronavirus, 16.168 nuovi casi e 469 decessi in 24 ore">Coronavirus, 16.168 nuovi casi e 469 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>19:23</p><a href="https://sicilianews24.it/erdogan-draghi-e-stato-maleducato-e-scortese-658664.html" title="Erdogan &quot;Draghi &egrave; stato maleducato e scortese&quot;">Erdogan "Draghi è stato maleducato e scortese"</a></div> <div style="border-bottom:1px solid"><p>19:22</p><a href="https://sicilianews24.it/razzismo-seedorf-punire-chi-parla-allavversario-coprendo-la-bocca-658666.html" title="Razzismo, Seedorf &quot;Punire chi parla all'avversario coprendo la bocca&quot;">Razzismo, Seedorf "Punire chi parla all'avversario coprendo la bocca"</a></div> <div style="border-bottom:1px solid"><p>19:21</p><a href="https://sicilianews24.it/vaccino-von-der-leyen-da-pfizer-consegna-anticipata-50-milioni-dosi-658660.html" title="Vaccino, Von der Leyen &quot;Da Pfizer consegna anticipata 50 milioni dosi&quot;">Vaccino, Von der Leyen "Da Pfizer consegna anticipata 50 milioni dosi"</a></div> <div style="border-bottom:1px solid"><p>19:18</p><a href="https://sicilianews24.it/vaccini-a-domicilio-partono-le-seconde-dosi-degli-over-80-658651.html" title="Vaccini a domicilio, partono le seconde dosi degli over 80">Vaccini a domicilio, partono le seconde dosi degli over 80</a></div> <div style="border-bottom:1px solid"><p>18:04</p><a href="https://sicilianews24.it/termini-imerese-avvelena-il-marito-per-stare-con-lamante-la-verita-dopo-oltre-un-anno-658636.html" title="Termini Imerese, avvelena il marito per stare con l'amante: la verit&agrave; dopo due anni">Termini Imerese, avvelena il marito per stare con l'amante: la veri...</a></div> <div style="border-bottom:1px solid"><p>17:52</p><a href="https://sicilianews24.it/governo-un-sondaggio-fiducia-in-draghi-in-calo-ma-resta-alta-658644.html" title="Governo, un sondaggio: fiducia in Draghi in calo ma resta alta">Governo, un sondaggio: fiducia in Draghi in calo ma resta alta</a></div> <div style="border-bottom:1px solid"><p>17:48</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-14-aprile-658603.html" title="Coronavirus in Sicilia, i dati nelle province (14 aprile)">Coronavirus in Sicilia, i dati nelle province (14 aprile)</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:41</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-14-aprile-1-542-nuovi-casi-33-morti-658599.html" title="Coronavirus, dati della Sicilia del 14 aprile:  1.542 nuovi casi, 33 morti">Coronavirus, dati della Sicilia del 14 aprile: 1.542 nuovi casi, 3...</a></div> <div style="border-bottom:1px solid"><p>17:05</p><a href="https://sicilianews24.it/la-cialda-per-una-pausa-caffe-che-rispetta-la-natura-658611.html" title="La cialda, per una pausa caff&egrave; che rispetta la natura">La cialda, per una pausa caffè che rispetta la natura</a></div> <div style="border-bottom:1px solid"><p>17:04</p><a href="https://sicilianews24.it/fonseca-carica-la-roma-con-ajax-il-match-piu-importante-658613.html" title="Fonseca carica la Roma &quot;Con Ajax il match pi&ugrave; importante&quot;">Fonseca carica la Roma "Con Ajax il match più importante"</a></div> <div style="border-bottom:1px solid"><p>17:03</p><a href="https://sicilianews24.it/sanofi-lancia-switch-on-guida-alla-tecnologia-in-oncologia-658615.html" title="Sanofi lancia &quot;Switch On&quot;, guida alla tecnologia in oncologia">Sanofi lancia "Switch On", guida alla tecnologia in oncologia</a></div> <div style="border-bottom:1px solid"><p>17:02</p><a href="https://sicilianews24.it/riaperture-mogol-per-sport-e-cultura-le-regole-siano-uguali-658616.html" title="Riaperture, Mogol &quot;Per sport e cultura le regole siano uguali&quot;">Riaperture, Mogol "Per sport e cultura le regole siano uguali"</a></div> <div style="border-bottom:1px solid"><p>16:59</p><a href="https://sicilianews24.it/covid-mattarella-con-linnovazione-possibile-non-fermarsi-658618.html" title="Covid, Mattarella &quot;Con l'innovazione possibile non fermarsi&quot;">Covid, Mattarella "Con l'innovazione possibile non fermarsi"</a></div> <div style="border-bottom:1px solid"><p>16:58</p><a href="https://sicilianews24.it/hotelturist-giuliano-gaiba-designato-amministratore-delegato-658620.html" title="Hotelturist, Giuliano Gaiba designato amministratore delegato">Hotelturist, Giuliano Gaiba designato amministratore delegato</a></div> <div style="border-bottom:1px solid"><p>16:57</p><a href="https://sicilianews24.it/partnership-carrefour-italia-generali-welion-nasce-carrefour-salute-658622.html" title="Partnership Carrefour Italia-Generali Welion, nasce Carrefour Salute">Partnership Carrefour Italia-Generali Welion, nasce Carrefour Salute</a></div> <div style="border-bottom:1px solid"><p>16:56</p><a href="https://sicilianews24.it/bce-con-operativita-del-recovery-fund-pil-eurozona-5-658609.html" title="Bce, con operativit&agrave; del Recovery Fund Pil Eurozona +5%">Bce, con operatività del Recovery Fund Pil Eurozona +5%</a></div> <div style="border-bottom:1px solid"><p>16:55</p><a href="https://sicilianews24.it/il-governo-prepara-un-nuovo-scostamento-di-bilancio-da-40-miliardi-658607.html" title="Il Governo prepara un nuovo scostamento di bilancio da 40 miliardi">Il Governo prepara un nuovo scostamento di bilancio da 40 miliardi</a></div> <div style="border-bottom:1px solid"><p>12:46</p><a href="https://sicilianews24.it/messina-musumeci-la-regione-aderisce-al-progetto-per-cancellare-la-baraccopoli-658594.html" title="Messina, Musumeci: &quot;La Regione aderisce al progetto per cancellare la baraccopoli&quot;">Messina, Musumeci: "La Regione aderisce al progetto per cancellare ...</a></div> <div style="border-bottom:1px solid"><p>12:26</p><a href="https://sicilianews24.it/mcdonalds-140-mila-pasti-donati-in-120-citta-italiane-658587.html" title="McDonald's, 140 mila pasti donati in 120 citt&agrave; italiane">McDonald's, 140 mila pasti donati in 120 città italiane</a></div> <div style="border-bottom:1px solid"><p>12:25</p><a href="https://sicilianews24.it/con-il-ponte-sullo-stretto-il-piu-vasto-sistema-metropolitano-mediterraneo-658585.html" title="Con il Ponte sullo Stretto il pi&ugrave; vasto sistema metropolitano mediterraneo">Con il Ponte sullo Stretto il più vasto sistema metropolitano medit...</a></div> <div style="border-bottom:1px solid"><p>11:50</p><a href="https://sicilianews24.it/di-piazza-fi-e-bernini-carri-cemecisole-minori-siciliane-covid-free-ecco-come-fare-658580.html" title="Di Piazza (FI) e Bernini Carri (CEMEC),&quot;Isole minori siciliane covid free: ecco come fare&quot;">Di Piazza (FI) e Bernini Carri (CEMEC),"Isole minori siciliane covi...</a></div> <div style="border-bottom:1px solid"><p>11:45</p><a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-15-aprile-658577.html" title="Meteo Sicilia di gioved&igrave; 15 aprile">Meteo Sicilia di giovedì 15 aprile</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:19</p><a href="https://sicilianews24.it/la-settimana-delle-culture-si-sposta-in-autunno-dal-25-9-al-3-10-a-palermo-658572.html" title="La Settimana delle Culture si sposta in autunno: dal 25/9 al 3/10 a Palermo">La Settimana delle Culture si sposta in autunno: dal 25/9 al 3/10 a...</a></div> <div style="border-bottom:1px solid"><p>11:12</p><a href="https://sicilianews24.it/dalla-regione-tre-milioni-ai-comuni-per-sostegno-ai-senza-fissa-dimora-658569.html" title="Dalla Regione tre milioni ai Comuni per sostegno ai senza fissa dimora">Dalla Regione tre milioni ai Comuni per sostegno ai senza fissa dimora</a></div> <div style="border-bottom:1px solid"><p>11:09</p><a href="https://sicilianews24.it/affitti-62-degli-inquilini-ha-pagato-almeno-un-canone-in-ritardo-658566.html" title="Affitti, 62% degli inquilini ha pagato almeno un canone in ritardo">Affitti, 62% degli inquilini ha pagato almeno un canone in ritardo</a></div> <div style="border-bottom:1px solid"><p>11:05</p><a href="https://sicilianews24.it/isole-covid-free-dopo-le-polemiche-ustica-e-gia-pronta-ad-accogliere-658556.html" title="Isole covid free, dopo le polemiche Ustica &egrave; gi&agrave; pronta ad accogliere">Isole covid free, dopo le polemiche Ustica è già pronta ad accogliere</a></div> <div style="border-bottom:1px solid"><p>10:43</p><a href="https://sicilianews24.it/zona-rossa-in-31-sottoscrivono-ricorso-proposto-contro-le-chiusure-a-bagheria-658559.html" title="Zona rossa, 31 sottoscrivono ricorso contro chiusure a Bagheria">Zona rossa, 31 sottoscrivono ricorso contro chiusure a Bagheria</a></div> <div style="border-bottom:1px solid"><p>10:32</p><a href="https://sicilianews24.it/policlinico-palermo-due-nuovi-studi-clinici-per-rallentare-complicanze-del-diabete-658552.html" title="Policlinico Palermo: due nuovi studi clinici per rallentare complicanze del diabete">Policlinico Palermo: due nuovi studi clinici per rallentare complic...</a></div> <div style="border-bottom:1px solid"><p>10:23</p><a href="https://sicilianews24.it/coronavirus-gelmini-in-settimana-lagenda-delle-riaperture-658548.html" title="Coronavirus, Gelmini: &quot;In settimana l'agenda delle riaperture&quot;">Coronavirus, Gelmini: "In settimana l'agenda delle riaperture"</a></div> <div style="border-bottom:1px solid"><p>10:22</p><a href="https://sicilianews24.it/con-otovo-il-fotovoltaico-residenziale-in-acquisto-o-in-affitto-658546.html" title="Con Otovo il fotovoltaico residenziale in acquisto o in affitto">Con Otovo il fotovoltaico residenziale in acquisto o in affitto</a></div> <div style="border-bottom:1px solid"><p>10:14</p><a href="https://sicilianews24.it/incidenti-mortali-sulle-strade-siciliane-deceduti-due-coniugi-nel-ragusano-658544.html" title="Incidenti mortali sulle strade siciliane: deceduti due coniugi nel ragusano">Incidenti mortali sulle strade siciliane: deceduti due coniugi nel ...</a></div> <div style="border-bottom:1px solid"><p>09:54</p><a href="https://sicilianews24.it/da-pinocchio-a-masterchef-dalla-fame-allabbondanza-incontro-giovedi-16-aprile-con-antonio-pascale-658540.html" title="&ldquo;Da Pinocchio a Masterchef, dalla fame all&rsquo;abbondanza&rdquo;, incontro gioved&igrave; 16 aprile con Antonio Pascale">“Da Pinocchio a Masterchef, dalla fame all’abbondanza”, incontro gi...</a></div> <div style="border-bottom:1px solid"><p>09:50</p><a href="https://sicilianews24.it/buoni-spesa-e-baby-sitting-scoperti-260-furbetti-nel-messinese-658538.html" title="Buoni spesa e baby sitting, 260 furbetti nel messinese">Buoni spesa e baby sitting, 260 furbetti nel messinese</a></div> <div style="border-bottom:1px solid"><p>09:32</p><a href="https://sicilianews24.it/cellulari-e-droga-in-carcere-ad-augusta-arrestate-sedici-persone-658535.html" title="Cellulari e droga in carcere ad Augusta: arrestate sedici persone">Cellulari e droga in carcere ad Augusta: arrestate sedici persone</a></div> <div style="border-bottom:1px solid"><p>09:23</p><a href="https://sicilianews24.it/dissesto-idrogeologico-furnari-me-in-sicurezza-tre-contrade-658529.html" title="Dissesto idrogeologico: Furnari (Me), in sicurezza tre contrade">Dissesto idrogeologico: Furnari (Me), in sicurezza tre contrade</a></div> <div style="border-bottom:1px solid"><p>09:16</p><a href="https://sicilianews24.it/lentini-movimento-nuova-autonomia-aumento-tari-palermo-colpo-mortale-per-le-famiglie-658524.html" title="Lentini: &ldquo;Aumento Tari Palermo, colpo mortale per le famiglie&rdquo;">Lentini: “Aumento Tari Palermo, colpo mortale per le famiglie”</a></div> <div style="border-bottom:1px solid"><p>09:11</p><a href="https://sicilianews24.it/pettineo-me-falcone-consegna-palazzine-iacp-ristrutturate-dal-governo-musumeci-658518.html" title="Pettineo (Me), Falcone consegna palazzine Iacp ristrutturate">Pettineo (Me), Falcone consegna palazzine Iacp ristrutturate</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:05</p><a href="https://sicilianews24.it/arnas-civico-palermo-al-via-la-vaccinazione-dei-pazienti-trapiantati-658515.html" title="Ospedale Civico Palermo: al via la vaccinazione dei pazienti trapiantati">Ospedale Civico Palermo: al via la vaccinazione dei pazienti trapia...</a></div> <div style="border-bottom:1px solid"><p>09:01</p><a href="https://sicilianews24.it/vaccini-in-sicilia-un-milione-di-somministrazioni-da-venerdi-open-day-658508.html" title="Vaccini, in Sicilia somministrate un milione di dosi: da venerd&igrave; open day">Vaccini, in Sicilia somministrate un milione di dosi: da venerdì op...</a></div> <div style="border-bottom:1px solid"><p>08:49</p><a href="https://sicilianews24.it/mafia-arrestati-i-proprietari-del-ristorante-carlo-v-in-centro-a-palermo-658504.html" title="Mafia, arrestati i proprietari del ristorante Carlo V in centro a Palermo">Mafia, arrestati i proprietari del ristorante Carlo V in centro a P...</a></div> <div style="border-bottom:1px solid"><p>08:31</p><a href="https://sicilianews24.it/tanomattinale-14-aprile-2021-bambini-bruciati-in-niger-il-boss-e-i-ristoratori-lultima-speranza-fukushima-galloni-658501.html" title="#Tanomattinale 14 aprile 2021: bambini bruciati in Niger, il boss e i ristoratori, l'ultima Speranza, Fukushima, Galloni">#Tanomattinale 14 aprile 2021: bambini bruciati in Niger, il boss e...</a></div> <div style="border-bottom:1px solid"><p>07:25</p><a href="https://sicilianews24.it/chelsea-e-psg-in-semifinale-champions-fuori-porto-e-bayern-monaco-658495.html" title="Chelsea e Psg in semifinale Champions, fuori Porto e Bayern Monaco">Chelsea e Psg in semifinale Champions, fuori Porto e Bayern Monaco</a></div> <div style="border-bottom:1px solid"><p>07:25</p><a href="https://sicilianews24.it/coronavirus-salvini-mi-auguro-2-giugno-italia-aperta-658497.html" title="Coronavirus, Salvini &quot;Mi auguro 2 giugno Italia aperta&quot;">Coronavirus, Salvini "Mi auguro 2 giugno Italia aperta"</a></div> <div style="border-bottom:1px solid"><p>22:08</p><a href="https://sicilianews24.it/speranza-sul-vaccino-jj-valuteremo-ma-penso-vada-usato-658479.html" title="Speranza &quot;Sul vaccino J&amp;amp;J valuteremo, ma penso vada usato&quot;">Speranza "Sul vaccino J&amp;J valuteremo, ma penso vada usato"</a></div> <div style="border-bottom:1px solid"><p>22:07</p><a href="https://sicilianews24.it/tirrenia-ai-sindacati-stallo-trattative-gravi-rischi-occupazionali-658481.html" title="Tirrenia ai sindacati &quot;Stallo trattative, gravi rischi occupazionali&quot;">Tirrenia ai sindacati "Stallo trattative, gravi rischi occupazionali"</a></div> <div style="border-bottom:1px solid"><p>22:06</p><a href="https://sicilianews24.it/covid-13-447-nuovi-casi-e-476-decessi-in-24-ore-658483.html" title="Covid, 13.447 nuovi casi e 476 decessi in 24 ore">Covid, 13.447 nuovi casi e 476 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>22:05</p><a href="https://sicilianews24.it/covid-renzi-a-emergenza-finita-servira-una-commissione-dinchiesta-658485.html" title="Covid, Renzi &quot;A emergenza finita servir&agrave; una commissione d'inchiesta&quot;">Covid, Renzi "A emergenza finita servirà una commissione d'inchiesta"</a></div> <div style="border-bottom:1px solid"><p>22:04</p><a href="https://sicilianews24.it/olimpico-aperto-al-25-di-tifosi-per-europei-ok-dal-governo-658487.html" title="Olimpico aperto al 25% di tifosi per Europei, ok dal Governo">Olimpico aperto al 25% di tifosi per Europei, ok dal Governo</a></div> <div style="border-bottom:1px solid"><p>22:03</p><a href="https://sicilianews24.it/transizione-digitale-colao-strategia-con-5-aree-di-intervento-658477.html" title="Transizione digitale, Colao &quot;Strategia con 5 aree di intervento&quot;">Transizione digitale, Colao "Strategia con 5 aree di intervento"</a></div> <div style="border-bottom:1px solid"><p>18:02</p><a href="https://sicilianews24.it/passante-ferito-da-un-razzo-segnalatore-a-palermo-era-dentro-un-cassonetto-658469.html" title="Passante ferito da un razzo a Palermo: era in un cassonetto">Passante ferito da un razzo a Palermo: era in un cassonetto</a></div> <div style="border-bottom:1px solid"><p>17:56</p><a href="https://sicilianews24.it/canicatti-e-favara-diventano-rosse-proroga-per-rosolini-e-solarino-658466.html" title="Canicatt&igrave; e Favara diventano rosse, proroga per Rosolini e Solarino">Canicattì e Favara diventano rosse, proroga per Rosolini e Solarino</a></div> <div style="border-bottom:1px solid"><p>17:54</p><a href="https://sicilianews24.it/covid-caronia-dare-priorita-vaccini-a-volontari-protezione-civile-658464.html" title="Covid, Caronia: &quot;Dare priorit&agrave; vaccini a volontari protezione civile&quot;">Covid, Caronia: "Dare priorità vaccini a volontari protezione civile"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:50</p><a href="https://sicilianews24.it/covid-musumeci-a-ribera-pronti-due-reparti-con-venti-nuovi-posti-letto-658461.html" title="Covid, Musumeci: &quot;A Ribera pronti due reparti con venti nuovi posti letto&quot;">Covid, Musumeci: "A Ribera pronti due reparti con venti nuovi posti...</a></div> <div style="border-bottom:1px solid"><p>17:47</p><a href="https://sicilianews24.it/casi-sospetti-jj-rinvia-le-consegne-del-vaccino-in-europa-658458.html" title="Casi sospetti, J&amp;amp;J rinvia le consegne del vaccino in Europa">Casi sospetti, J&amp;J rinvia le consegne del vaccino in Europa</a></div> <div style="border-bottom:1px solid"><p>17:44</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-13-aprile-658430.html" title="Coronavirus in Sicilia, i dati nelle province (13 aprile)">Coronavirus in Sicilia, i dati nelle province (13 aprile)</a></div> <div style="border-bottom:1px solid"><p>17:28</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-13-aprile-1-384-nuovi-casi-10-morti-658428.html" title="Coronavirus, dati della Sicilia del 13 aprile:  1.384 nuovi casi,  10 morti">Coronavirus, dati della Sicilia del 13 aprile: 1.384 nuovi casi, ...</a></div> <div style="border-bottom:1px solid"><p>17:16</p><a href="https://sicilianews24.it/confesercenti-palermo-ricevuta-dal-prefetto-dopo-protesta-di-parrucchieri-e-barbieri-658441.html" title="Confesercenti Palermo ricevuta dal Prefetto dopo protesta di parrucchieri e barbieri">Confesercenti Palermo ricevuta dal Prefetto dopo protesta di parruc...</a></div> <div style="border-bottom:1px solid"><p>17:02</p><a href="https://sicilianews24.it/ferrero-entra-nel-mercato-dei-gelati-confezionati-658434.html" title="Ferrero entra nel mercato dei gelati confezionati">Ferrero entra nel mercato dei gelati confezionati</a></div> <div style="border-bottom:1px solid"><p>17:00</p><a href="https://sicilianews24.it/istat-aspettative-positive-per-lindustria-piu-incerte-le-famiglie-658436.html" title="Istat &quot;Aspettative positive per l'industria, pi&ugrave; incerte le famiglie&quot;">Istat "Aspettative positive per l'industria, più incerte le famiglie"</a></div> <div style="border-bottom:1px solid"><p>16:59</p><a href="https://sicilianews24.it/salvini-stiamo-lavorando-a-unestate-da-boom-economico-658432.html" title="Salvini &quot;Stiamo lavorando a un'estate da boom economico&quot;">Salvini "Stiamo lavorando a un'estate da boom economico"</a></div> <div style="border-bottom:1px solid"><p>16:44</p><a href="https://sicilianews24.it/mortalita-in-relazione-allepidemia-di-covid-19-focus-su-palermo-658421.html" title="Mortalit&agrave; in relazione all&rsquo;epidemia di Covid-19: focus su Palermo">Mortalità in relazione all’epidemia di Covid-19: focus su Palermo</a></div> <div style="border-bottom:1px solid"><p>16:19</p><a href="https://sicilianews24.it/covid-screening-nelle-scuole-in-sicilia-solo-lo-050-di-positivi-658419.html" title="Covid, screening nelle scuole: in Sicilia solo lo 0,50% di positivi">Covid, screening nelle scuole: in Sicilia solo lo 0,50% di positivi</a></div> </ul> 
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div> <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="5652595563"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Meteo</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-16-aprile-658722.html" title="Meteo Sicilia di venerdì 16 aprile" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/04/unnamed-10-300x290.jpg" alt="Meteo Sicilia di venerd&igrave; 16 aprile" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-16-aprile-658722.html" title="Meteo Sicilia di venerdì 16 aprile">Meteo Sicilia di venerdì 16 aprile</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-15-aprile-658577.html" title="Meteo Sicilia di giovedì 15 aprile" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/04/unnamed-9-300x290.jpg" alt="Meteo Sicilia di gioved&igrave; 15 aprile" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-giovedi-15-aprile-658577.html" title="Meteo Sicilia di giovedì 15 aprile">Meteo Sicilia di giovedì 15 aprile</a></h3>
</div>
</header>
</article></div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18511");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2387952593"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Sport</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/il-palermo-torna-a-vincere-1-0-fuori-casa-contro-la-paganese-652760.html" title="Il Palermo torna a vincere, 1-0 fuori casa contro la Paganese" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/Schermata-2021-03-14-alle-09.16.45-300x202.png" alt="Il Palermo torna a vincere, 1-0 fuori casa contro la Paganese" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/il-palermo-torna-a-vincere-1-0-fuori-casa-contro-la-paganese-652760.html" title="Il Palermo torna a vincere, 1-0 fuori casa contro la Paganese">Il Palermo torna a vincere, 1-0 fuori casa contro la Paganese</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/slalom-gigante-sottosegretario-pucciarelli-grandissima-vittoria-della-nostra-marta-bassino-651542.html" title="Slalom gigante: Sottosegretario Pucciarelli, grandissima vittoria d..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/Marta-Bassino-300x200.jpg" alt="Slalom gigante: Sottosegretario Pucciarelli, grandissima vittoria della nostra Marta Bassino" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/slalom-gigante-sottosegretario-pucciarelli-grandissima-vittoria-della-nostra-marta-bassino-651542.html" title="Slalom gigante: Sottosegretario Pucciarelli, grandissima vittoria d...">Slalom gigante: Sottosegretario Pucciarelli, grandissima vittoria d...</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/catania-palermo-0-1-santana-regala-il-derby-ai-rosanero-650843.html" title="Catania-Palermo 0-1, Santana regala il derby ai rosanero" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/gettyimages-462567048-300x174.jpg" alt="Catania-Palermo 0-1, Santana regala il derby ai rosanero" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/francesco-tusa" title="francesco-tusa">Francesco Tusa</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/catania-palermo-0-1-santana-regala-il-derby-ai-rosanero-650843.html" title="Catania-Palermo 0-1, Santana regala il derby ai rosanero">Catania-Palermo 0-1, Santana regala il derby ai rosanero</a></h3>
</div>
</header>
</article></div>
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=18513");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Bandi e Lavoro</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/reclutamento-finanzieri-congiunti-vittime-del-dovere-come-partecipare-654770.html" title="Reclutamento finanzieri congiunti " Vittime del dovere": come partec..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/gdf-300x169.jpg" alt="Reclutamento finanzieri congiunti &quot;Vittime del dovere&quot;: come partecipare" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/roberto" title="roberto">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/reclutamento-finanzieri-congiunti-vittime-del-dovere-come-partecipare-654770.html" title="Reclutamento finanzieri congiunti " Vittime del dovere": come partec...">Reclutamento finanzieri congiunti "Vittime del dovere": come partec...</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/pubblicato-bando-per-66-allievi-ufficiali-dell-gdf-anno-accademico-2021-2022-653828.html" title="Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/07/20190701_0002-300x139.jpg" alt="Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico 2021-2022" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/pubblicato-bando-per-66-allievi-ufficiali-dell-gdf-anno-accademico-2021-2022-653828.html" title="Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico...">Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico...</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/concorso-guardia-di-finanza-per-reclutamento-di-10-tenenti-652225.html" title="Concorso Guardia di Finanza per reclutamento di 10 tenenti" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/DSCF9146-300x169.jpg" alt="Concorso Guardia di Finanza per reclutamento di 10 tenenti" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/concorso-guardia-di-finanza-per-reclutamento-di-10-tenenti-652225.html" title="Concorso Guardia di Finanza per reclutamento di 10 tenenti">Concorso Guardia di Finanza per reclutamento di 10 tenenti</a></h3>
</div>
</header>
</article></div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer">
<a href="https://www.italpress.com/" target="_black">
<img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
</a>
</div>
<div class="legal_info">
<div class="td-pb-span5">
<aside class="footer-text-wrap">

Copyright © 2008-15 EDIGMA srl <br>
P.IVA: 06144360820 <br>
Giornale Sicilianews24.it
<br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
<br>Numero registrazione 27/2009. <br>
Direttore responsabile Germana Bevilacqua.<br><br>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#d1a3b4b5b0abb8bebfb491a2b8b2b8bdb8b0bfb4a6a2e3e5ffb8a5"><span class="__cf_email__" data-cfemail="93e1f6f7f2e9fafcfdf6d3e0faf0fafffaf2fdf6e4e0a1a7bdfae7">[email&#160;protected]</span></a></div>
</aside>
</div>
<br>
<a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png" alt="incon-twitter"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
<li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
</div>
<div class="edigma" style="">
<a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<link rel='stylesheet' id='responsive-css' href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=5b8e6385cd501b81e4edf083d8945e80' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=5b8e6385cd501b81e4edf083d8945e80' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://sicilianews24.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "e516b7359c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://sicilianews24.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=5b8e6385cd501b81e4edf083d8945e80' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=5b8e6385cd501b81e4edf083d8945e80' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8d6d9d1d70ab41dca41ca51dff497731"}'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
</body>
</html>
