<!DOCTYPE html>

<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
	
	<script>var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
    <script>jsRefresh(true);</script>


	<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content="Alessandro Redazione" />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus, dati della Sicilia del 9 novembre: 1.023 nuovi casi, 23 morti -</title>
	<meta name="description" content="Ecco il quadro riepilogativo dell’emergenza Coronavirus in Sicilia nelle ultime 24 ore: il&nbsp;dato è aggiornato alle ore 17 di oggi, lunedì 9 novembre." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del9-novembre-nuovi-casi-23-morti-630396.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus, dati della Sicilia del 9 novembre: 1.023 nuovi casi, 23 morti -" />
	<meta property="og:description" content="Ecco il quadro riepilogativo dell’emergenza Coronavirus in Sicilia nelle ultime 24 ore: il&nbsp;dato è aggiornato alle ore 17 di oggi, lunedì 9 novembre." />
	<meta property="og:url" content="https://sicilianews24.it/coronavirus-dati-della-sicilia-del9-novembre-nuovi-casi-23-morti-630396.html" />
	<meta property="og:site_name" content="SiciliaNews24" />
	<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
	<meta property="article:published_time" content="2020-11-09T15:59:19+00:00" />
	<meta property="article:modified_time" content="2020-11-09T16:40:12+00:00" />
	<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2020/11/1111-1.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="540" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@sicilianews24" />
	<meta name="twitter:site" content="@sicilianews24" />
	<meta name="twitter:label1" value="Scritto da">
	<meta name="twitter:data1" value="Redazione">
	<meta name="twitter:label2" value="Tempo di lettura stimato">
	<meta name="twitter:data2" value="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":"https://sicilianews24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/coronavirus-dati-della-sicilia-del9-novembre-nuovi-casi-23-morti-630396.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2020/11/1111-1.jpg","width":960,"height":540},{"@type":"WebPage","@id":"https://sicilianews24.it/coronavirus-dati-della-sicilia-del9-novembre-nuovi-casi-23-morti-630396.html#webpage","url":"https://sicilianews24.it/coronavirus-dati-della-sicilia-del9-novembre-nuovi-casi-23-morti-630396.html","name":"Coronavirus, dati della Sicilia del 9 novembre: 1.023 nuovi casi, 23 morti -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/coronavirus-dati-della-sicilia-del9-novembre-nuovi-casi-23-morti-630396.html#primaryimage"},"datePublished":"2020-11-09T15:59:19+00:00","dateModified":"2020-11-09T16:40:12+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/3fea7caa278aa85a0b4e6cfc95e2440b"},"description":"Ecco il quadro riepilogativo dell\u2019emergenza Coronavirus in Sicilia nelle ultime 24 ore: il&nbsp;dato \u00e8 aggiornato alle ore 17 di oggi, luned\u00ec 9 novembre.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/coronavirus-dati-della-sicilia-del9-novembre-nuovi-casi-23-morti-630396.html"]}]},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/3fea7caa278aa85a0b4e6cfc95e2440b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/7d2609647d57fa0a5ba48eb872c9747d?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Coronavirus, dati della Sicilia del 9 novembre: 1.023  nuovi casi, 23 morti Feed dei commenti" href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del9-novembre-nuovi-casi-23-morti-630396.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","nonce":"52c63db731","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=5.4.2'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=630396' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fcoronavirus-dati-della-sicilia-del9-novembre-nuovi-casi-23-morti-630396.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fcoronavirus-dati-della-sicilia-del9-novembre-nuovi-casi-23-morti-630396.html&#038;format=xml" />

<!-- This site is using AdRotate v5.8.11 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/coronavirus-dati-della-sicilia-del9-novembre-nuovi-casi-23-morti-630396.html?ia_markup=1" />
				<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	
	<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<script type="text/javascript" async=true>
	(function() {
	var host = window.location.hostname;
	var element = document.createElement('script');
	var firstScript = document.getElementsByTagName('script')[0];
	var url = 'https://quantcast.mgr.consensu.org'
	.concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
	var uspTries = 0;
	var uspTriesLimit = 3;
	element.async = false;
	element.type = 'text/javascript';
	element.src = url;



	function makeStub() {
	var TCF_LOCATOR_NAME = '__tcfapiLocator';
	var queue = [];
	var win = window;
	var cmpFrame;

	function addFrame() {
	var doc = win.document;
	var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

	if (!otherCMP) {
	if (doc.body) {
	var iframe = doc.createElement('iframe');

	iframe.style.cssText = 'display:none';
	iframe.name = TCF_LOCATOR_NAME;
	doc.body.appendChild(iframe);
	} else {
	setTimeout(addFrame, 5);
	}
	}
	return !otherCMP;
	}

	function tcfAPIHandler() {
	var gdprApplies;
	var args = arguments;

	if (!args.length) {
	return queue;
	} else if (args[0] === 'setGdprApplies') {
	if (
	args.length > 3 &&
	args[2] === 2 &&
	typeof args[3] === 'boolean'
	) {
	gdprApplies = args[3];
	if (typeof args[2] === 'function') {
	args[2]('set', true);
	}
	}
	} else if (args[0] === 'ping') {
	var retr = {
	gdprApplies: gdprApplies,
	cmpLoaded: false,
	cmpStatus: 'stub'
	};

	if (typeof args[2] === 'function') {
	args[2](retr);
	}
	} else {
	queue.push(args);
	}
	}

	function postMessageEventHandler(event) {
	var msgIsString = typeof event.data === 'string';
	var json = {};

	try {
	if (msgIsString) {
	json = JSON.parse(event.data);
	} else {
	json = event.data;
	}
	} catch (ignore) {}

	var payload = json.__tcfapiCall;

	if (payload) {
	window.__tcfapi(
	payload.command,
	payload.version,
	function(retValue, success) {
	var returnMsg = {
	__tcfapiReturn: {
	returnValue: retValue,
	success: success,
	callId: payload.callId
	}
	};
	if (msgIsString) {
	returnMsg = JSON.stringify(returnMsg);
	}
	event.source.postMessage(returnMsg, '*');
	},
	payload.parameter
	);
	}
	}

	while (win) {
	try {
	if (win.frames[TCF_LOCATOR_NAME]) {
	cmpFrame = win;
	break;
	}
	} catch (ignore) {}

	if (win === window.top) {
	break;
	}
	win = win.parent;
	}
	if (!cmpFrame) {
	addFrame();
	win.__tcfapi = tcfAPIHandler;
	win.addEventListener('message', postMessageEventHandler, false);
	}
	};

	makeStub();

	var uspStubFunction = function() {
	var arg = arguments;
	if (typeof window.__uspapi !== uspStubFunction) {
	setTimeout(function() {
	if (typeof window.__uspapi !== 'undefined') {
	window.__uspapi.apply(window.__uspapi, arg);
	}
	}, 500);
	}
	};

	var checkIfUspIsReady = function() {
	uspTries++;
	if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
	console.warn('USP is not accessible');
	} else {
	clearInterval(uspInterval);
	}
	};

	if (typeof window.__uspapi === 'undefined') {
	window.__uspapi = uspStubFunction;
	var uspInterval = setInterval(checkIfUspIsReady, 6000);
	}
	firstScript.parentNode.insertBefore(element, firstScript);
	})();
	</script>
	<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
	a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
	"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
	c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>



	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3304160-1');
	</script>


	<meta property="fb:pages" content="67672663791" />

	<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
	<script type="application/javascript">
	    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
	</script>

	<!--script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-4815051688939823",
	    enable_page_level_ads: true
	  });
	</script>


	<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
	<script>
	  var googletag = googletag || {};
	  googletag.cmd = googletag.cmd || [];
	</script>

	<script>
	  googletag.cmd.push(function() {
	    googletag.defineSlot('/21823918292/UP_SN24_crt_desk_300x250_01', [300, 250], 'div-gpt-ad-1559574514152-0').addService(googletag.pubads());
	    googletag.pubads().enableSingleRequest();
	    googletag.pubads().collapseEmptyDivs();
	    googletag.enableServices();
	  });
	</script-->

	<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '34.76.60.69'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '34.76.60.69'
			        },
			        			    });
	    	});
	    });
	</script>


	<!-- Start Alexa Certify Javascript -->
	<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+sh/p1ah9W20em", domain:"sicilianews24.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
	<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+sh/p1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
	<!-- End Alexa Certify Javascript -->  

	
</head>

<body id ="blog" class="post-template-default single single-post postid-630396 single-format-standard main cookies-not-set" itemscope itemtype="https://schema.org/WebPage">


<!-- RPM -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24696");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24252");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23768");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24250");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23764");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>


<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">

			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
			<!-- sn24-728x90 -->
			<ins class="adsbygoogle"
			     style="display:block"
			     data-ad-client="ca-pub-1766242040798298"
			     data-ad-slot="5265752596"
			     data-ad-format="auto"
			     data-full-width-responsive="true"></ins>
			<script>
			     (adsbygoogle = window.adsbygoogle || []).push({});
			</script>

				
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			



				<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
											</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
		             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
											<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
														<div align="center">
							<script type='text/javascript'><!--//<![CDATA[
							   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   if (!document.MAX_used) document.MAX_used = ',';
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("?zoneid=18507");
							   document.write ('&cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
							   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
							   document.write ("&loc=" + escape(window.location));
							   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if (document.mmm_fo) document.write ("&mmm_fo=1");
							   document.write ("'><\/scr"+"ipt>");
							//]]>--></script>
							</div>
						</div>
					
<div style="background-color: #fff; display: inline-block;">

    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/coronavirus" rel="v:url" property="v:title">Coronavirus</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span><span>Coronavirus, dati della Sicilia del 9 novembre: 1.023  nuovi casi, 23 morti</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2020/11/1111-1.jpg" />
	    		<div id="content_box" >

							<div id="post-630396" class="g post post-630396 type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-c36-cronaca tag-bollettino-coronavirus tag-bollettino-covid-9-novembre tag-bollettino-covid-italia tag-casi-coronavirus-in-italia tag-casi-coronavirus-sicilia tag-casi-covid-9-novembre tag-coronavirus-catania tag-coronavirus-italia tag-coronavirus-palermo zone-notizia-di-apertura has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Coronavirus, dati della Sicilia del 9 novembre: 1.023  nuovi casi, 23 morti</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">9 Novembre 2020</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/coronavirus" title="View all posts in Coronavirus"  itemprop="articleSection">Coronavirus</a>, <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca"  itemprop="articleSection">Cronaca</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="960" height="540" src="https://sicilianews24.it/wp-content/uploads/2020/11/1111-1.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://sicilianews24.it/wp-content/uploads/2020/11/1111-1.jpg 960w, https://sicilianews24.it/wp-content/uploads/2020/11/1111-1-300x169.jpg 300w, https://sicilianews24.it/wp-content/uploads/2020/11/1111-1-768x432.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />                            	

								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">
                                  
                  <script type='text/javascript'><!--//<![CDATA[
                     var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=18517");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script>

                  <br>

                  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                  <!-- sn24-dsk-300x250-01 -->
                  <ins class="adsbygoogle"
                       style="display:inline-block;width:300px;height:250px"
                       data-ad-client="ca-pub-1766242040798298"
                       data-ad-slot="2699129161"></ins>
                  <script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>

                </div>

								

                                    
<p>Ecco il quadro riepilogativo dell’emergenza Coronavirus in Sicilia nelle ultime 24 ore: il&nbsp;<strong>dato è aggiornato alle ore 17 di oggi, lunedì 9 novembre</strong>. Come si evince dai dati comunicati dal Ministero della Salute, i nuovi casi di contagio registrati oggi nell’Isola sono&nbsp;<strong>1.023</strong>&nbsp;e il totale da inizio epidemia sale così a&nbsp;<strong>32.294</strong>.</p>



<p>I tamponi effettuati nelle ultime 24 ore sono stati 8.458. Attualmente positive sono&nbsp;<strong><strong><strong>21.939</strong></strong></strong> persone, con un’aumento di&nbsp;<strong>472 </strong>pazienti contagiati dal Covid-19 rispetto a ieri.&nbsp;<strong>Ventisette nuovi decessi,</strong>&nbsp;quindi il totale delle vittime in Sicilia sale a <strong>703</strong>.</p>



<div style=""><div align="center" style=""><script type='text/javascript'><!--//<![CDATA[var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);if (!document.MAX_used) document.MAX_used = ',';document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("?zoneid=23766");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");//]]>--></script></div></div><p>I guariti ammontano invece a&nbsp;<strong>9.652</strong>,&nbsp;<strong>524&nbsp;</strong>in più rispetto a quanto registrato ieri. Degli attuali positivi, 1.303 pazienti sono ricoverati con sintomi, altre 187 persone sono in terapia intensiva (+10).</p>



<p>I dati in Italia:</p>



<p>• <strong>Attualmente positivi</strong>: 573.334<br>• <strong>Deceduti</strong>: 41.750 (+356)<br>•<strong> Dimessi/Guariti</strong>: 345.289 (+10.215)<br>• <strong>Ricoverati</strong>: 30.485 (+1.296)<br>• <strong>di cui in Terapia Intensiva</strong>: 2.849 (+100)<br>• <strong>Tamponi</strong>: 17.522.438 (+147.725)</p>



<p>Totale casi: 960.373 (+25.271, +2,7%)</p>



<p>Si raccomanda di attenersi scrupolosamente alle indicazioni fornite dal Ministero della Salute per contenere la diffusione del virus. Per ulteriori approfondimenti visitare il sito dedicato&nbsp;<a href="http://www.siciliacoronavirus.it/">www.siciliacoronavirus.it</a>&nbsp;o chiamare il numero verde 800.45.87.87.</p>



<p><strong>LEGGI ANCHE</strong></p>



<p><strong><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-dell8-novembre-1-083-nuovi-casi-13-morti-630195.html?refresh_ce">I DATI DELLA SICILIA E DELL’ITALIA DI IERI (8 NOVEMBRE)</a></strong></p>
                



							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/bollettino-coronavirus" rel="tag" itemprop="keywords">bollettino coronavirus</a>, <a href="https://sicilianews24.it/tag/bollettino-covid-9-novembre" rel="tag" itemprop="keywords">bollettino covid 9 novembre</a>, <a href="https://sicilianews24.it/tag/bollettino-covid-italia" rel="tag" itemprop="keywords">bollettino covid italia</a>, <a href="https://sicilianews24.it/tag/casi-coronavirus-in-italia" rel="tag" itemprop="keywords">casi coronavirus in italia</a>, <a href="https://sicilianews24.it/tag/casi-coronavirus-sicilia" rel="tag" itemprop="keywords">casi Coronavirus Sicilia</a>, <a href="https://sicilianews24.it/tag/casi-covid-9-novembre" rel="tag" itemprop="keywords">casi covid 9 novembre</a>, <a href="https://sicilianews24.it/tag/coronavirus-catania" rel="tag" itemprop="keywords">coronavirus catania</a>, <a href="https://sicilianews24.it/tag/coronavirus-italia" rel="tag" itemprop="keywords">Coronavirus Italia</a>, <a href="https://sicilianews24.it/tag/coronavirus-palermo" rel="tag" itemprop="keywords">Coronavirus Palermo</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/alessandro_geraci" rel="nofollow" class="fn">Redazione</a></h5>
									<p></p>
								</div>
							 

                            							 

															<div id="articoli_correlati_container">
									<h3 id="articoli_correlati_title">Articoli correlati</h3>
									<div id="articoli_correlati">
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://sicilianews24.it/covid-riapre-lasilo-pantera-rosa-di-altarello-630393.html" title="Covid, riapre l'asilo &quot;Pantera Rosa&quot; di Altarello" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://sicilianews24.it/wp-content/uploads/2020/10/asilo-pantera-rosa.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">9 Novembre 2020</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://sicilianews24.it/covid-riapre-lasilo-pantera-rosa-di-altarello-630393.html" title="Covid, riapre l'asilo &quot;Pantera Rosa&quot; di Altarello">Covid, riapre l'asilo &quot;Pantera Rosa&quot; di Altarello</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://sicilianews24.it/sindaco-di-montelepre-ricoverata-per-covid-ho-la-polmonite-630369.html" title="Sindaco di Montelepre ricoverata per Covid: &quot;Ho la polmonite&quot;" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://sicilianews24.it/wp-content/uploads/2020/11/Maria-Rita-Crisci-scaled.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">9 Novembre 2020</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://sicilianews24.it/sindaco-di-montelepre-ricoverata-per-covid-ho-la-polmonite-630369.html" title="Sindaco di Montelepre ricoverata per Covid: &quot;Ho la polmonite&quot;">Sindaco di Montelepre ricoverata per Covid: &quot;Ho la polmonite&quot;</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																			<article class="post" itemscope="" itemtype="http://schema.org/BlogPosting">
											<header>
												<div class="post-info">
													<a href="https://sicilianews24.it/nuovi-posti-letto-a-palermo-oggi-20-posti-al-cervello-domani-35-a-petralia-630334.html" title="Nuovi posti letto a Palermo:  oggi 20 al Cervello, domani 35 a Petralia" rel="nofollow" id="featured-thumbnail" class="featured">
										    			<div class="featured-thumbnail"><img src="https://sicilianews24.it/wp-content/uploads/2020/09/112255158-b88233ce-8926-4eb5-8a1b-8ef779d1005d.jpg" alt="" style="transition: 200ms; transform: scale(1);"></div>
													</a>
													<div class="pmeta-thumb">
														<span class="thetime updated">
															<i class="fa fa-clock-o"></i> <span itemprop="datePublished">9 Novembre 2020</span>
														</span>
														<h2 class="title front-view-title" itemprop="headline" style="font-size:16px;margin-top:0px">
															<a href="https://sicilianews24.it/nuovi-posti-letto-a-palermo-oggi-20-posti-al-cervello-domani-35-a-petralia-630334.html" title="Nuovi posti letto a Palermo:  oggi 20 al Cervello, domani 35 a Petralia">Nuovi posti letto a Palermo:  oggi 20 al Cervello, domani 35 a Petralia</a>
														</h2>
													</div>
												</div>
											</header>
										</article>
																		</div>
								</div>
							

              <div style="margin-top:10px; margin-bottom:10px;">
                              
                <script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=23771");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script>

              </div>



              <div style="margin-top:10px; margin-bottom:10px;">
                              
                <!-- Composite Start -->
                <!--div id="M427016ScriptRootC365176">
                        <div id="M427016PreloadC365176">
                        Loading...    </div>
                        <script>
                                (function(){
                            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M427016ScriptRootC365176")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                            catch(e){var iw=d;var c=d[gi]("M427016ScriptRootC365176");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=365176;c[ac](dv);
                            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/sicilianews24.it.365176.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
                    </script>
                    </div-->
                <!-- Composite End -->

              </div>
							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-dati-della-sicilia-del9-novembre-nuovi-casi-23-morti-630396.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='630396' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5f447ee8d3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p></form>	</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
                         <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18509");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>18:12</p><a href="https://sicilianews24.it/coronavirus-25-271-nuovi-casi-e-356-decessi-in-24-ore-630442.html" title="Coronavirus, 25.271 nuovi casi e 356 decessi in 24 ore">Coronavirus, 25.271 nuovi casi e 356 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>17:57</p><a href="https://sicilianews24.it/chiuso-per-positivita-il-centro-spazio-insieme-zero-tre-630438.html" title="Chiuso per positivit&agrave; il centro ''Spazio Insieme Zero Tre''">Chiuso per positività il centro ''Spazio Insieme Zero Tre''</a></div> <div style="border-bottom:1px solid"><p>17:34</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-9-novembre-630401.html" title="Coronavirus in Sicilia, i dati nelle province (9 novembre)">Coronavirus in Sicilia, i dati nelle province (9 novembre)</a></div> <div style="border-bottom:1px solid"><p>17:26</p><a href="https://sicilianews24.it/video-non-ce-ne-coviddi-denunciata-angela-chianello-630422.html" title="Video &quot;Non ce n'&egrave; Coviddi!&quot;, denunciata Angela Chianello">Video "Non ce n'è Coviddi!", denunciata Angela Chianello</a></div> <div style="border-bottom:1px solid"><p>16:59</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del9-novembre-nuovi-casi-23-morti-630396.html" title="Coronavirus, dati della Sicilia del 9 novembre: 1.023  nuovi casi, 23 morti">Coronavirus, dati della Sicilia del 9 novembre: 1.023  nuovi casi, ...</a></div> <div style="border-bottom:1px solid"><p>16:54</p><a href="https://sicilianews24.it/banca-generali-nominata-best-private-bank-for-growth-strategy-630410.html" title="Banca Generali nominata &quot;Best Private Bank for growth strategy&quot;">Banca Generali nominata "Best Private Bank for growth strategy"</a></div> <div style="border-bottom:1px solid"><p>16:53</p><a href="https://sicilianews24.it/processo-cassandra-bat-si-costituisce-parte-civile-630408.html" title="Processo &quot;Cassandra&quot;, BAT si costituisce parte civile">Processo "Cassandra", BAT si costituisce parte civile</a></div> <div style="border-bottom:1px solid"><p>16:52</p><a href="https://sicilianews24.it/lagricoltura-resiste-alla-pandemia-e-si-prepara-al-rilancio-630407.html" title="L'agricoltura resiste alla pandemia e si prepara al rilancio">L'agricoltura resiste alla pandemia e si prepara al rilancio</a></div> <div style="border-bottom:1px solid"><p>16:51</p><a href="https://sicilianews24.it/webuild-una-filiera-di-5-mila-imprese-per-la-mobilita-sostenibile-630405.html" title="Webuild, una filiera di 5 mila imprese per la mobilit&agrave; sostenibile">Webuild, una filiera di 5 mila imprese per la mobilità sostenibile</a></div> <div style="border-bottom:1px solid"><p>16:50</p><a href="https://sicilianews24.it/processo-cassandra-philip-morris-massima-fiducia-nella-giustizia-630403.html" title="Processo &quot;Cassandra&quot;, Philip Morris: 'Massima fiducia nella Giustizia'">Processo "Cassandra", Philip Morris: 'Massima fiducia nella Giustizia'</a></div> <div style="border-bottom:1px solid"><p>16:16</p><a href="https://sicilianews24.it/covid-riapre-lasilo-pantera-rosa-di-altarello-630393.html" title="Covid, riapre l'asilo &quot;Pantera Rosa&quot; di Altarello">Covid, riapre l'asilo "Pantera Rosa" di Altarello</a></div> <div style="border-bottom:1px solid"><p>15:59</p><a href="https://sicilianews24.it/sindaco-firrarello-positivo-al-covid-a-81-anni-per-adesso-sto-bene-630389.html" title="Bronte, sindaco Firrarello positivo al Covid a 81 anni: &quot;Sto bene&quot;">Bronte, sindaco Firrarello positivo al Covid a 81 anni: "Sto bene"</a></div> <div style="border-bottom:1px solid"><p>15:50</p><a href="https://sicilianews24.it/messina-al-policlinico-lavori-per-16-posti-di-terapia-intensiva-630384.html" title="Messina, al Policlinico lavori per 16 posti di terapia intensiva">Messina, al Policlinico lavori per 16 posti di terapia intensiva</a></div> <div style="border-bottom:1px solid"><p>15:30</p><a href="https://sicilianews24.it/tremestieri-etneo-elezioni-rinviate-si-vota-il-14-e-15-marzo-630377.html" title="Tremestieri Etneo, elezioni rinviate: si vota il 14 e 15 marzo">Tremestieri Etneo, elezioni rinviate: si vota il 14 e 15 marzo</a></div> <div style="border-bottom:1px solid"><p>15:22</p><a href="https://sicilianews24.it/morto-massimo-bellomo-giornalista-palermitano-aveva-59-anni-630379.html" title="Palermo, morto il giornalista Massimo Bellomo: aveva 59 anni">Palermo, morto il giornalista Massimo Bellomo: aveva 59 anni</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>14:34</p><a href="https://sicilianews24.it/buco-bilancio-catania-udienza-preliminare-30-rinvii-a-giudizio-630372.html" title="Buco bilancio Catania: udienza preliminare, chiesti 30 rinvii a giudizio">Buco bilancio Catania: udienza preliminare, chiesti 30 rinvii a giu...</a></div> <div style="border-bottom:1px solid"><p>12:44</p><a href="https://sicilianews24.it/sindaco-di-montelepre-ricoverata-per-covid-ho-la-polmonite-630369.html" title="Sindaco di Montelepre ricoverata per Covid: &quot;Ho la polmonite&quot;">Sindaco di Montelepre ricoverata per Covid: "Ho la polmonite"</a></div> <div style="border-bottom:1px solid"><p>12:16</p><a href="https://sicilianews24.it/made-in-italy-nasce-lalleanza-tra-sace-e-confprofessioni-630351.html" title="Made in Italy, nasce l'alleanza tra Sace e Confprofessioni">Made in Italy, nasce l'alleanza tra Sace e Confprofessioni</a></div> <div style="border-bottom:1px solid"><p>12:15</p><a href="https://sicilianews24.it/toti-liguria-zona-arancione-pronto-a-discuterne-630353.html" title="Toti &quot;Liguria zona arancione? Pronto a discuterne&quot;">Toti "Liguria zona arancione? Pronto a discuterne"</a></div> <div style="border-bottom:1px solid"><p>12:14</p><a href="https://sicilianews24.it/coronavirus-conte-il-governo-non-e-andato-in-vacanza-630355.html" title="Coronavirus, Conte &quot;Il Governo non &egrave; andato in vacanza&quot;">Coronavirus, Conte "Il Governo non è andato in vacanza"</a></div> <div style="border-bottom:1px solid"><p>12:12</p><a href="https://sicilianews24.it/uccide-la-moglie-e-un-figlio-e-si-suicida-dramma-nel-torinese-630357.html" title="Uccide la moglie e un figlio e si suicida, dramma nel Torinese">Uccide la moglie e un figlio e si suicida, dramma nel Torinese</a></div> <div style="border-bottom:1px solid"><p>12:05</p><a href="https://sicilianews24.it/covid-genoma-sequenziato-virus-che-circola-in-sicilia-18-ceppi-630349.html" title="Covid, sequenziato genoma del virus che circola in Sicilia: 18 ceppi">Covid, sequenziato genoma del virus che circola in Sicilia: 18 ceppi</a></div> <div style="border-bottom:1px solid"><p>11:44</p><a href="https://sicilianews24.it/rinascente-ama-palermo-la-lettera-dellad-alla-citta-630344.html" title="Rinascente ama Palermo, la lettera dell'AD alla citt&agrave;">Rinascente ama Palermo, la lettera dell'AD alla città</a></div> <div style="border-bottom:1px solid"><p>11:29</p><a href="https://sicilianews24.it/crisi-economica-senza-precedenti-in-sicilia-pil-tra-8-e-95-nel-2020-630340.html" title="Crisi economica senza precedenti in Sicilia, Pil tra -8 e -9,5%">Crisi economica senza precedenti in Sicilia, Pil tra -8 e -9,5%</a></div> <div style="border-bottom:1px solid"><p>11:11</p><a href="https://sicilianews24.it/nuovi-posti-letto-a-palermo-oggi-20-posti-al-cervello-domani-35-a-petralia-630334.html" title="Nuovi posti letto a Palermo:  oggi 20 al Cervello, domani 35 a Petralia">Nuovi posti letto a Palermo:  oggi 20 al Cervello, domani 35 a Petr...</a></div> <div style="border-bottom:1px solid"><p>10:46</p><a href="https://sicilianews24.it/salva-la-rinascente-di-palermo-accordo-per-9-anni-siglato-e-fine-di-un-incubo-630326.html" title="Salva la Rinascente di Palermo, siglato un accordo per nove anni">Salva la Rinascente di Palermo, siglato un accordo per nove anni</a></div> <div style="border-bottom:1px solid"><p>10:41</p><a href="https://sicilianews24.it/morte-raciti-richiesta-domiciliari-per-speziale-rinvio-per-covid-630324.html" title="Morte Raciti, richiesta domiciliari per Speziale: rinvio per Covid">Morte Raciti, richiesta domiciliari per Speziale: rinvio per Covid</a></div> <div style="border-bottom:1px solid"><p>10:19</p><a href="https://sicilianews24.it/percettori-del-reddito-a-lavoro-a-catania-faranno-manutenzione-in-citta-630320.html" title="Percettori del Reddito a lavoro a Catania, faranno manutenzione">Percettori del Reddito a lavoro a Catania, faranno manutenzione</a></div> <div style="border-bottom:1px solid"><p>10:09</p><a href="https://sicilianews24.it/meteo-sicilia-di-martedi-10-novembre-630317.html" title="Meteo Sicilia di marted&igrave; 10 novembre">Meteo Sicilia di martedì 10 novembre</a></div> <div style="border-bottom:1px solid"><p>10:01</p><a href="https://sicilianews24.it/neonato-lanciato-dalla-finestra-a-trapani-lautopsia-dira-se-era-ancora-vivo-630313.html" title="Neonato lanciato dalla finestra a Trapani, l'autopsia dir&agrave; se era vivo">Neonato lanciato dalla finestra a Trapani, l'autopsia dirà se era vivo</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:36</p><a href="https://sicilianews24.it/tracciamento-in-sicilia-individuati-930-positivi-in-48-ore-630307.html" title="Tracciamento in Sicilia, individuati 930 positivi in 48 ore">Tracciamento in Sicilia, individuati 930 positivi in 48 ore</a></div> <div style="border-bottom:1px solid"><p>09:13</p><a href="https://sicilianews24.it/oggi-torna-il-derby-palermo-catania-sfida-che-coinvolge-da-sempre-i-siciliani-630293.html" title="Torna il derby Palermo-Catania, la sfida che appassiona i siciliani">Torna il derby Palermo-Catania, la sfida che appassiona i siciliani</a></div> <div style="border-bottom:1px solid"><p>08:48</p><a href="https://sicilianews24.it/screening-a-catania-e-siracusa-una-campagna-dedicata-alla-scuola-630292.html" title="Screening a Catania e Siracusa, una campagna dedicata alla scuola">Screening a Catania e Siracusa, una campagna dedicata alla scuola</a></div> <div style="border-bottom:1px solid"><p>08:12</p><a href="https://sicilianews24.it/masso-finisce-su-una-casa-tragedia-sfiorata-a-cefalu-630285.html" title="Masso della Rocca finisce su una casa, tragedia sfiorata a Cefal&ugrave;">Masso della Rocca finisce su una casa, tragedia sfiorata a Cefalù</a></div> <div style="border-bottom:1px solid"><p>07:53</p><a href="https://sicilianews24.it/coronavirus-ordine-dei-medici-chiede-lockdown-totale-in-tutta-italia-630252.html" title="Coronavirus, Ordine dei medici chiede lockdown totale in tutta Italia">Coronavirus, Ordine dei medici chiede lockdown totale in tutta Italia</a></div> <div style="border-bottom:1px solid"><p>07:52</p><a href="https://sicilianews24.it/il-napoli-espugna-bologna-decide-osimhen-630254.html" title="Il Napoli espugna Bologna, decide Osimhen">Il Napoli espugna Bologna, decide Osimhen</a></div> <div style="border-bottom:1px solid"><p>07:50</p><a href="https://sicilianews24.it/milan-2-2-in-rimonta-col-verona-ibra-sbaglia-rigore-ma-poi-pareggia-630250.html" title="Milan 2-2 in rimonta col Verona, Ibra sbaglia rigore ma poi pareggia">Milan 2-2 in rimonta col Verona, Ibra sbaglia rigore ma poi pareggia</a></div> <div style="border-bottom:1px solid"><p>07:49</p><a href="https://sicilianews24.it/roglic-vince-la-vuelta-ultima-tappa-premia-ackermann-630258.html" title="Roglic vince la Vuelta, ultima tappa premia Ackermann">Roglic vince la Vuelta, ultima tappa premia Ackermann</a></div> <div style="border-bottom:1px solid"><p>07:48</p><a href="https://sicilianews24.it/coronavirus-32-616-nuovi-casi-e-331-decessi-630260.html" title="Coronavirus, 32.616 nuovi casi e 331 decessi">Coronavirus, 32.616 nuovi casi e 331 decessi</a></div> <div style="border-bottom:1px solid"><p>07:47</p><a href="https://sicilianews24.it/tripletta-di-mkhitaryan-la-roma-vince-3-1-in-casa-genoa-630262.html" title="Tripletta di Mkhitaryan, la Roma vince 3-1 in casa Genoa">Tripletta di Mkhitaryan, la Roma vince 3-1 in casa Genoa</a></div> <div style="border-bottom:1px solid"><p>07:45</p><a href="https://sicilianews24.it/torino-crotone-termina-a-reti-inviolate-630264.html" title="Torino-Crotone termina a reti inviolate">Torino-Crotone termina a reti inviolate</a></div> <div style="border-bottom:1px solid"><p>07:44</p><a href="https://sicilianews24.it/landini-la-pandemia-ha-fatto-emergere-le-disuguaglianze-630266.html" title="Landini &quot;La pandemia ha fatto emergere le disuguaglianze&quot;">Landini "La pandemia ha fatto emergere le disuguaglianze"</a></div> <div style="border-bottom:1px solid"><p>07:43</p><a href="https://sicilianews24.it/miranchuk-risponde-a-lautaro-atalanta-inter-1-1-630268.html" title="Miranchuk risponde a Lautaro, Atalanta-Inter 1-1">Miranchuk risponde a Lautaro, Atalanta-Inter 1-1</a></div> <div style="border-bottom:1px solid"><p>07:41</p><a href="https://sicilianews24.it/covid-speranza-pronto-a-misure-piu-pesanti-se-necessarie-630270.html" title="Covid, Speranza &quot;Pronto a misure pi&ugrave; pesanti se necessarie&quot;">Covid, Speranza "Pronto a misure più pesanti se necessarie"</a></div> <div style="border-bottom:1px solid"><p>07:39</p><a href="https://sicilianews24.it/badminton-carlo-beninati-confermato-presidente-fiba-630272.html" title="Badminton, Carlo Beninati confermato presidente FIBa">Badminton, Carlo Beninati confermato presidente FIBa</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>20:36</p><a href="https://sicilianews24.it/medici-situazione-grave-minimizzare-non-serve-i-numeri-a-palermo-630245.html" title="Medici, situazione grave minimizzare non serve: i numeri a Palermo">Medici, situazione grave minimizzare non serve: i numeri a Palermo</a></div> <div style="border-bottom:1px solid"><p>20:11</p><a href="https://sicilianews24.it/screening-in-sicilia-le-weekend-tremila-test-e-800-positivi-630239.html" title="Screening in Sicilia, nel weekend 3000 test e 800 positivi">Screening in Sicilia, nel weekend 3000 test e 800 positivi</a></div> <div style="border-bottom:1px solid"><p>19:07</p><a href="https://sicilianews24.it/assembramenti-a-palermo-mentre-gli-ospedali-sono-in-affanno-630220.html" title="Assembramenti a Palermo mentre gli ospedali sono in affanno">Assembramenti a Palermo mentre gli ospedali sono in affanno</a></div> <div style="border-bottom:1px solid"><p>18:53</p><a href="https://sicilianews24.it/razza-ispettori-non-temiamo-controlli-del-nostro-lavoro-630223.html" title="Razza: &quot;Ispettori? Non temiamo controlli del nostro lavoro&quot;">Razza: "Ispettori? Non temiamo controlli del nostro lavoro"</a></div> <div style="border-bottom:1px solid"><p>18:40</p><a href="https://sicilianews24.it/costa-ad-orlando-dichiarazioni-false-e-fuorvianti-630219.html" title="Costa: &quot;Dichiarazioni del sindaco false&quot;, Orlando: &quot;Fornisca i dati&quot;">Costa: "Dichiarazioni del sindaco false", Orlando: "Fornisca i dati"</a></div> <div style="border-bottom:1px solid"><p>18:04</p><a href="https://sicilianews24.it/orlando-scrive-a-musumeci-e-conte-sicilia-verso-strage-annunciata-630212.html" title="Orlando scrive a Musumeci e Conte: &quot;Sicilia verso strage annunciata&quot;">Orlando scrive a Musumeci e Conte: "Sicilia verso strage annunciata"</a></div> <div style="border-bottom:1px solid"><p>17:26</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-8-novembre-630200.html" title="Coronavirus in Sicilia, i dati nelle province (8 novembre)">Coronavirus in Sicilia, i dati nelle province (8 novembre)</a></div> <div style="border-bottom:1px solid"><p>17:10</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-dell8-novembre-1-083-nuovi-casi-13-morti-630195.html" title="Coronavirus, dati della Sicilia dell'8 novembre: 1.083 nuovi casi, 13 morti">Coronavirus, dati della Sicilia dell'8 novembre: 1.083 nuovi casi, ...</a></div> <div style="border-bottom:1px solid"><p>15:54</p><a href="https://sicilianews24.it/positivo-e-con-due-tumori-gli-vietano-le-cure-casciata-aiutatemi-630187.html" title="Gela, ha due tumori ma &egrave; positivo: gli vietano le cure">Gela, ha due tumori ma è positivo: gli vietano le cure</a></div> <div style="border-bottom:1px solid"><p>15:22</p><a href="https://sicilianews24.it/coronavirus-governo-pensa-a-ristori-anche-per-attivita-non-chiuse-630180.html" title="Coronavirus, Governo pensa a ristori anche per attivit&agrave; non chiuse">Coronavirus, Governo pensa a ristori anche per attività non chiuse</a></div> <div style="border-bottom:1px solid"><p>15:22</p><a href="https://sicilianews24.it/gentile-la-salute-e-iportante-ma-il-covid-non-fermi-il-basket-630178.html" title="Gentile &quot;La Salute &egrave; iportante ma il Covid non fermi il basket&quot;">Gentile "La Salute è iportante ma il Covid non fermi il basket"</a></div> <div style="border-bottom:1px solid"><p>15:21</p><a href="https://sicilianews24.it/libia-papa-concretizzare-il-cessate-il-fuoco-630176.html" title="Libia, Papa &quot;Concretizzare il cessate il fuoco&quot;">Libia, Papa "Concretizzare il cessate il fuoco"</a></div> <div style="border-bottom:1px solid"><p>15:20</p><a href="https://sicilianews24.it/lazio-juventus-1-1-caicedo-risponde-a-ronaldo-nel-recupero-630174.html" title="Lazio-Juventus 1-1, Caicedo risponde a Ronaldo nel recupero">Lazio-Juventus 1-1, Caicedo risponde a Ronaldo nel recupero</a></div> <div style="border-bottom:1px solid"><p>15:20</p><a href="https://sicilianews24.it/motogp-joan-mir-vince-il-gp-deuropa-davanti-a-rins-e-espargaro-630172.html" title="Motogp, Joan Mir vince il Gp d'Europa davanti a Rins e Espargaro">Motogp, Joan Mir vince il Gp d'Europa davanti a Rins e Espargaro</a></div> <div style="border-bottom:1px solid"><p>14:10</p><a href="https://sicilianews24.it/attivato-lospedale-di-petralia-sottana-per-i-pazienti-covid-630167.html" title="Attivato l&rsquo;Ospedale di Petralia Sottana per i pazienti Covid">Attivato l’Ospedale di Petralia Sottana per i pazienti Covid</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:21</p><a href="https://sicilianews24.it/nuova-first-lady-americana-originaria-del-messinese-nonno-partito-nel-1-900-630154.html" title="First lady USA originaria del messinese, De Luca: &quot;L'aspettiamo&quot;">First lady USA originaria del messinese, De Luca: "L'aspettiamo"</a></div> <div style="border-bottom:1px solid"><p>12:12</p><a href="https://sicilianews24.it/spacciatori-in-bici-elettrica-a-palermo-due-arresti-630151.html" title="Spacciatori in bici elettrica a Palermo, due arresti">Spacciatori in bici elettrica a Palermo, due arresti</a></div> <div style="border-bottom:1px solid"><p>10:48</p><a href="https://sicilianews24.it/forza-un-posto-di-blocco-nel-siracusano-arrestato-un-pregiudicato-630148.html" title="Forza posto di blocco nel siracusano, arrestato pregiudicato">Forza posto di blocco nel siracusano, arrestato pregiudicato</a></div> <div style="border-bottom:1px solid"><p>10:39</p><a href="https://sicilianews24.it/covid-il-sindaco-canicatti-chiede-uno-screening-di-massa-630145.html" title="Covid, il sindaco Canicatt&igrave; chiede uno screening di massa">Covid, il sindaco Canicattì chiede uno screening di massa</a></div> <div style="border-bottom:1px solid"><p>10:10</p><a href="https://sicilianews24.it/cantieri-aperti-nel-centro-di-palermo-slitta-la-consegna-prevista-a-dicembre-630138.html" title="Cantieri nel centro di Palermo, nessuna consegna a dicembre">Cantieri nel centro di Palermo, nessuna consegna a dicembre</a></div> <div style="border-bottom:1px solid"><p>09:20</p><a href="https://sicilianews24.it/rinascente-palermo-ancora-non-si-festeggia-mancano-le-firme-630135.html" title="Rinascente Palermo, ancora non si festeggia: mancano le firme">Rinascente Palermo, ancora non si festeggia: mancano le firme</a></div> <div style="border-bottom:1px solid"><p>08:48</p><a href="https://sicilianews24.it/biden-vittoria-chiara-ora-gli-usa-si-uniscano-per-guarire-le-ferite-630132.html" title="Biden &quot;Vittoria chiara, ora gli Usa si uniscano per guarire le ferite&quot;">Biden "Vittoria chiara, ora gli Usa si uniscano per guarire le ferite"</a></div> <div style="border-bottom:1px solid"><p>08:42</p><a href="https://sicilianews24.it/chiusure-per-covid-a-palermo-al-comune-e-allars-630128.html" title="Chiusure per Covid a Palermo, al Comune e all'Ars">Chiusure per Covid a Palermo, al Comune e all'Ars</a></div> <div style="border-bottom:1px solid"><p>08:24</p><a href="https://sicilianews24.it/covid-a-licata-il-sindaco-lancia-un-appello-ai-giovani-restate-a-casa-630124.html" title="Covid a Licata, sindaco lancia un appello ai giovani: &quot;Restate a casa&quot;">Covid a Licata, sindaco lancia un appello ai giovani: "Restate a casa"</a></div> <div style="border-bottom:1px solid"><p>08:14</p><a href="https://sicilianews24.it/tamponi-rapidi-a-catania-e-provincia-oltre-duemila-eseguiti-nel-primo-giorno-630117.html" title="Tamponi rapidi nel catanese: oltre duemila nel primo giorno">Tamponi rapidi nel catanese: oltre duemila nel primo giorno</a></div> <div style="border-bottom:1px solid"><p>08:05</p><a href="https://sicilianews24.it/parma-e-fiorentina-non-si-fanno-male-al-tardini-finisce-0-0-630097.html" title="Parma e Fiorentina non si fanno male, al 'Tardini' finisce 0-0">Parma e Fiorentina non si fanno male, al 'Tardini' finisce 0-0</a></div> <div style="border-bottom:1px solid"><p>08:02</p><a href="https://sicilianews24.it/taekwondo-angelo-cito-rieletto-presidente-della-fita-630099.html" title="Taekwondo, Angelo Cito rieletto Presidente della Fita">Taekwondo, Angelo Cito rieletto Presidente della Fita</a></div> <div style="border-bottom:1px solid"><p>08:00</p><a href="https://sicilianews24.it/usa-mattarella-biden-potra-rafforzare-legami-con-italia-ed-europa-630103.html" title="Usa, Mattarella &quot;Biden potr&agrave; rafforzare legami con Italia ed Europa&quot;">Usa, Mattarella "Biden potrà rafforzare legami con Italia ed Europa"</a></div> <div style="border-bottom:1px solid"><p>07:58</p><a href="https://sicilianews24.it/mancini-convoca-41-calciatori-per-estonia-polonia-e-bosnia-630105.html" title="Mancini convoca 41 calciatori per Estonia, Polonia e Bosnia">Mancini convoca 41 calciatori per Estonia, Polonia e Bosnia</a></div> <div style="border-bottom:1px solid"><p>07:57</p><a href="https://sicilianews24.it/biden-vince-orlando-buona-notizia-per-la-democrazia-630107.html" title="Biden vince, Orlando: &quot;Una buona notizia per la democrazia&quot;">Biden vince, Orlando: "Una buona notizia per la democrazia"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>07:52</p><a href="https://sicilianews24.it/spezia-corsaro-a-benevento-vittoria-per-3-0-e-doppietta-di-nzola-630101.html" title="Spezia corsaro a Benevento, vittoria per 3-0 e doppietta di Nzola">Spezia corsaro a Benevento, vittoria per 3-0 e doppietta di Nzola</a></div> <div style="border-bottom:1px solid"><p>07:50</p><a href="https://sicilianews24.it/negozi-aperti-la-domenica-pomeriggio-in-sicilia-lo-ha-deciso-la-regione-630094.html" title="Negozi aperti la domenica pomeriggio: lo decide la Regione">Negozi aperti la domenica pomeriggio: lo decide la Regione</a></div> <div style="border-bottom:1px solid"><p>18:45</p><a href="https://sicilianews24.it/covid-allars-siad-csa-cisal-applichiamo-misure-stringenti-630090.html" title="Covid all&rsquo;Ars, Siad-Csa-Cisal: &quot;Applichiamo misure stringenti&quot;">Covid all’Ars, Siad-Csa-Cisal: "Applichiamo misure stringenti"</a></div> <div style="border-bottom:1px solid"><p>18:34</p><a href="https://sicilianews24.it/palermo-calano-le-denunce-delitti-al-minimo-negli-ultimi-5-anni-630074.html" title="Palermo, calano le denunce. Delitti al minimo negli ultimi 5 anni">Palermo, calano le denunce. Delitti al minimo negli ultimi 5 anni</a></div> <div style="border-bottom:1px solid"><p>18:20</p><a href="https://sicilianews24.it/renzi-italia-viva-decisiva-noi-vaccino-al-populismo-630067.html" title="Renzi &quot;Italia Viva decisiva, noi vaccino al populismo&quot;">Renzi "Italia Viva decisiva, noi vaccino al populismo"</a></div> <div style="border-bottom:1px solid"><p>18:16</p><a href="https://sicilianews24.it/coronavirus-natale-senza-cenoni-costa-5-miliardi-a-tavola-630035.html" title="Coronavirus, Natale senza cenoni costa 5 miliardi a tavola">Coronavirus, Natale senza cenoni costa 5 miliardi a tavola</a></div> <div style="border-bottom:1px solid"><p>18:14</p><a href="https://sicilianews24.it/cagliari-sampdoria-2-0-joao-pedro-e-nandez-in-gol-630065.html" title="Cagliari-Sampdoria 2-0, Joao Pedro e Nandez in gol">Cagliari-Sampdoria 2-0, Joao Pedro e Nandez in gol</a></div> <div style="border-bottom:1px solid"><p>18:13</p><a href="https://sicilianews24.it/andrea-marcon-confermato-presidente-baseball-e-softball-630063.html" title="Andrea Marcon confermato presidente Baseball e Softball">Andrea Marcon confermato presidente Baseball e Softball</a></div> <div style="border-bottom:1px solid"><p>18:13</p><a href="https://sicilianews24.it/covid-39-811-positivi-e-425-decessi-nelle-ultime-24-ore-630061.html" title="Covid, 39.811 positivi e 425 decessi nelle ultime 24 ore">Covid, 39.811 positivi e 425 decessi nelle ultime 24 ore</a></div> <div style="border-bottom:1px solid"><p>18:12</p><a href="https://sicilianews24.it/tiro-a-volo-luciano-rossi-confermato-presidente-fitav-630059.html" title="Tiro a volo, Luciano Rossi confermato presidente Fitav">Tiro a volo, Luciano Rossi confermato presidente Fitav</a></div> <div style="border-bottom:1px solid"><p>18:11</p><a href="https://sicilianews24.it/conte-inter-un-po-stanca-con-atalanta-sfida-sempre-complicata-630033.html" title="Conte &quot;Inter un p&ograve; stanca, con Atalanta sfida sempre complicata&quot;">Conte "Inter un pò stanca, con Atalanta sfida sempre complicata"</a></div> <div style="border-bottom:1px solid"><p>18:10</p><a href="https://sicilianews24.it/inzaghi-incertezza-su-leiva-immobile-e-strakosha-630031.html" title="Inzaghi &quot;Incertezza su Leiva, Immobile e Strakosha&quot;">Inzaghi "Incertezza su Leiva, Immobile e Strakosha"</a></div> <div style="border-bottom:1px solid"><p>18:09</p><a href="https://sicilianews24.it/pioli-la-pressione-scudetto-non-puo-condizionarci-630029.html" title="Pioli &quot;La pressione scudetto non pu&ograve; condizionarci&quot;">Pioli "La pressione scudetto non può condizionarci"</a></div> <div style="border-bottom:1px solid"><p>18:09</p><a href="https://sicilianews24.it/la-spina-rieletto-presidente-dellunpli-pensiamo-al-futuro-630027.html" title="La Spina rieletto presidente dell'Unpli, &quot;Pensiamo al futuro&quot;">La Spina rieletto presidente dell'Unpli, "Pensiamo al futuro"</a></div> <div style="border-bottom:1px solid"><p>18:08</p><a href="https://sicilianews24.it/roma-al-test-genoa-fonseca-senza-dzeko-non-cambiamo-volto-630025.html" title="Roma al test Genoa, Fonseca &quot;Senza Dzeko non cambiamo volto&quot;">Roma al test Genoa, Fonseca "Senza Dzeko non cambiamo volto"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:08</p><a href="https://sicilianews24.it/pol-espargaro-in-pole-a-valencia-rins-2-e-rossi-17-al-rientro-630023.html" title="Pol Espargar&ograve; in pole a Valencia, Rins 2&deg; e Rossi 17&deg; al rientro">Pol Espargarò in pole a Valencia, Rins 2° e Rossi 17° al rientro</a></div> <div style="border-bottom:1px solid"><p>17:44</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-7-novembre-630056.html" title="Coronavirus in Sicilia, i dati nelle province (7 novembre)">Coronavirus in Sicilia, i dati nelle province (7 novembre)</a></div> <div style="border-bottom:1px solid"><p>17:38</p><a href="https://sicilianews24.it/non-affollate-i-pronto-soccorso-lappello-dellasp-di-siracusa-630053.html" title="&quot;Non affollate i pronto soccorso&quot;: l'appello dell'Asp di Siracusa">"Non affollate i pronto soccorso": l'appello dell'Asp di Siracusa</a></div> <div style="border-bottom:1px solid"><p>17:08</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-7-novembre-1-363-nuovi-casi-35-morti-630038.html" title="Coronavirus, dati della Sicilia del 7 novembre: 1.363  nuovi casi, 35 morti">Coronavirus, dati della Sicilia del 7 novembre: 1.363  nuovi casi, ...</a></div> <div style="border-bottom:1px solid"><p>16:44</p><a href="https://sicilianews24.it/covid-in-sicilia-cesaro-e-san-teodoro-diventano-zona-rossa-630040.html" title="Covid in Sicilia, Cesar&ograve; e San Teodoro diventano zona rossa">Covid in Sicilia, Cesarò e San Teodoro diventano zona rossa</a></div> <div style="border-bottom:1px solid"><p>16:17</p><a href="https://sicilianews24.it/vuole-acquistare-hashish-derubata-e-picchiata-dai-passanti-630021.html" title="Vuole acquistare hashish: derubata e poi colpita dai passanti">Vuole acquistare hashish: derubata e poi colpita dai passanti</a></div> <div style="border-bottom:1px solid"><p>15:33</p><a href="https://sicilianews24.it/domande-e-dpcm-fiera-di-natale-vietata-sconsigliata-visita-ai-nonni-630016.html" title="Domande e Dpcm: fiera di Natale vietata. Sconsigliata visita ai nonni">Domande e Dpcm: fiera di Natale vietata. Sconsigliata visita ai nonni</a></div> <div style="border-bottom:1px solid"><p>14:34</p><a href="https://sicilianews24.it/avviata-campagna-di-screening-covid-19-a-messina-630005.html" title="Avviata la campagna di screening Covid-19 a Messina">Avviata la campagna di screening Covid-19 a Messina</a></div> <div style="border-bottom:1px solid"><p>14:26</p><a href="https://sicilianews24.it/catania-partito-lo-screening-rivolto-agli-studenti-delle-scuole-superiori-630003.html" title="Catania partito lo screening rivolto agli studenti delle superiori">Catania partito lo screening rivolto agli studenti delle superiori</a></div> <div style="border-bottom:1px solid"><p>14:17</p><a href="https://sicilianews24.it/sambuca-di-sicilia-da-mezzanotte-non-e-piu-zona-rossa-629999.html" title="Sambuca di Sicilia da mezzanotte non &egrave; pi&ugrave; zona rossa">Sambuca di Sicilia da mezzanotte non è più zona rossa</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <!-- sn24-desk-300x600 -->
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:600px"
                     data-ad-client="ca-pub-1766242040798298"
                     data-ad-slot="5652595563"></ins>
                <script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Meteo</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/meteo-sicilia-di-martedi-10-novembre-630317.html" title="Meteo Sicilia di martedì 10 novembre" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/11/unnamed-4-300x290.jpg" alt="Meteo Sicilia di marted&igrave; 10 novembre" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-martedi-10-novembre-630317.html" title="Meteo Sicilia di martedì 10 novembre">Meteo Sicilia di martedì 10 novembre</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/meteo-sicilia-di-sabato-7-e-domenica-8-novembre-629798.html" title="Meteo Sicilia di sabato 7 e domenica 8 novembre" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/11/unnamed-1-2-300x290.jpg" alt="Meteo Sicilia di sabato 7 e domenica 8 novembre" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-7-e-domenica-8-novembre-629798.html" title="Meteo Sicilia di sabato 7 e domenica 8 novembre">Meteo Sicilia di sabato 7 e domenica 8 novembre</a></h3>
	    					</div>
						</header>
	                </article></div>        
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
                        <script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18511");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
        </div>


        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
                        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                <ins class="adsbygoogle"
                     style="display:inline-block;width:300px;height:600px"
                     data-ad-client="ca-pub-1766242040798298"
                     data-ad-slot="2387952593"></ins>
                <script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
        </div>

        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Sport</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/oggi-torna-il-derby-palermo-catania-sfida-che-coinvolge-da-sempre-i-siciliani-630293.html" title="Torna il derby Palermo-Catania, la sfida che appassiona i siciliani" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/11/catania-palermo-300x168.jpg" alt="Torna il derby Palermo-Catania, la sfida che appassiona i siciliani" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/oggi-torna-il-derby-palermo-catania-sfida-che-coinvolge-da-sempre-i-siciliani-630293.html" title="Torna il derby Palermo-Catania, la sfida che appassiona i siciliani">Torna il derby Palermo-Catania, la sfida che appassiona i siciliani</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/palermo-un-francobollo-per-i-120-anni-di-storia-del-club-rosanero-628817.html" title="Palermo, un francobollo per i 120 anni di storia del club rosanero" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/11/20201101_PALERMO-CALCIO-300x230.jpg" alt="Palermo, un francobollo per i 120 anni di storia del club rosanero" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/alessandro_geraci" title="alessandro_geraci">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/palermo-un-francobollo-per-i-120-anni-di-storia-del-club-rosanero-628817.html" title="Palermo, un francobollo per i 120 anni di storia del club rosanero">Palermo, un francobollo per i 120 anni di storia del club rosanero</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/calcio-palermo-rinviata-la-partita-con-la-viterbese-628217.html" title="Calcio, Palermo: rinviata la partita con la Viterbese" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/09/stadio-Barbera-300x156.png" alt="Calcio, Palermo: rinviata la partita con la Viterbese" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/alessandro_geraci" title="alessandro_geraci">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/calcio-palermo-rinviata-la-partita-con-la-viterbese-628217.html" title="Calcio, Palermo: rinviata la partita con la Viterbese">Calcio, Palermo: rinviata la partita con la Viterbese</a></h3>
	    					</div>
						</header>
	                </article></div>
                <script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=18513");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>

        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Bandi e Lavoro</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/covid-lospedale-cannizzaro-di-catania-recluta-nuovi-infermieri-628170.html" title="Covid, l'ospedale Cannizzaro di Catania recluta nuovi infermieri" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2018/09/cannizzaro-4-300x190.jpg" alt="Covid, l'ospedale Cannizzaro di Catania recluta nuovi infermieri" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/covid-lospedale-cannizzaro-di-catania-recluta-nuovi-infermieri-628170.html" title="Covid, l'ospedale Cannizzaro di Catania recluta nuovi infermieri">Covid, l'ospedale Cannizzaro di Catania recluta nuovi infermieri</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/lazienda-villa-sofia-cervello-seleziona-40-operatori-socio-sanitari-625801.html" title="L'Azienda Villa Sofia-Cervello seleziona 40 operatori socio-sanitari" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/10/Schermata-2020-10-16-alle-11.13.12-300x233.png" alt="L'Azienda Villa Sofia-Cervello seleziona 40 operatori socio-sanitari" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/lazienda-villa-sofia-cervello-seleziona-40-operatori-socio-sanitari-625801.html" title="L'Azienda Villa Sofia-Cervello seleziona 40 operatori socio-sanitari">L'Azienda Villa Sofia-Cervello seleziona 40 operatori socio-sanitari</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/nuovi-bandi-a-tempo-indeterminato-inps-agenzia-dogane-e-polizia-penitenziaria-assumono-625370.html" title="Assunzioni all'Inps, Agenzia Dogane e Polizia Penitenziaria" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/08/20200821_0002-300x200.jpg" alt="Assunzioni all'Inps, Agenzia Dogane e Polizia Penitenziaria" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/serenas" title="serenas">Serena Siino</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/nuovi-bandi-a-tempo-indeterminato-inps-agenzia-dogane-e-polizia-penitenziaria-assumono-625370.html" title="Assunzioni all'Inps, Agenzia Dogane e Polizia Penitenziaria">Assunzioni all'Inps, Agenzia Dogane e Polizia Penitenziaria</a></h3>
	    					</div>
						</header>
	                </article></div>
       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer">
    <a href="https://www.italpress.com/" target="_black">
      <img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
    </a>
  </div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sicilianews24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script async="async" type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7'></script>

		<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button" aria-label="Ok">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button" aria-label="Maggiori informazioni">Maggiori informazioni</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Ok"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Database Caching 39/62 queries in 0.008 seconds using apc

Served from: sicilianews24.it @ 2020-11-09 18:23:25 by W3 Total Cache
-->