<!DOCTYPE html>

<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="https://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content=" " />
    		<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
	
	<!-- This site is optimized with the Yoast SEO plugin v14.0.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Coronavirus, ancora in calo gli attuali positivi e i ricoveri -</title>
	<meta name="description" content="ROMA (ITALPRESS) - Al 18 maggio il totale delle persone in Italia che hanno contratto il coronavirus che causa il Covid-19 e&#039; di 225.886, con un" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://sicilianews24.it/coronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri-606246.html" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Coronavirus, ancora in calo gli attuali positivi e i ricoveri -" />
	<meta property="og:description" content="ROMA (ITALPRESS) - Al 18 maggio il totale delle persone in Italia che hanno contratto il coronavirus che causa il Covid-19 e&#039; di 225.886, con un" />
	<meta property="og:url" content="https://sicilianews24.it/coronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri-606246.html" />
	<meta property="og:site_name" content="SiciliaNews24" />
	<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
	<meta property="article:published_time" content="2020-05-19T06:03:37+00:00" />
	<meta property="article:modified_time" content="2020-05-19T06:03:44+00:00" />
	<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2020/05/20200518_0017.jpg" />
	<meta property="og:image:width" content="783" />
	<meta property="og:image:height" content="550" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@sicilianews24" />
	<meta name="twitter:site" content="@sicilianews24" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":"https://sicilianews24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/coronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri-606246.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2020/05/20200518_0017.jpg","width":783,"height":550},{"@type":"WebPage","@id":"https://sicilianews24.it/coronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri-606246.html#webpage","url":"https://sicilianews24.it/coronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri-606246.html","name":"Coronavirus, ancora in calo gli attuali positivi e i ricoveri -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/coronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri-606246.html#primaryimage"},"datePublished":"2020-05-19T06:03:37+00:00","dateModified":"2020-05-19T06:03:44+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/ef0014b59e72c07f023fea8f69ce9abc"},"description":"ROMA (ITALPRESS) - Al 18 maggio il totale delle persone in Italia che hanno contratto il coronavirus che causa il Covid-19 e' di 225.886, con un","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/coronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri-606246.html"]}]},{"@type":["Person"],"@id":"https://sicilianews24.it/#/schema/person/ef0014b59e72c07f023fea8f69ce9abc","name":"italpress","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/ea5b32ed1b29eea4fe0c337dbbc304db?s=96&d=mm&r=g","caption":"italpress"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script><link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Coronavirus, ancora in calo gli attuali positivi e i ricoveri Feed dei commenti" href="https://sicilianews24.it/coronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri-606246.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=5.4.1' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","nonce":"f04b946243","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=5.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='https://sicilianews24.it/?p=606246' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fcoronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri-606246.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fcoronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri-606246.html&#038;format=xml" />

<!-- This site is using AdRotate v5.8.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="67672663791" />
							<meta property="ia:markup_url" content="https://sicilianews24.it/coronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri-606246.html?ia_markup=1" />
				<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="amphtml" href="https://sicilianews24.it/coronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri-606246.html/amp" />	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	
	<meta property="fb:pages" content="67672663791" />

<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-4815051688939823",
    enable_page_level_ads: true
  });
</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/21823918292/UP_SN24_crt_desk_300x250_01', [300, 250], 'div-gpt-ad-1559574514152-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>

<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>
	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '188.226.128.192'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '188.226.128.192'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-606246 single-format-standard main cookies-not-set" itemscope itemtype="https://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search widget-shortcode area-arbitrary"><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=18598"></script>					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
									<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a>								</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus-covid19">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595598" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595599" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
												<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
								<div align="center">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18507");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>							</div>
					
<div style="background-color: #fff; display: inline-block;">

    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/top-news" rel="v:url" property="v:title">Top News</a></span>&nbsp;-&nbsp;<span><span>Coronavirus, ancora in calo gli attuali positivi e i ricoveri</span></span></div>
					        <meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2020/05/20200518_0017.jpg" />
	    		<div id="content_box" >

							<div id="post-606246" class="g post post-606246 type-post status-publish format-standard has-post-thumbnail hentry category-top-news has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Coronavirus, ancora in calo gli attuali positivi e i ricoveri</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">19 Maggio 2020</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/top-news" title="View all posts in Top News"  itemprop="articleSection">Top News</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="783" height="550" src="https://sicilianews24.it/wp-content/uploads/2020/05/20200518_0017.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="https://sicilianews24.it/wp-content/uploads/2020/05/20200518_0017.jpg 783w, https://sicilianews24.it/wp-content/uploads/2020/05/20200518_0017-300x211.jpg 300w, https://sicilianews24.it/wp-content/uploads/2020/05/20200518_0017-768x539.jpg 768w" sizes="(max-width: 783px) 100vw, 783px" />                            	
								<div id="b_under_featured">

</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">
									<div style="width:300px; height:530px; float:left; padding-right:20px; padding-bottom:20px;">

<div style="width:300px; height:250px;">
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18515");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
</div>

<br>

<div id="b_content_single" style="width:300px; height:250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
_
</div>

</div>								</div>

																	<p>ROMA (ITALPRESS) &#8211; Al 18 maggio il totale delle persone in Italia che hanno contratto il coronavirus che causa il Covid-19 e&#8217; di 225.886, con un incremento rispetto al 17 maggio di 451 nuovi casi.<br />
Il numero totale di attualmente positivi e&#8217; di 66.553, con una decrescita di 1.798 assistiti rispetto al 17 maggio. Lo rende noto la Protezione Civile.<br />
Tra gli attualmente positivi, 749 sono in cura presso le terapie intensive, con una decrescita di 13 pazienti rispetto al 17 maggio.<br />
10.207 persone sono ricoverate con sintomi, con un calo di 104 pazienti rispetto al 17 maggio.<br />
55.597 persone, pari all&#8217;84% degli attualmente positivi, sono in isolamento senza sintomi o con sintomi lievi.<br />
Rispetto al 17 maggio i deceduti sono 99 e portano il totale a 32.007. Il numero complessivo dei dimessi e guariti sale invece a 127.326, con un incremento di 2.150 persone rispetto al 17 maggio.<br />
Nel dettaglio, i casi attualmente positivi sono 27.073 in Lombardia, 9.874 in Piemonte, 5.525 in Emilia-Romagna, 4.004 in Veneto, 2.573 in Toscana, 2.339 in Liguria, 3.826 nel Lazio, 2.315 nelle Marche, 1.673 in Campania, 1.995 in Puglia, 248 nella Provincia autonoma di Trento, 1.539 in Sicilia, 621 in Friuli Venezia Giulia, 1.413 in Abruzzo, 307 nella Provincia autonoma di Bolzano, 77 in Umbria, 380 in Sardegna, 60 in Valle d&#8217;Aosta, 401 in Calabria, 217 in Molise e 93 in Basilicata.<br />
(ITALPRESS).<br />
sat/com<br />
18-Mag-20 18:07</p>
								
							</div>

							<div class="tags"></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="https://sicilianews24.it/author/italpress" rel="nofollow" class="fn">italpress</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
															</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<!-- Page : sicilianews24_msite_ban -->

<script type="application/javascript">
  sas.call("std", {
    siteId:   289107, // 
    pageId:   1053908,  // Page : IT_Edigma_SiciliaNews24_msite/sicilianews24_msite_ban
    formatId:   41439,  // Format : web ban 1x1
    target:   ''  // Targeting
  });
</script>
<noscript>
  <a href="https://www3.smartadserver.com/ac?jump=1&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">                
    <img src="https://www3.smartadserver.com/ac?out=nonrich&nwid=1406&siteid=289107&pgname=sicilianews24_msite_ban&fmtid=41439&visit=m&tmstp=[timestamp]" border="0" alt="" /></a>
</noscript>							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2" style="margin-top:120px;">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

							<!-- Composite Start -->
<div id="M427016ScriptRootC365176">
        <div id="M427016PreloadC365176">
        Loading...    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M427016ScriptRootC365176")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M427016ScriptRootC365176");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=365176;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.mgid.com/s/i/sicilianews24.it.365176.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();
    </script>
    </div>
<!-- Composite End -->							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/coronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri-606246.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='606246' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c02989d0e3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p></form>	</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
             <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18509");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        
               
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>08:04</p><a href="https://sicilianews24.it/speranza-sperimentazione-dellapp-immuni-da-fine-maggio-606242.html" title="Speranza &quot;Sperimentazione dell'app Immuni da fine maggio&quot;">Speranza "Sperimentazione dell'app Immuni da fine maggio"</a></div> <div style="border-bottom:1px solid"><p>08:04</p><a href="https://sicilianews24.it/da-merkel-e-macron-primo-si-al-recovery-fund-da-500-miliardi-606244.html" title="Da Merkel e Macron primo si' al Recovery Fund da 500 miliardi">Da Merkel e Macron primo si' al Recovery Fund da 500 miliardi</a></div> <div style="border-bottom:1px solid"><p>08:03</p><a href="https://sicilianews24.it/coronavirus-ancora-in-calo-gli-attuali-positivi-e-i-ricoveri-606246.html" title="Coronavirus, ancora in calo gli attuali positivi e i ricoveri">Coronavirus, ancora in calo gli attuali positivi e i ricoveri</a></div> <div style="border-bottom:1px solid"><p>08:03</p><a href="https://sicilianews24.it/fca-gualtieri-e-un-prestito-e-non-un-regalo-606240.html" title="Fca, Gualtieri &quot;E' un prestito e non un regalo&quot;">Fca, Gualtieri "E' un prestito e non un regalo"</a></div> <div style="border-bottom:1px solid"><p>19:14</p><a href="https://sicilianews24.it/e-il-giorno-della-riapertura-file-davanti-ai-negozi-e-tante-mascherine-606157.html" title="Riaprono le attivit&agrave; a Palermo: file davanti ai negozi e nuove regole per gli accessi">Riaprono le attività a Palermo: file davanti ai negozi e nuove rego...</a></div> <div style="border-bottom:1px solid"><p>18:44</p><a href="https://sicilianews24.it/la-casa-e-un-diritto-di-tutti-raccolta-fondi-di-refugees-welcome-a-palermo-606222.html" title="La casa &egrave; un diritto di tutti, raccolta fondi di Refugees Welcome a Palermo">La casa è un diritto di tutti, raccolta fondi di Refugees Welcome a...</a></div> <div style="border-bottom:1px solid"><p>18:39</p><a href="https://sicilianews24.it/obbligo-mascherine-in-sicilia-si-deve-portare-sempre-con-se-606218.html" title="Obbligo mascherine in Sicilia: si deve portare sempre con s&eacute;">Obbligo mascherine in Sicilia: si deve portare sempre con sé</a></div> <div style="border-bottom:1px solid"><p>18:11</p><a href="https://sicilianews24.it/salvini-il-2-giugno-saremo-in-100-piazze-senza-simboli-606193.html" title="Salvini &quot;Il 2 giugno saremo in 100 piazze, senza simboli&quot;">Salvini "Il 2 giugno saremo in 100 piazze, senza simboli"</a></div> <div style="border-bottom:1px solid"><p>18:11</p><a href="https://sicilianews24.it/terna-lassemblea-approva-il-bilancio-e-nomina-bosetti-presidente-606195.html" title="Terna, l'assemblea approva il bilancio e nomina Bosetti presidente">Terna, l'assemblea approva il bilancio e nomina Bosetti presidente</a></div> <div style="border-bottom:1px solid"><p>18:10</p><a href="https://sicilianews24.it/osservatorio-salute-bolzano-e-trento-prime-dal-21-5-con-zero-casi-covid-606197.html" title="Osservatorio Salute, Bolzano e Trento prime dal 21/5 con zero casi Covid">Osservatorio Salute, Bolzano e Trento prime dal 21/5 con zero casi ...</a></div> <div style="border-bottom:1px solid"><p>18:09</p><a href="https://sicilianews24.it/diritto-dautore-campagna-siae-404copyright-per-recepimento-direttiva-606191.html" title="Diritto d'autore, campagna Siae #404copyright per recepimento direttiva">Diritto d'autore, campagna Siae #404copyright per recepimento diret...</a></div> <div style="border-bottom:1px solid"><p>18:09</p><a href="https://sicilianews24.it/toti-per-le-imprese-della-liguria-penso-a-un-bollino-covid-free-606199.html" title="Toti &quot;Per le imprese della Liguria penso a un bollino Covid-free&quot;">Toti "Per le imprese della Liguria penso a un bollino Covid-free"</a></div> <div style="border-bottom:1px solid"><p>18:08</p><a href="https://sicilianews24.it/federica-pellegrini-ambassador-michelin-spinta-in-piu-verso-tokyo-606201.html" title="Federica Pellegrini ambassador Michelin &quot;Spinta in piu' verso Tokyo&quot;">Federica Pellegrini ambassador Michelin "Spinta in piu' verso Tokyo"</a></div> <div style="border-bottom:1px solid"><p>18:08</p><a href="https://sicilianews24.it/dati-nazionali-coronavirus-oggi-nuove-vittime-sotto-quota-100-606154.html" title="Dati nazionali Coronavirus oggi, nuove vittime sotto quota 100">Dati nazionali Coronavirus oggi, nuove vittime sotto quota 100</a></div> <div style="border-bottom:1px solid"><p>18:07</p><a href="https://sicilianews24.it/stop-definitivo-in-scozia-celtic-campione-606203.html" title="Stop definitivo in Scozia: Celtic campione">Stop definitivo in Scozia: Celtic campione</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:07</p><a href="https://sicilianews24.it/e-morto-lattore-francese-michel-piccoli-606205.html" title="E' morto l'attore francese Michel Piccoli">E' morto l'attore francese Michel Piccoli</a></div> <div style="border-bottom:1px solid"><p>18:06</p><a href="https://sicilianews24.it/covid-dal-gruppo-generali-200mila-euro-al-policlinico-tor-vergata-606189.html" title="Covid, dal gruppo Generali 200mila euro al Policlinico Tor Vergata">Covid, dal gruppo Generali 200mila euro al Policlinico Tor Vergata</a></div> <div style="border-bottom:1px solid"><p>17:34</p><a href="https://sicilianews24.it/coronavirus-dati-province-sicilia-aggiornato-a-lunedi-18-maggio-606151.html" title="Coronavirus dati province Sicilia aggiornato a luned&igrave; 18 maggio">Coronavirus dati province Sicilia aggiornato a lunedì 18 maggio</a></div> <div style="border-bottom:1px solid"><p>17:04</p><a href="https://sicilianews24.it/coronavirus-sicilia-dati-contagiati-guariti-e-morti-di-oggi-18-maggio-606148.html" title="Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 18 maggio">Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 18 ma...</a></div> <div style="border-bottom:1px solid"><p>16:36</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-distribuiti-oltre-14-milioni-di-dispositivi-606174.html" title="Coronavirus: in Sicilia distribuiti oltre 14 milioni di dispositivi">Coronavirus: in Sicilia distribuiti oltre 14 milioni di dispositivi</a></div> <div style="border-bottom:1px solid"><p>15:27</p><a href="https://sicilianews24.it/scoperto-laboratorio-di-crack-a-brancaccio-fermati-quattro-palermitani-606168.html" title="Scoperto laboratorio di crack a Brancaccio, fermati quattro palermitani">Scoperto laboratorio di crack a Brancaccio, fermati quattro palermi...</a></div> <div style="border-bottom:1px solid"><p>14:08</p><a href="https://sicilianews24.it/polemica-lega-darawsha-gruppo-consiliare-nostra-posizione-non-e-razzista-606159.html" title="Polemica Lega-Darawsha. Gruppo consiliare &quot;Nostra posizione non &egrave; razzista&quot;">Polemica Lega-Darawsha. Gruppo consiliare "Nostra posizione non è r...</a></div> <div style="border-bottom:1px solid"><p>13:36</p><a href="https://sicilianews24.it/fava-su-samona-ridicolo-salto-indietro-obbligo-di-trasparenza-su-massoneria-606145.html" title="Fava su Samon&agrave;: &quot;Ridicolo salto indietro. Obbligo di trasparenza su Massoneria&quot;">Fava su Samonà: "Ridicolo salto indietro. Obbligo di trasparenza su...</a></div> <div style="border-bottom:1px solid"><p>13:32</p><a href="https://sicilianews24.it/intesa-sanpaolo-vita-acquisisce-il-controllo-di-rbm-assicurazione-salute-606142.html" title="Intesa Sanpaolo Vita acquisisce il controllo di Rbm Assicurazione Salute">Intesa Sanpaolo Vita acquisisce il controllo di Rbm Assicurazione S...</a></div> <div style="border-bottom:1px solid"><p>12:06</p><a href="https://sicilianews24.it/ad-aprile-crollano-i-consumi-476-su-base-annua-606137.html" title="Ad aprile crollano i consumi, -47,6% su base annua">Ad aprile crollano i consumi, -47,6% su base annua</a></div> <div style="border-bottom:1px solid"><p>12:06</p><a href="https://sicilianews24.it/sequestrata-nel-brindisino-imbarcazione-con-mezza-tonnellata-di-droga-606135.html" title="Sequestrata nel brindisino imbarcazione con mezza tonnellata di droga">Sequestrata nel brindisino imbarcazione con mezza tonnellata di droga</a></div> <div style="border-bottom:1px solid"><p>12:05</p><a href="https://sicilianews24.it/si-riparte-anche-in-sicilia-musumeci-tornato-il-sorriso-ma-attenti-606133.html" title="Si riparte anche in Sicilia, Musumeci: &quot;Tornato il sorriso, ma attenti&quot;">Si riparte anche in Sicilia, Musumeci: "Tornato il sorriso, ma atte...</a></div> <div style="border-bottom:1px solid"><p>10:41</p><a href="https://sicilianews24.it/meteo-martedi-19-maggio-sicilia-possibili-piogge-nel-pomeriggio-606129.html" title="Meteo marted&igrave; 19 maggio Sicilia, possibili piogge nel pomeriggio">Meteo martedì 19 maggio Sicilia, possibili piogge nel pomeriggio</a></div> <div style="border-bottom:1px solid"><p>10:14</p><a href="https://sicilianews24.it/finanza-di-parma-scopre-frode-fiscale-7-arresti-e-sequestri-per-12-mln-606125.html" title="Finanza di Parma scopre frode fiscale, 7 arresti e sequestri per 12 mln">Finanza di Parma scopre frode fiscale, 7 arresti e sequestri per 12...</a></div> <div style="border-bottom:1px solid"><p>10:12</p><a href="https://sicilianews24.it/pozzo-partire-il-13-giugno-e-un-insulto-allintelligenza-606123.html" title="Pozzo &quot;Partire il 13 giugno e' un insulto all'intelligenza&quot;">Pozzo "Partire il 13 giugno e' un insulto all'intelligenza"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:01</p><a href="https://sicilianews24.it/la-serie-a-aspetta-lok-del-governo-per-ripartire-faremo-piu-test-606106.html" title="La serie A aspetta l'ok del governo per ripartire &quot;Faremo piu' test&quot;">La serie A aspetta l'ok del governo per ripartire "Faremo piu' test"</a></div> <div style="border-bottom:1px solid"><p>09:00</p><a href="https://sicilianews24.it/coronavirus-speranza-da-domani-arriva-la-prova-piu-difficile-606104.html" title="Coronavirus, Speranza &quot;Da domani arriva la prova piu difficile&quot;">Coronavirus, Speranza "Da domani arriva la prova piu difficile"</a></div> <div style="border-bottom:1px solid"><p>08:58</p><a href="https://sicilianews24.it/bayern-subito-vincente-a-berlino-pari-fra-colonia-e-mainz-606110.html" title="Bayern subito vincente a Berlino, pari fra Colonia e Mainz">Bayern subito vincente a Berlino, pari fra Colonia e Mainz</a></div> <div style="border-bottom:1px solid"><p>08:58</p><a href="https://sicilianews24.it/coronavirus-gli-attuali-positivi-scendono-sotto-i-70mila-606112.html" title="Coronavirus, gli attuali positivi scendono sotto i 70mila">Coronavirus, gli attuali positivi scendono sotto i 70mila</a></div> <div style="border-bottom:1px solid"><p>08:57</p><a href="https://sicilianews24.it/riaperture-de-luca-non-ho-firmato-laccordo-con-il-governo-606114.html" title="Riaperture, De Luca &quot;Non ho firmato l'accordo con il Governo&quot;">Riaperture, De Luca "Non ho firmato l'accordo con il Governo"</a></div> <div style="border-bottom:1px solid"><p>08:56</p><a href="https://sicilianews24.it/coronavirus-conte-litalia-tornera-a-correre-606102.html" title="Coronavirus, Conte &quot;L'Italia tornera' a correre&quot;">Coronavirus, Conte "L'Italia tornera' a correre"</a></div> <div style="border-bottom:1px solid"><p>08:50</p><a href="https://sicilianews24.it/oggi-si-riparte-musumeci-firma-lordinanza-con-le-regole-per-la-sicilia-606096.html" title="Oggi si riparte, Musumeci firma l'ordinanza con le regole per la Sicilia">Oggi si riparte, Musumeci firma l'ordinanza con le regole per la Si...</a></div> <div style="border-bottom:1px solid"><p>21:55</p><a href="https://sicilianews24.it/conte-firma-il-decreto-sulle-riaperture-inizia-la-nuova-fase-2-606108.html" title="Conte firma il decreto sulle riaperture, inizia la 'nuova' fase 2">Conte firma il decreto sulle riaperture, inizia la 'nuova' fase 2</a></div> <div style="border-bottom:1px solid"><p>18:01</p><a href="https://sicilianews24.it/dati-nazionali-coronavirus-oggi-nuovo-minimo-di-casi-positivi-606073.html" title="Dati nazionali Coronavirus oggi, nuovo minimo di casi positivi">Dati nazionali Coronavirus oggi, nuovo minimo di casi positivi</a></div> <div style="border-bottom:1px solid"><p>17:34</p><a href="https://sicilianews24.it/coronavirus-dati-province-sicilia-aggiornato-a-domenica-17-maggio-606069.html" title="Coronavirus dati province Sicilia aggiornato a domenica 17 maggio">Coronavirus dati province Sicilia aggiornato a domenica 17 maggio</a></div> <div style="border-bottom:1px solid"><p>17:31</p><a href="https://sicilianews24.it/alberto-samona-e-il-nuovo-assessore-ai-beni-culturali-606081.html" title="Alberto Samon&agrave; &egrave; il nuovo assessore ai Beni Culturali Sicilia">Alberto Samonà è il nuovo assessore ai Beni Culturali Sicilia</a></div> <div style="border-bottom:1px solid"><p>17:03</p><a href="https://sicilianews24.it/coronavirus-sicilia-dati-contagiati-guariti-e-morti-di-oggi-17-maggio-606066.html" title="Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 17 maggio">Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 17 ma...</a></div> <div style="border-bottom:1px solid"><p>15:09</p><a href="https://sicilianews24.it/anniversario-attentato-mafioso-ad-antoci-la-solidarieta-di-sos-impresa-606062.html" title="Anniversario attentato mafioso ad Antoci, la solidariet&agrave; di SOS IMPRESA">Anniversario attentato mafioso ad Antoci, la solidarietà di SOS IMP...</a></div> <div style="border-bottom:1px solid"><p>14:00</p><a href="https://sicilianews24.it/ruba-uno-smartphone-in-pieno-centro-arrestato-19enne-gambiano-606055.html" title="Ruba uno smartphone in pieno centro, arrestato 19enne gambiano">Ruba uno smartphone in pieno centro, arrestato 19enne gambiano</a></div> <div style="border-bottom:1px solid"><p>13:56</p><a href="https://sicilianews24.it/messe-con-fedeli-papa-rispettate-le-norme-606044.html" title="Messe con fedeli, Papa &quot;Rispettate le norme&quot;">Messe con fedeli, Papa "Rispettate le norme"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>13:56</p><a href="https://sicilianews24.it/coronavirus-lippi-moralismo-inaccettabile-dobbiamo-ripartire-606047.html" title="Coronavirus, Lippi &quot;Moralismo inaccettabile, dobbiamo ripartire&quot;">Coronavirus, Lippi "Moralismo inaccettabile, dobbiamo ripartire"</a></div> <div style="border-bottom:1px solid"><p>13:55</p><a href="https://sicilianews24.it/coronavirus-solinas-in-sardegna-un-passaporto-sanitario-per-turisti-606051.html" title="Coronavirus, Solinas: &quot;In Sardegna un passaporto sanitario per turisti&quot;">Coronavirus, Solinas: "In Sardegna un passaporto sanitario per turi...</a></div> <div style="border-bottom:1px solid"><p>13:55</p><a href="https://sicilianews24.it/fase-2-accordo-raggiunto-nella-notte-tra-governo-e-regioni-606049.html" title="Fase 2, accordo raggiunto nella notte tra Governo e Regioni">Fase 2, accordo raggiunto nella notte tra Governo e Regioni</a></div> <div style="border-bottom:1px solid"><p>13:54</p><a href="https://sicilianews24.it/la-natura-si-e-ripresa-la-valle-dei-templi-di-agrigento-606042.html" title="La Natura si &egrave; ripresa la Valle dei Templi di Agrigento">La Natura si è ripresa la Valle dei Templi di Agrigento</a></div> <div style="border-bottom:1px solid"><p>08:40</p><a href="https://sicilianews24.it/agricoltura-sicilia-regione-mette-a-bando-i-primi-mille-ettari-per-i-giovani-606038.html" title="Agricoltura Sicilia, Regione mette a bando i primi mille ettari per i giovani">Agricoltura Sicilia, Regione mette a bando i primi mille ettari per...</a></div> <div style="border-bottom:1px solid"><p>08:37</p><a href="https://sicilianews24.it/lalbergo-dei-poveri-di-palermo-diventera-un-centro-di-produzione-multimediale-606034.html" title="L'Albergo dei poveri di Palermo diventer&agrave; un Centro di produzione multimediale">L'Albergo dei poveri di Palermo diventerà un Centro di produzione m...</a></div> <div style="border-bottom:1px solid"><p>08:28</p><a href="https://sicilianews24.it/pronti-a-ripartire-da-domani-ma-mancano-le-regole-per-disciplinare-le-aperture-606029.html" title="Pronti a ripartire da domani ma mancano le regole per disciplinare le aperture">Pronti a ripartire da domani ma mancano le regole per disciplinare ...</a></div> <div style="border-bottom:1px solid"><p>08:16</p><a href="https://sicilianews24.it/coronavirus-gardini-voglia-di-ripartire-problema-e-il-credito-606023.html" title="Coronavirus, Gardini &quot;Voglia di ripartire, problema e' il credito&quot;">Coronavirus, Gardini "Voglia di ripartire, problema e' il credito"</a></div> <div style="border-bottom:1px solid"><p>08:15</p><a href="https://sicilianews24.it/coronavirus-numero-dei-morti-tocca-il-minimo-degli-ultimi-2-mesi-606025.html" title="Coronavirus, numero dei morti tocca il minimo degli ultimi 2 mesi">Coronavirus, numero dei morti tocca il minimo degli ultimi 2 mesi</a></div> <div style="border-bottom:1px solid"><p>22:36</p><a href="https://sicilianews24.it/coronavirus-conte-a-pieno-regime-in-fase-2-con-prudenza-e-fiducia-606020.html" title="Coronavirus, Conte &quot;A pieno regime in fase 2 con prudenza e fiducia&quot;">Coronavirus, Conte "A pieno regime in fase 2 con prudenza e fiducia"</a></div> <div style="border-bottom:1px solid"><p>21:30</p><a href="https://sicilianews24.it/coronavirus-musumeci-da-lunedi-fase2-con-mascherina-ma-inflessibili-606017.html" title="Coronavirus, Musumeci &quot;Da lunedi' fase2 con mascherina ma inflessibili&quot;">Coronavirus, Musumeci "Da lunedi' fase2 con mascherina ma inflessib...</a></div> <div style="border-bottom:1px solid"><p>21:22</p><a href="https://sicilianews24.it/assemblee-di-condominio-pronte-le-linee-guida-di-confedilizia-606000.html" title="Assemblee di condominio, pronte le linee guida di Confedilizia">Assemblee di condominio, pronte le linee guida di Confedilizia</a></div> <div style="border-bottom:1px solid"><p>21:22</p><a href="https://sicilianews24.it/coronavirus-per-i-manager-serve-strategia-di-base-per-il-rilancio-606002.html" title="Coronavirus, per i manager serve strategia di base per il rilancio">Coronavirus, per i manager serve strategia di base per il rilancio</a></div> <div style="border-bottom:1px solid"><p>21:21</p><a href="https://sicilianews24.it/dl-rilancio-decaro-bene-linee-guida-ora-risorse-ai-comuni-606004.html" title="Dl rilancio, Decaro &quot;Bene linee guida, ora risorse ai Comuni&quot;">Dl rilancio, Decaro "Bene linee guida, ora risorse ai Comuni"</a></div> <div style="border-bottom:1px solid"><p>21:20</p><a href="https://sicilianews24.it/la-bundesliga-riparte-fra-silenzi-e-mascherine-show-borussia-dortmund-605998.html" title="La Bundesliga riparte fra silenzi e mascherine, show Borussia Dortmund">La Bundesliga riparte fra silenzi e mascherine, show Borussia Dortmund</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>21:20</p><a href="https://sicilianews24.it/coronavirus-fontana-la-politica-ha-perso-unoccasione-606006.html" title="Coronavirus, Fontana: &quot;La politica ha perso un'occasione&quot;">Coronavirus, Fontana: "La politica ha perso un'occasione"</a></div> <div style="border-bottom:1px solid"><p>21:19</p><a href="https://sicilianews24.it/dl-rilancio-conflavoro-non-ci-sono-condizioni-per-riaprire-lunedi-606008.html" title="Dl rilancio, Conflavoro &quot;Non ci sono condizioni per riaprire lunedi'&quot;">Dl rilancio, Conflavoro "Non ci sono condizioni per riaprire lunedi'"</a></div> <div style="border-bottom:1px solid"><p>21:18</p><a href="https://sicilianews24.it/conte-data-campionato-serve-qualche-garanzia-in-piu-605996.html" title="Conte &quot;Data campionato? Serve qualche garanzia in piu'&quot;">Conte "Data campionato? Serve qualche garanzia in piu'"</a></div> <div style="border-bottom:1px solid"><p>18:19</p><a href="https://sicilianews24.it/coronavirus-dati-province-sicilia-aggiornato-a-sabato-16-maggio-605937.html" title="Coronavirus dati province Sicilia aggiornato a sabato 16 maggio">Coronavirus dati province Sicilia aggiornato a sabato 16 maggio</a></div> <div style="border-bottom:1px solid"><p>18:04</p><a href="https://sicilianews24.it/dati-nazionali-coronavirus-oggi-calano-sensibilmente-i-decessi-605940.html" title="Dati nazionali Coronavirus oggi, calano sensibilmente i decessi">Dati nazionali Coronavirus oggi, calano sensibilmente i decessi</a></div> <div style="border-bottom:1px solid"><p>17:51</p><a href="https://sicilianews24.it/coronavirus-sicilia-dati-contagiati-guariti-e-morti-di-oggi-16-maggio-605934.html" title="Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 16 maggio">Coronavirus Sicilia: dati contagiati, guariti e morti di oggi 16 ma...</a></div> <div style="border-bottom:1px solid"><p>17:16</p><a href="https://sicilianews24.it/coronavirus-pecoraro-scanio-serve-piano-antismog-in-dl-rilancio-605978.html" title="Coronavirus: Pecoraro Scanio &quot;serve piano antismog in DL Rilancio&quot;">Coronavirus: Pecoraro Scanio "serve piano antismog in DL Rilancio"</a></div> <div style="border-bottom:1px solid"><p>17:15</p><a href="https://sicilianews24.it/nuovo-sbarco-di-migranti-a-lampedusa-605976.html" title="Nuovo sbarco di migranti a Lampedusa">Nuovo sbarco di migranti a Lampedusa</a></div> <div style="border-bottom:1px solid"><p>15:16</p><a href="https://sicilianews24.it/coronavirus-nasce-il-super-archivio-dei-pazienti-605954.html" title="Coronavirus, nasce il super archivio dei pazienti">Coronavirus, nasce il super archivio dei pazienti</a></div> <div style="border-bottom:1px solid"><p>15:16</p><a href="https://sicilianews24.it/coronavirus-in-calo-i-ricoverati-allo-spallanzani-605956.html" title="Coronavirus, in calo i ricoverati allo Spallanzani">Coronavirus, in calo i ricoverati allo Spallanzani</a></div> <div style="border-bottom:1px solid"><p>15:15</p><a href="https://sicilianews24.it/firenze-rfk-human-rights-italia-dona-unambulanza-alla-croce-rossa-605958.html" title="Firenze, RFK Human Rights Italia dona un'ambulanza alla Croce Rossa">Firenze, RFK Human Rights Italia dona un'ambulanza alla Croce Rossa</a></div> <div style="border-bottom:1px solid"><p>15:14</p><a href="https://sicilianews24.it/torna-la-settimana-del-cervello-la-mente-tra-inganni-e-sfide-estreme-605960.html" title="Torna la &quot;Settimana del cervello&quot;, la mente tra inganni e sfide estreme">Torna la "Settimana del cervello", la mente tra inganni e sfide est...</a></div> <div style="border-bottom:1px solid"><p>15:13</p><a href="https://sicilianews24.it/morte-bryant-pilota-dellelicottero-non-aveva-assunto-alcol-o-droghe-605962.html" title="Morte Bryant, pilota dell'elicottero non aveva assunto alcol o droghe">Morte Bryant, pilota dell'elicottero non aveva assunto alcol o droghe</a></div> <div style="border-bottom:1px solid"><p>15:13</p><a href="https://sicilianews24.it/coronavirus-ceferin-ripartire-rispettando-gli-impegni-assunti-605964.html" title="Coronavirus, Ceferin &quot;Ripartire rispettando gli impegni assunti&quot;">Coronavirus, Ceferin "Ripartire rispettando gli impegni assunti"</a></div> <div style="border-bottom:1px solid"><p>15:12</p><a href="https://sicilianews24.it/etna-attivita-esplosiva-dal-cratere-voragine-sul-vulcano-605966.html" title="Etna, attivit&agrave; esplosiva dal cratere 'Voragine' sul vulcano">Etna, attività esplosiva dal cratere 'Voragine' sul vulcano</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:10</p><a href="https://sicilianews24.it/confcommercio-scrive-al-comune-ridurre-la-tari-per-le-utenze-commerciali-605949.html" title="Confcommercio scrive al Comune: &quot;Ridurre la Tari per le utenze commerciali&quot;">Confcommercio scrive al Comune: "Ridurre la Tari per le utenze comm...</a></div> <div style="border-bottom:1px solid"><p>14:55</p><a href="https://sicilianews24.it/lega-contro-comune-ibrahima-kobena-consulta-delle-culture-adham-darawsha-simbolo-delle-radici-siciliane-605944.html" title="Lega contro Comune: Ibrahima Kobena (Consulta Culture), Darawsha simbolo delle radici siciliane">Lega contro Comune: Ibrahima Kobena (Consulta Culture), Darawsha si...</a></div> <div style="border-bottom:1px solid"><p>13:51</p><a href="https://sicilianews24.it/nasce-il-palermo-innovation-lab-idee-al-servizio-dellintera-comunita-605930.html" title="Nasce il Palermo Innovation Lab, idee al servizio dell'intera comunit&agrave;">Nasce il Palermo Innovation Lab, idee al servizio dell'intera comunità</a></div> <div style="border-bottom:1px solid"><p>12:15</p><a href="https://sicilianews24.it/il-movimento-5-stelle-dona-300mila-euro-alle-scuole-siciliane-605914.html" title="Il MoVimento 5 Stelle dona 300mila euro alle scuole siciliane">Il MoVimento 5 Stelle dona 300mila euro alle scuole siciliane</a></div> <div style="border-bottom:1px solid"><p>12:06</p><a href="https://sicilianews24.it/monta-la-protesta-contro-la-lega-ai-beni-culturali-striscioni-a-palermo-605918.html" title="Monta la protesta contro la Lega ai Beni Culturali, striscioni a Palermo">Monta la protesta contro la Lega ai Beni Culturali, striscioni a Pa...</a></div> <div style="border-bottom:1px solid"><p>11:40</p><a href="https://sicilianews24.it/sequestro-palestra-a-palermo-aperta-nonostante-il-divieto-605920.html" title="Sequestro palestra a Palermo, aperta nonostante il divieto">Sequestro palestra a Palermo, aperta nonostante il divieto</a></div> <div style="border-bottom:1px solid"><p>11:07</p><a href="https://sicilianews24.it/progetti-di-investimento-e-sviluppo-a-ragusa-e-modica-in-arrivo-37-milioni-605910.html" title="Progetti di investimento e sviluppo a Ragusa e Modica: in arrivo 37 milioni">Progetti di investimento e sviluppo a Ragusa e Modica: in arrivo 37...</a></div> <div style="border-bottom:1px solid"><p>11:06</p><a href="https://sicilianews24.it/lotta-al-dissesto-idrogeologico-nuovo-raccordo-a-mascalucia-605908.html" title="Lotta al dissesto idrogeologico, nuovo raccordo a Mascalucia">Lotta al dissesto idrogeologico, nuovo raccordo a Mascalucia</a></div> <div style="border-bottom:1px solid"><p>10:59</p><a href="https://sicilianews24.it/erosione-costiera-a-messina-lavori-per-ripristino-di-8-barriere-605903.html" title="Erosione costiera a Messina, lavori per ripristino di 8 barriere">Erosione costiera a Messina, lavori per ripristino di 8 barriere</a></div> <div style="border-bottom:1px solid"><p>10:50</p><a href="https://sicilianews24.it/sequestrate-mascherine-a-palermo-prive-dei-requisiti-minimi-di-sicurezza-605899.html" title="Sequestrate mascherine a Palermo prive dei requisiti minimi di sicurezza">Sequestrate mascherine a Palermo prive dei requisiti minimi di sicu...</a></div> <div style="border-bottom:1px solid"><p>10:42</p><a href="https://sicilianews24.it/sciopero-dei-giornalisti-ansa-taglio-del-budget-e-dei-collabotatori-605894.html" title="Sciopero dei giornalisti Ansa: taglio del budget e dei collaboratori">Sciopero dei giornalisti Ansa: taglio del budget e dei collaboratori</a></div> <div style="border-bottom:1px solid"><p>10:26</p><a href="https://sicilianews24.it/riapertura-mercatini-rionali-palermo-incertezza-e-confusione-sulle-istruzioni-operative-605890.html" title="Riapertura mercatini rionali Palermo, incertezza e confusione sulle istruzioni operative">Riapertura mercatini rionali Palermo, incertezza e confusione sulle...</a></div> <div style="border-bottom:1px solid"><p>10:20</p><a href="https://sicilianews24.it/donati-100-capi-dabbigliamento-a-biagio-conte-dalla-guardia-di-finanza-605886.html" title="Donati 100 capi d'abbigliamento a Biagio Conte dalla Guardia di Finanza">Donati 100 capi d'abbigliamento a Biagio Conte dalla Guardia di Fin...</a></div> <div style="border-bottom:1px solid"><p>10:16</p><a href="https://sicilianews24.it/coronavirus-consiglio-dei-ministri-vara-dl-quadro-per-le-riaperture-605861.html" title="Coronavirus, Consiglio dei Ministri vara Dl quadro per le riaperture">Coronavirus, Consiglio dei Ministri vara Dl quadro per le riaperture</a></div> <div style="border-bottom:1px solid"><p>10:15</p><a href="https://sicilianews24.it/coronavirus-landini-rifacciamo-litalia-605863.html" title="Coronavirus, Landini &quot;rifacciamo l'Italia&quot;">Coronavirus, Landini "rifacciamo l'Italia"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:09</p><a href="https://sicilianews24.it/fiorello-compie-60-anni-re-degli-show-tra-radio-e-tv-605865.html" title="Fiorello compie 60 anni, re degli show tra radio e tv">Fiorello compie 60 anni, re degli show tra radio e tv</a></div> <div style="border-bottom:1px solid"><p>10:07</p><a href="https://sicilianews24.it/coronavirus-lunedi-si-riapre-e-il-3-giugno-riaprono-le-frontiere-605867.html" title="Coronavirus, lunedi' si riapre e il 3 giugno riaprono le frontiere">Coronavirus, lunedi' si riapre e il 3 giugno riaprono le frontiere</a></div> <div style="border-bottom:1px solid"><p>10:07</p><a href="https://sicilianews24.it/apertura-spadafora-squadra-in-quarantena-se-ce-un-positivo-vediamo-605869.html" title="Apertura Spadafora &quot;Squadra in quarantena se c'e' un positivo? Vediamo&quot;">Apertura Spadafora "Squadra in quarantena se c'e' un positivo? Vedi...</a></div> <div style="border-bottom:1px solid"><p>10:06</p><a href="https://sicilianews24.it/lavori-in-corso-sul-protocollo-gravina-cerchiamo-aggiustamenti-605871.html" title="Lavori in corso sul protocollo, Gravina &quot;Cerchiamo aggiustamenti&quot;">Lavori in corso sul protocollo, Gravina "Cerchiamo aggiustamenti"</a></div> <div style="border-bottom:1px solid"><p>10:03</p><a href="https://sicilianews24.it/mancini-ripresa-del-campionato-darebbe-una-parvenza-di-normalita-605873.html" title="Mancini &quot;Ripresa del campionato? Darebbe una parvenza di normalita'&quot;">Mancini "Ripresa del campionato? Darebbe una parvenza di normalita'"</a></div> <div style="border-bottom:1px solid"><p>10:01</p><a href="https://sicilianews24.it/riaprono-bar-ristoranti-e-parrucchieri-in-sicilia-arriva-la-conferma-di-musumeci-605875.html" title="Riaprono bar, ristoranti e parrucchieri in Sicilia, arriva la conferma di Musumeci">Riaprono bar, ristoranti e parrucchieri in Sicilia, arriva la confe...</a></div> <div style="border-bottom:1px solid"><p>18:57</p><a href="https://sicilianews24.it/coronavirus-ancora-in-calo-gli-attuali-positivi-605842.html" title="Coronavirus, ancora in calo gli attuali positivi">Coronavirus, ancora in calo gli attuali positivi</a></div> <div style="border-bottom:1px solid"><p>18:56</p><a href="https://sicilianews24.it/e-morto-il-giornalista-del-tg2-sandro-petrone-605844.html" title="E' morto il giornalista del Tg2 Sandro Petrone">E' morto il giornalista del Tg2 Sandro Petrone</a></div> <div style="border-bottom:1px solid"><p>18:55</p><a href="https://sicilianews24.it/nel-decreto-rilancio-oltre-un-miliardo-per-lagricoltura-605846.html" title="Nel decreto Rilancio oltre un miliardo per l'Agricoltura">Nel decreto Rilancio oltre un miliardo per l'Agricoltura</a></div> <div style="border-bottom:1px solid"><p>18:55</p><a href="https://sicilianews24.it/snam-nel-report-di-sostenibilita-migliorano-gli-indicatori-esg-605848.html" title="Snam, nel report di sostenibilita' migliorano gli indicatori ESG">Snam, nel report di sostenibilita' migliorano gli indicatori ESG</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2387952593"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>         <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Feste & Sagre</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/palermo-natalizia-585457.html" title="Palermo natalizia: Natale è alle porte e la città si riempie di luci" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/12/20191205_0005-300x200.jpg" alt="Palermo natalizia: Natale &egrave; alle porte e la citt&agrave; si riempie di luci" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/serenas" title="serenas">Serena Siino</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/palermo-natalizia-585457.html" title="Palermo natalizia: Natale è alle porte e la città si riempie di luci">Palermo natalizia: Natale è alle porte e la città si riempie di luci</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/sagra-del-ficodindia-delletna-dop-579215.html" title="Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust..." rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/10/Belpasso-Sagra-Ficodindia-4-300x168.jpg" alt="Sagra del Ficodindia dell&rsquo;Etna Dop a Belpasso, esposizioni e degustazioni" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/sagra-del-ficodindia-delletna-dop-579215.html" title="Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust...">Sagra del Ficodindia dell’Etna Dop a Belpasso, esposizioni e degust...</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/ficodindiafest-2019-santa-margherita-578509.html" title="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/10/FICODINDIA-300x111.jpg" alt="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Bel&igrave;ce" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/ficodindiafest-2019-santa-margherita-578509.html" title="FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce">FicodindiaFest 2019 dal 19 al 20 ottobre a Santa Margherita del Belìce</a></h3>
	    					</div>
						</header>
	                </article></div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/open-days-online-unict-si-presenta-alle-future-matricole-605221.html" title="Open days online, UniCT si presenta alle future matricole" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/05/OpenDays-870x395-1-300x136.png" alt="Open days online, UniCT si presenta alle future matricole" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/open-days-online-unict-si-presenta-alle-future-matricole-605221.html" title="Open days online, UniCT si presenta alle future matricole">Open days online, UniCT si presenta alle future matricole</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/alluniversita-palermo-car-bike-sharing-prezzi-scontati-593451.html" title="All'Università di Palermo il car e il bike sharing a prezzi scontati" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/02/20200226_0014-300x218.jpg" alt="All'Universit&agrave; di Palermo il car e il bike sharing a prezzi scontati" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/alluniversita-palermo-car-bike-sharing-prezzi-scontati-593451.html" title="All'Università di Palermo il car e il bike sharing a prezzi scontati">All'Università di Palermo il car e il bike sharing a prezzi scontati</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="https://sicilianews24.it/borsa-di-ricerca-marie-curie-591931-591931.html" title="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/02/Giuseppe-Floresta-300x201.jpg" alt="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/antonino" title="antonino">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/borsa-di-ricerca-marie-curie-591931-591931.html" title="Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta">Borsa di ricerca Marie-Curie al ricercatore catanese Giuseppe Floresta</a></h3>
	    					</div>
						</header>
	                </article></div>       

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer">
    <a href="https://www.italpress.com/" target="_black">
      <img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
    </a>
  </div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
    <a href="https://www.iubenda.com/privacy-policy/40221917" class="iubenda-white iubenda-embed " title="Privacy Policy">Privacy Policy</a> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/sicilianews24.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://sicilianews24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.5'></script>

		<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a><a href="https://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Maggiori informazioni</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>


</body>





</html>

	
	

	
	
	
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 74/100 objects using memcached
Page Caching using memcached 

Served from: sicilianews24.it @ 2020-05-19 08:54:13 by W3 Total Cache
-->