<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
<script>var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
<script>jsRefresh(true);</script>

<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="SiciliaNews24" />
<meta itemprop="url" content="https://sicilianews24.it" />
<meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>Cordaro: &quot;Nuova perimetrazione Parco Alcantara, volàno turistico&quot; -</title>
<meta name="description" content="Il Parco fluviale dell&#039;Alcantara avrà una nuova perimetrazione molto più estesa. L&#039;annuncio è stato dato dal governo Musumeci in occasione della" />
<link rel="canonical" href="https://sicilianews24.it/cordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cordaro: &quot;Nuova perimetrazione Parco Alcantara, volàno turistico&quot; -" />
<meta property="og:description" content="Il Parco fluviale dell&#039;Alcantara avrà una nuova perimetrazione molto più estesa. L&#039;annuncio è stato dato dal governo Musumeci in occasione della" />
<meta property="og:url" content="https://sicilianews24.it/cordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:published_time" content="2021-12-19T07:39:43+00:00" />
<meta property="article:modified_time" content="2021-12-19T07:52:15+00:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2021/12/Parco-Alcantara-da-sinistra-Toto-Cordaro-Nello-Musumeci-Vera-Greco-e-Renato-Fichera.jpeg" />
<meta property="og:image:width" content="797" />
<meta property="og:image:height" content="496" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sicilianews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://sicilianews24.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/cordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2021/12/Parco-Alcantara-da-sinistra-Toto-Cordaro-Nello-Musumeci-Vera-Greco-e-Renato-Fichera.jpeg","contentUrl":"https://sicilianews24.it/wp-content/uploads/2021/12/Parco-Alcantara-da-sinistra-Toto-Cordaro-Nello-Musumeci-Vera-Greco-e-Renato-Fichera.jpeg","width":797,"height":496},{"@type":"WebPage","@id":"https://sicilianews24.it/cordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html#webpage","url":"https://sicilianews24.it/cordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html","name":"Cordaro: \"Nuova perimetrazione Parco Alcantara, vol\u00e0no turistico\" -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/cordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html#primaryimage"},"datePublished":"2021-12-19T07:39:43+00:00","dateModified":"2021-12-19T07:52:15+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b"},"description":"Il Parco fluviale dell'Alcantara avr\u00e0 una nuova perimetrazione molto pi\u00f9 estesa. L'annuncio \u00e8 stato dato dal governo Musumeci in occasione della","breadcrumb":{"@id":"https://sicilianews24.it/cordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/cordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html"]}]},{"@type":"BreadcrumbList","@id":"https://sicilianews24.it/cordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://sicilianews24.it/"},{"@type":"ListItem","position":2,"name":"Cordaro: &#8220;Nuova perimetrazione Parco Alcantara, vol\u00e0no turistico&#8221;"}]},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://sicilianews24.it/author/germanab"}]}</script>

<link rel="amphtml" href="https://sicilianews24.it/cordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html/amp" /><meta name="generator" content="AMP for WP 1.0.77.32" /><link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Cordaro: &#8220;Nuova perimetrazione Parco Alcantara, volàno turistico&#8221; Feed dei commenti" href="https://sicilianews24.it/cordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=06a388978848ea69d0789c67373c3149' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=06a388978848ea69d0789c67373c3149' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=06a388978848ea69d0789c67373c3149' id='customscript-js'></script>
<link rel="https://api.w.org/" href="https://sicilianews24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://sicilianews24.it/wp-json/wp/v2/posts/693074" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://sicilianews24.it/?p=693074' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fcordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fcordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html&#038;format=xml" />
<meta property="fb:pages" content="67672663791" />
<meta property="ia:markup_url" content="https://sicilianews24.it/cordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html?ia_markup=1" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://sicilianews24.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>

<script src="https://adv.rtbuzz.net/w4223.js" async></script>
<script>window.RTBuzz=window.RTBuzz||{},window.RTBuzz.cmd=window.RTBuzz.cmd||[];</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3304160-1');
	</script>
<meta property="fb:pages" content="67672663791" />
<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
	    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
	</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '35.196.159.9'
			        },
			        			    });
	    	});
	    });
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '35.196.159.9'
			        },
			        			    });
	    	});
	    });
	</script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+sh/p1ah9W20em", domain:"sicilianews24.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+sh/p1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>

<style type="text/css">
		.hstp_21978_info_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}

		#hstp_21978_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}
	</style>
</head>
<body id="blog" class="post-template-default single single-post postid-693074 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24696");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<div id="rtbuzz_sticky_24252"></div><script> window.RTBuzz.cmd.push("sticky_24252");</script>

<div id="rtbuzz_Interscroller_18523_MSIS"></div><script> window.RTBuzz.cmd.push("Interscroller_18523_MSIS");</script>

<div id="rtbuzz_Interstitial_23762"></div><script> window.RTBuzz.cmd.push("Interstitial_23762");</script>

<div id="rtbuzz_Inimage_23764"></div><script> window.RTBuzz.cmd.push("Inimage_23764");</script>

<div id="rtbuzz_skin_23734"></div><script> window.RTBuzz.cmd.push("skin_23734");</script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id='div-wmg-ad-966563167'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="https://d3f4nuq5dskrej.cloudfront.net/js/sicilianews24.it_970x250.js"></script>
</div>
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul>  <div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;height:115px">
<div class="container">
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
<div id="sn24_logo">
<div style="text-align:center; margin-top:0;">
<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
</a>
<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
</div>

<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>

<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-649471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/tanomattinale">Tanomattinale</a></li>
</ul>
</nav>
</div>
<div class="sub-navigation" ">
<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul> </nav>
</div>
<div>
</div>

<div id="rtbuzz_masthead_18507"></div><script> window.RTBuzz.cmd.push("masthead_18507");</script>
</div>
<div style="background-color: #fff; display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span><span>Cordaro: &#8220;Nuova perimetrazione Parco Alcantara, volàno turistico&#8221;</span></span></div>
<meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2021/12/Parco-Alcantara-da-sinistra-Toto-Cordaro-Nello-Musumeci-Vera-Greco-e-Renato-Fichera.jpeg" />
<div id="content_box">
<div id="post-693074" class="g post post-693074 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca tag-nuova-perimetrazione-parco-alcantara zone-sotto-aperture has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Cordaro: &#8220;Nuova perimetrazione Parco Alcantara, volàno turistico&#8221;</h1>
<h2></h2>
<div class="banner-sottotitolo" style="clear: both;">
</div>
</header>

<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">19 Dicembre 2021</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca" itemprop="articleSection">Cronaca</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<picture><source srcset="https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/12/Parco-Alcantara-da-sinistra-Toto-Cordaro-Nello-Musumeci-Vera-Greco-e-Renato-Fichera.jpeg.webp 797w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/12/Parco-Alcantara-da-sinistra-Toto-Cordaro-Nello-Musumeci-Vera-Greco-e-Renato-Fichera-300x187.jpeg.webp 300w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/12/Parco-Alcantara-da-sinistra-Toto-Cordaro-Nello-Musumeci-Vera-Greco-e-Renato-Fichera-768x478.jpeg.webp 768w" sizes="(max-width: 797px) 100vw, 797px" type="image/webp"><img width="797" height="496" src="https://sicilianews24.it/wp-content/uploads/2021/12/Parco-Alcantara-da-sinistra-Toto-Cordaro-Nello-Musumeci-Vera-Greco-e-Renato-Fichera.jpeg" class="attachment-large size-large wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://sicilianews24.it/wp-content/uploads/2021/12/Parco-Alcantara-da-sinistra-Toto-Cordaro-Nello-Musumeci-Vera-Greco-e-Renato-Fichera.jpeg 797w, https://sicilianews24.it/wp-content/uploads/2021/12/Parco-Alcantara-da-sinistra-Toto-Cordaro-Nello-Musumeci-Vera-Greco-e-Renato-Fichera-300x187.jpeg 300w, https://sicilianews24.it/wp-content/uploads/2021/12/Parco-Alcantara-da-sinistra-Toto-Cordaro-Nello-Musumeci-Vera-Greco-e-Renato-Fichera-768x478.jpeg 768w" sizes="(max-width: 797px) 100vw, 797px"></picture>
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 300px !important;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2699129161"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
</div>
<p>Il Parco fluviale dell&#8217;Alcantara avrà una nuova perimetrazione molto più estesa. L&#8217;annuncio è stato dato dal governo Musumeci in occasione della celebrazione del 20° anniversario dell&#8217;istituzione del parco naturalistico, che si è svolta a Castiglione di Sicilia.Erano presenti il presidente della Regione Siciliana, Nello Musumeci, gli assessori regionali al Territorio e all&#8217;Ambiente, Toto Cordaro, e al Turismo, Manlio Messina, la vicepresidente dell&#8217;Ars, Angela Foti, la capogruppo di Fratelli d&#8217;Italia all&#8217;Ars, Elvira Amata, il presidente del Parco dell&#8217;Alcantara, Renato Fichera, i presidenti dei Parchi delle Madonie, dei Nebrodi e dell&#8217;Etna, il sindaco di Castiglione, Antonino Camarda, e autorità civili, militari ed ecclesiastiche.</p>
<p>Il Consiglio regionale per la Protezione del patrimonio naturale (CRPPN), presieduto dall&#8217;assessore Cordaro, ha infatti approvato la proposta di nuova perimetrazione, sulla base della proposta avanzata dallo stesso Ente Parco, e revisionato dagli uffici del dipartimento regionale Ambiente, secondo le indicazioni fornite dal CRPPN. </p>
<div style=""><div align="center" style="">
<div id="rtbuzz_insidepostmiddle_18517"></div><script> window.RTBuzz.cmd.push("insidepostmiddle_18517");</script></div></div><p>Il Parco fluviale dell&#8217;Alcantara passerà dall&#8217;attuale superficie di circa 1.900 ettari a quella di di oltre 30 mila ettari, comprendendo al proprio interno l&#8217;intero bacino del fiume Alcantara, a esclusione della parte di fiume già inserita all&#8217;interno del Parco dei Nebrodi, e inglobando la Riserva naturale del Bosco di Malabotta. Il Parco dell&#8217;Alcantara diventerà, così, il trait d&#8217;union naturale tra il Parco dei Nebrodi e l&#8217;Etna.</p>
<p>&#8220;È un&#8217;occasione storica per il Parco e per le sue comunità – sottolinea l&#8217;assessore Cordaro – Con il governo Musumeci si inverte la tendenza a ingessare i nostri tesori ambientali, dimostrando che invece questi vanno fruiti e offerti alle comunità e ai turisti in ragione della loro ineguagliabile bellezza. Essi devono diventare volano economico e ricettivo&#8221;.</p>
<p>Il successivo passaggio sarà l&#8217;adeguamento del regolamento del Parco alla nuova perimetrazione e alla normativa vigente; si terrà conto delle opere già approvate al Consiglio come, ad esempio, la nuova tratta ferroviaria Messina-Catania, che attraversa il territorio del Parco fluviale.</p>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/nuova-perimetrazione-parco-alcantara" rel="tag" itemprop="keywords">Nuova perimetrazione Parco Alcantara</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
<p></p>
</div>
<div style="margin-top:10px; margin-bottom:10px;">

<div id="rtbuzz_natives_23771"></div><script> window.RTBuzz.cmd.push("natives_23771");</script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">



</div>
</div>
</div>
</div>


<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='693074' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ed7b00f77c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="229" /><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
</div>
</article>
<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">

<div id="rtbuzz_topright_18509"></div><script> window.RTBuzz.cmd.push("topright_18509");</script>
</div>
<a href="https://sicilianews24.it/wp-content/uploads/2021/09/ass-cult-formaz-lavoro-604x1024.jpeg" target="_blank"><img src="https://sicilianews24.it/wp-content/uploads/2021/09/ass-cult-formaz-lavoro-604x1024.jpeg" width="300"></a>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Ultime news</span></h3>
</div>
<div id="ultime-news">
<ul class="rslides">
<li class="slide"><div style="border-bottom:1px solid"><p>09:17</p><a href="https://sicilianews24.it/fedriga-grazie-a-green-pass-tutto-aperto-no-a-troppi-allarmi-693108.html" title="Fedriga &quot;Grazie a green pass tutto aperto. No a troppi allarmi&quot;">Fedriga "Grazie a green pass tutto aperto. No a troppi allarmi"</a></div> <div style="border-bottom:1px solid"><p>09:16</p><a href="https://sicilianews24.it/da-gbc-italia-7-criteri-chiave-per-le-citta-sostenibili-693106.html" title="Da Gbc Italia 7 criteri chiave per le citt&agrave; sostenibili">Da Gbc Italia 7 criteri chiave per le città sostenibili</a></div> <div style="border-bottom:1px solid"><p>09:03</p><a href="https://sicilianews24.it/messina-capitale-della-musica-tanti-concerti-in-programma-693099.html" title="Messina &ldquo;capitale&rdquo; della musica: concerti in programma, e quelli annullati">Messina “capitale” della musica: concerti in programma, e quelli an...</a></div> <div style="border-bottom:1px solid"><p>08:59</p><a href="https://sicilianews24.it/cuffaro-al-carcere-di-milano-per-il-congresso-di-nessuno-tocchi-caino-693096.html" title="Cuffaro al carcere di Milano per il congresso di Nessuno tocchi Caino">Cuffaro al carcere di Milano per il congresso di Nessuno tocchi Caino</a></div> <div style="border-bottom:1px solid"><p>08:56</p><a href="https://sicilianews24.it/violenze-in-casa-di-cura-di-castelbuono-interviene-il-vescovo-di-cefalu-693092.html" title="Violenze a Castelbuono, interviene il vescovo di Cefal&ugrave;">Violenze a Castelbuono, interviene il vescovo di Cefalù</a></div> <div style="border-bottom:1px solid"><p>08:49</p><a href="https://sicilianews24.it/osservatorio-monitoraggio-del-pnrr-sulle-infrastrutture-di-mobilita-della-regione-693085.html" title="Osservatorio del PNRR su infrastrutture di mobilit&agrave; in Sicilia">Osservatorio del PNRR su infrastrutture di mobilità in Sicilia</a></div> <div style="border-bottom:1px solid"><p>08:47</p><a href="https://sicilianews24.it/tanomattinale-19-dicembre-2021-morire-a-20-anni-a-torino-continua-la-strage-del-lavoro-la-bolla-di-metano-esplosa-a-ravanusa-omicron-avanza-in-europa-il-bimbo-afghano-ritrovato-693080.html" title="#Tanomattinale 19 dicembre 2021: morire a 20 anni, a Torino continua la strage del lavoro, la bolla di metano esplosa a Ravanusa, Omicron avanza in Europa, il bimbo afghano ritrovato">#Tanomattinale 19 dicembre 2021: morire a 20 anni, a Torino continu...</a></div> <div style="border-bottom:1px solid"><p>08:39</p><a href="https://sicilianews24.it/cordaro-nuova-perimetrazione-del-parco-alcantara-arricchira-offerta-naturalistica-693074.html" title="Cordaro: &quot;Nuova perimetrazione Parco Alcantara, vol&agrave;no turistico&quot;">Cordaro: "Nuova perimetrazione Parco Alcantara, volàno turistico"</a></div> <div style="border-bottom:1px solid"><p>08:33</p><a href="https://sicilianews24.it/signorelli-niente-abbracci-al-cenone-non-invitate-omicron-693060.html" title="Signorelli &quot;Niente abbracci. Al cenone non invitate Omicron&quot;">Signorelli "Niente abbracci. Al cenone non invitate Omicron"</a></div> <div style="border-bottom:1px solid"><p>08:32</p><a href="https://sicilianews24.it/covid-locatelli-tamponi-per-chi-entra-in-italia-cosi-riduciamo-i-rischi-693062.html" title="Covid, Locatelli: &quot;Tamponi per chi entra in Italia: cos&igrave; riduciamo i rischi&quot;">Covid, Locatelli: "Tamponi per chi entra in Italia: così riduciamo ...</a></div> <div style="border-bottom:1px solid"><p>08:25</p><a href="https://sicilianews24.it/cagliari-affonda-udinese-fa-poker-con-doppietta-di-deulofeu-693064.html" title="Cagliari affonda, Udinese fa poker con doppietta di Deulofeu">Cagliari affonda, Udinese fa poker con doppietta di Deulofeu</a></div> <div style="border-bottom:1px solid"><p>08:23</p><a href="https://sicilianews24.it/morata-e-cuadrado-in-gol-la-juve-espugna-bologna-693058.html" title="Morata e Cuadrado in gol, la Juve espugna Bologna">Morata e Cuadrado in gol, la Juve espugna Bologna</a></div> <div style="border-bottom:1px solid"><p>19:48</p><a href="https://sicilianews24.it/rivolta-nella-storia-quadarella-e-staffetta-di-bronzo-693055.html" title="Rivolta nella storia, Quadarella e staffetta di bronzo">Rivolta nella storia, Quadarella e staffetta di bronzo</a></div> <div style="border-bottom:1px solid"><p>17:42</p><a href="https://sicilianews24.it/la-roma-vince-a-bergamo-4-1-allatalanta-693051.html" title="La Roma vince a Bergamo, 4-1 all'Atalanta">La Roma vince a Bergamo, 4-1 all'Atalanta</a></div> <div style="border-bottom:1px solid"><p>17:42</p><a href="https://sicilianews24.it/covid-28-064-nuovi-casi-e-123-decessi-nelle-ultime-24-ore-693049.html" title="Covid, 28.064 nuovi casi e 123 decessi nelle ultime 24 ore">Covid, 28.064 nuovi casi e 123 decessi nelle ultime 24 ore</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:40</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-delle-province-18-dicembre-693033.html" title="Coronavirus in Sicilia, i dati delle province (18 dicembre)">Coronavirus in Sicilia, i dati delle province (18 dicembre)</a></div> <div style="border-bottom:1px solid"><p>17:33</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-18-dicembre-1-368-nuovi-casi-10-morti-693035.html" title="Coronavirus, dati della Sicilia del 18 dicembre: 1.368 nuovi casi, 10 morti">Coronavirus, dati della Sicilia del 18 dicembre: 1.368 nuovi casi, ...</a></div> <div style="border-bottom:1px solid"><p>15:36</p><a href="https://sicilianews24.it/spalletti-va-oltre-le-assenze-a-milano-col-vesuvio-dentro-693029.html" title="Spalletti va oltre le assenze &quot;A Milano col Vesuvio dentro&quot;">Spalletti va oltre le assenze "A Milano col Vesuvio dentro"</a></div> <div style="border-bottom:1px solid"><p>15:35</p><a href="https://sicilianews24.it/pioli-linter-non-e-in-fuga-col-napoli-per-crescere-ancora-693027.html" title="Pioli &quot;L'Inter non &egrave; in fuga, col Napoli per crescere ancora&quot;">Pioli "L'Inter non è in fuga, col Napoli per crescere ancora"</a></div> <div style="border-bottom:1px solid"><p>15:33</p><a href="https://sicilianews24.it/reti-idriche-dalla-regione-44-milioni-per-i-comuni-agrigentini-693025.html" title="Reti idriche, dalla Regione 44 milioni per i Comuni agrigentini">Reti idriche, dalla Regione 44 milioni per i Comuni agrigentini</a></div> <div style="border-bottom:1px solid"><p>15:27</p><a href="https://sicilianews24.it/avanti-insieme-per-palermoiniziamo-dalla-vi-circoscrizione-appuntamento-al-teatro-della-chiesa-di-piazza-san-marino-693020.html" title="&ldquo;Avanti insieme per Palermo&hellip;iniziamo dalla VI circoscrizione&quot; appuntamento al teatro della chiesa di Piazza San Marino">“Avanti insieme per Palermo…iniziamo dalla VI circoscrizione" appun...</a></div> <div style="border-bottom:1px solid"><p>15:23</p><a href="https://sicilianews24.it/sequestrati-a-palermo-oltre-novemila-articoli-contraffatti-e-giochi-pirotecnici-693014.html" title="Sequestrati a Palermo oltre 9mila articoli contraffatti e giochi pirotecnici">Sequestrati a Palermo oltre 9mila articoli contraffatti e giochi pi...</a></div> <div style="border-bottom:1px solid"><p>15:20</p><a href="https://sicilianews24.it/ballo-delle-debuttanti-a-palermo-dodici-coppie-alla-caserma-cascino-693008.html" title="Ballo delle Debuttanti a Palermo, dodici coppie alla Caserma Cascino">Ballo delle Debuttanti a Palermo, dodici coppie alla Caserma Cascino</a></div> <div style="border-bottom:1px solid"><p>15:16</p><a href="https://sicilianews24.it/riapre-lippodromo-della-favorita-riprendono-le-gare-con-il-pubblico-693004.html" title="Riapre l'ippodromo della Favorita, riprendono le gare con il pubblico">Riapre l'ippodromo della Favorita, riprendono le gare con il pubblico</a></div> <div style="border-bottom:1px solid"><p>15:09</p><a href="https://sicilianews24.it/quirinale-meloni-non-so-ancora-se-voterei-draghi-elezioni-necessarie-692978.html" title="Quirinale, Meloni &quot;Non so ancora se voterei Draghi, elezioni necessarie&quot;">Quirinale, Meloni "Non so ancora se voterei Draghi, elezioni necess...</a></div> <div style="border-bottom:1px solid"><p>15:09</p><a href="https://sicilianews24.it/pnrr-amendola-realista-siamo-nei-tempi-previsti-692980.html" title="Pnrr, Amendola &quot;Realista, siamo nei tempi previsti&quot;">Pnrr, Amendola "Realista, siamo nei tempi previsti"</a></div> <div style="border-bottom:1px solid"><p>15:08</p><a href="https://sicilianews24.it/damiano-serve-una-transizione-sociale-che-tuteli-i-lavoratori-692982.html" title="Damiano &quot;Serve una transizione sociale che tuteli i lavoratori&quot;">Damiano "Serve una transizione sociale che tuteli i lavoratori"</a></div> <div style="border-bottom:1px solid"><p>15:07</p><a href="https://sicilianews24.it/tecchi-anno-eccezionale-sogno-artistica-maschile-a-parigi-2024-692984.html" title="Tecchi &quot;Anno eccezionale, sogno artistica maschile a Parigi 2024&quot;">Tecchi "Anno eccezionale, sogno artistica maschile a Parigi 2024"</a></div> <div style="border-bottom:1px solid"><p>15:06</p><a href="https://sicilianews24.it/crolla-gru-a-torino-morti-tre-operai-feriti-tre-passanti-692986.html" title="Crolla gru a Torino, morti tre operai. Feriti tre passanti">Crolla gru a Torino, morti tre operai. Feriti tre passanti</a></div> <div style="border-bottom:1px solid"><p>15:04</p><a href="https://sicilianews24.it/covid-speranza-lunedi-nuova-verifica-su-diffusione-variante-omicron-692988.html" title="Covid, Speranza &quot;Luned&igrave; nuova verifica su diffusione variante Omicron&quot;">Covid, Speranza "Lunedì nuova verifica su diffusione variante Omicron"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:02</p><a href="https://sicilianews24.it/goggia-implacabile-in-discesa-e-in-testa-alla-coppa-del-mondo-692990.html" title="Goggia implacabile in discesa, &egrave; in testa alla Coppa del mondo">Goggia implacabile in discesa, è in testa alla Coppa del mondo</a></div> <div style="border-bottom:1px solid"><p>15:01</p><a href="https://sicilianews24.it/cisl-in-piazza-sbarra-rottura-profonda-con-cgil-e-uil-fare-chiarezza-692992.html" title="Cisl in piazza, Sbarra &quot;Rottura profonda con Cgil e Uil, fare chiarezza&quot;">Cisl in piazza, Sbarra "Rottura profonda con Cgil e Uil, fare chiar...</a></div> <div style="border-bottom:1px solid"><p>15:00</p><a href="https://sicilianews24.it/dal-checco-lafrica-cresce-per-le-imprese-italiane-e-unopportunita-692976.html" title="Dal Checco &quot;L'Africa cresce, per le imprese italiane &egrave; un'opportunit&agrave;&quot;">Dal Checco "L'Africa cresce, per le imprese italiane è un'opportunità"</a></div> <div style="border-bottom:1px solid"><p>08:51</p><a href="https://sicilianews24.it/volevano-gettarsi-da-una-scogliera-una-salta-ma-lamica-ci-ripensa-692968.html" title="Volevano gettarsi da una scogliera, ma l'amica ci ripensa">Volevano gettarsi da una scogliera, ma l'amica ci ripensa</a></div> <div style="border-bottom:1px solid"><p>08:30</p><a href="https://sicilianews24.it/tanomattinale-18-ottobre-2021-arrestato-grazianeddu-mesina-i-funerali-di-ravanusa-senza-mattarella-tragedia-nel-campo-rom-mimmo-lucano-le-cattivissime-motivazioni-della-condanna-lamica-si-sui-692966.html" title="#Tanomattinale 18 ottobre 2021: arrestato Grazianeddu Mesina, i funerali di Ravanusa senza Mattarella, tragedia nel campo Rom, Mimmo Lucano, le cattivissime motivazioni della condanna, l'amica si suicida, lei ci ripensa">#Tanomattinale 18 ottobre 2021: arrestato Grazianeddu Mesina, i fun...</a></div> <div style="border-bottom:1px solid"><p>08:22</p><a href="https://sicilianews24.it/corruzione-al-policlinico-martino-di-messina-direttore-dei-lavori-chiede-tangente-692961.html" title="Corruzione al policlinico di Messina, direttore dei lavori chiede tangente">Corruzione al policlinico di Messina, direttore dei lavori chiede t...</a></div> <div style="border-bottom:1px solid"><p>08:06</p><a href="https://sicilianews24.it/arrestato-un-uomo-a-trapani-avrebbe-ucciso-il-cognato-23-anni-fa-692958.html" title="Arrestato un uomo a Trapani, avrebbe ucciso il cognato 23 anni fa">Arrestato un uomo a Trapani, avrebbe ucciso il cognato 23 anni fa</a></div> <div style="border-bottom:1px solid"><p>07:56</p><a href="https://sicilianews24.it/evento-organizzato-dalla-gdf-di-palermo-in-favore-del-volontariato-692955.html" title="Evento organizzato dalla Gdf di Palermo in favore del volontariato">Evento organizzato dalla Gdf di Palermo in favore del volontariato</a></div> <div style="border-bottom:1px solid"><p>07:53</p><a href="https://sicilianews24.it/librovunque-evento-finale-allarchivio-storico-comunale-692951.html" title="LibrOvunque, evento finale all'Archivio storico comunale">LibrOvunque, evento finale all'Archivio storico comunale</a></div> <div style="border-bottom:1px solid"><p>07:48</p><a href="https://sicilianews24.it/casa-di-cura-lager-a-castelbuono-m5s-ci-vuole-sorveglianza-sistematica-692949.html" title="Casa di cura-lager a Castelbuono, M5S: &ldquo;Ci vuole sorveglianza sistematica&quot;">Casa di cura-lager a Castelbuono, M5S: “Ci vuole sorveglianza siste...</a></div> <div style="border-bottom:1px solid"><p>07:45</p><a href="https://sicilianews24.it/espulso-cittadino-francese-gia-arrestato-per-apologia-del-terrorismo-692944.html" title="Espulso cittadino francese gi&agrave; noto per apologia del terrorismo">Espulso cittadino francese già noto per apologia del terrorismo</a></div> <div style="border-bottom:1px solid"><p>07:41</p><a href="https://sicilianews24.it/goleada-inter-allarechi-5-0-alla-salernitana-692938.html" title="Goleada Inter all'Arechi, 5-0 alla Salernitana">Goleada Inter all'Arechi, 5-0 alla Salernitana</a></div> <div style="border-bottom:1px solid"><p>07:40</p><a href="https://sicilianews24.it/tris-lazio-allolimpico-genoa-ancora-ko-692940.html" title="Tris Lazio all'Olimpico, Genoa ancora ko">Tris Lazio all'Olimpico, Genoa ancora ko</a></div> <div style="border-bottom:1px solid"><p>19:07</p><a href="https://sicilianews24.it/covid-28-632-nuovi-casi-e-120-decessi-in-24-ore-692924.html" title="Covid, 28.632 nuovi casi e 120 decessi in 24 ore">Covid, 28.632 nuovi casi e 120 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>19:06</p><a href="https://sicilianews24.it/salvini-a-palermo-per-processo-open-arms-siamo-su-scherzi-a-parte-692926.html" title="Salvini a Palermo per processo Open Arms &quot;Siamo su Scherzi a Parte?&quot;">Salvini a Palermo per processo Open Arms "Siamo su Scherzi a Parte?"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>19:06</p><a href="https://sicilianews24.it/calabria-occhiuto-non-solo-risorse-va-colmato-il-deficit-burocratico-692930.html" title="Calabria, Occhiuto &quot;Non solo risorse, va colmato il deficit burocratico&quot;">Calabria, Occhiuto "Non solo risorse, va colmato il deficit burocra...</a></div> <div style="border-bottom:1px solid"><p>19:05</p><a href="https://sicilianews24.it/funerali-di-stato-per-le-nove-vittime-dellesplosione-a-ravanusa-692928.html" title="Funerali di Stato per le nove vittime dell'esplosione a Ravanusa">Funerali di Stato per le nove vittime dell'esplosione a Ravanusa</a></div> <div style="border-bottom:1px solid"><p>18:31</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-delle-province-17-dicembre-692842.html" title="Coronavirus in Sicilia, i dati delle province (17 dicembre)">Coronavirus in Sicilia, i dati delle province (17 dicembre)</a></div> <div style="border-bottom:1px solid"><p>18:15</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-17-dicembre-1-522-nuovi-casi-11-morti-692845.html" title="Coronavirus, dati della Sicilia del 17 dicembre: 1.522 nuovi casi, 11 morti">Coronavirus, dati della Sicilia del 17 dicembre: 1.522 nuovi casi, ...</a></div> <div style="border-bottom:1px solid"><p>17:21</p><a href="https://sicilianews24.it/bankitalia-da-misure-sostegno-e-pnrr-pil-5-da-2021-al-2024-692909.html" title="Bankitalia, da misure sostegno e Pnrr Pil +5% da 2021 al 2024">Bankitalia, da misure sostegno e Pnrr Pil +5% da 2021 al 2024</a></div> <div style="border-bottom:1px solid"><p>17:19</p><a href="https://sicilianews24.it/marche-liguria-veneto-e-trentino-passano-in-zona-gialla-692911.html" title="Marche, Liguria, Veneto e Trentino passano in zona gialla">Marche, Liguria, Veneto e Trentino passano in zona gialla</a></div> <div style="border-bottom:1px solid"><p>17:19</p><a href="https://sicilianews24.it/mingozzi-pwc-resilienza-imprese-da-fiducia-per-crescita-del-paese-692913.html" title="Mingozzi (PwC) &quot;Resilienza imprese d&agrave; fiducia per crescita del Paese&quot;">Mingozzi (PwC) "Resilienza imprese dà fiducia per crescita del Paese"</a></div> <div style="border-bottom:1px solid"><p>17:16</p><a href="https://sicilianews24.it/riccardo-muti-rinuncia-a-concerti-per-polmonite-692907.html" title="Riccardo Muti rinuncia a concerti per polmonite">Riccardo Muti rinuncia a concerti per polmonite</a></div> <div style="border-bottom:1px solid"><p>17:10</p><a href="https://sicilianews24.it/inchiesta-casa-disabili-a-castelbuono-razza-atti-per-avviare-indagine-interna-692903.html" title="Inchiesta casa disabili a Castelbuono, Razza: &quot;Avvieremo indagine interna&quot;">Inchiesta casa disabili a Castelbuono, Razza: "Avvieremo indagine i...</a></div> <div style="border-bottom:1px solid"><p>16:11</p><a href="https://sicilianews24.it/sentenza-cga-su-gestore-unico-sie-compagnone-mna-giustizia-e-stata-fatta-692901.html" title="Sentenza CGA su gestore unico SIE, Compagnone (Mna): &quot;Giustizia &egrave; stata fatta&quot;">Sentenza CGA su gestore unico SIE, Compagnone (Mna): "Giustizia è s...</a></div> <div style="border-bottom:1px solid"><p>15:32</p><a href="https://sicilianews24.it/a-genova-la-prima-di-una-serie-di-aree-verdi-save-the-planet-e-jti-692897.html" title="A Genova la prima di una serie di aree verdi Save the Planet e JTI">A Genova la prima di una serie di aree verdi Save the Planet e JTI</a></div> <div style="border-bottom:1px solid"><p>15:28</p><a href="https://sicilianews24.it/brunch-siculo-dautunno-alla-galleria-delle-vittorie-con-lo-chef-giuseppe-sciurca-692892.html" title="&ldquo;Brunch siculo d&rsquo;autunno&rdquo;, alla Galleria delle Vittorie con lo chef Giuseppe Sciurca">“Brunch siculo d’autunno”, alla Galleria delle Vittorie con lo chef...</a></div> <div style="border-bottom:1px solid"><p>15:21</p><a href="https://sicilianews24.it/corpo-di-ballo-del-teatro-massimo-in-scena-con-romeo-e-giulietta-692884.html" title="Corpo di ballo del Teatro Massimo in scena con &quot;Romeo e Giulietta&quot;">Corpo di ballo del Teatro Massimo in scena con "Romeo e Giulietta"</a></div> <div style="border-bottom:1px solid"><p>15:13</p><a href="https://sicilianews24.it/economia-firmato-accordo-di-finanza-pubblica-tra-stato-e-regione-692881.html" title="Firmato accordo di finanza pubblica tra Stato e Regione">Firmato accordo di finanza pubblica tra Stato e Regione</a></div> <div style="border-bottom:1px solid"><p>15:10</p><a href="https://sicilianews24.it/scuola-lagalla-e-razza-il-95-del-personale-e-gia-vaccinato-692879.html" title="Scuola. Lagalla e Razza: &quot;Il 95% del personale &egrave; gi&agrave; vaccinato&quot;">Scuola. Lagalla e Razza: "Il 95% del personale è già vaccinato"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:06</p><a href="https://sicilianews24.it/copioli-annata-fantastica-bagnaia-e-morbidelli-per-dopo-rossi-692858.html" title="Copioli &quot;Annata fantastica, Bagnaia e Morbidelli per dopo Rossi&quot;">Copioli "Annata fantastica, Bagnaia e Morbidelli per dopo Rossi"</a></div> <div style="border-bottom:1px solid"><p>15:04</p><a href="https://sicilianews24.it/conad-consolida-la-leadership-nella-gdo-nel-2021-fatturato-6-692860.html" title="Conad consolida la leadership nella Gdo, nel 2021 fatturato +6%">Conad consolida la leadership nella Gdo, nel 2021 fatturato +6%</a></div> <div style="border-bottom:1px solid"><p>15:03</p><a href="https://sicilianews24.it/alla-reggia-di-monza-il-suono-di-uno-degli-ultimi-violini-di-stradivari-692862.html" title="Alla Reggia di Monza il suono di uno degli ultimi violini di Stradivari">Alla Reggia di Monza il suono di uno degli ultimi violini di Stradi...</a></div> <div style="border-bottom:1px solid"><p>15:02</p><a href="https://sicilianews24.it/allegri-dybala-out-bologna-difficile-serve-piu-cinismo-692864.html" title="Allegri &quot;Dybala out, Bologna difficile, serve pi&ugrave; cinismo&quot;">Allegri "Dybala out, Bologna difficile, serve più cinismo"</a></div> <div style="border-bottom:1px solid"><p>15:00</p><a href="https://sicilianews24.it/governo-malpezzi-maggioranza-complessa-ma-il-metodo-funziona-692866.html" title="Governo, Malpezzi &quot;Maggioranza complessa ma il metodo funziona&quot;">Governo, Malpezzi "Maggioranza complessa ma il metodo funziona"</a></div> <div style="border-bottom:1px solid"><p>14:58</p><a href="https://sicilianews24.it/urso-frenare-la-cina-sulla-supremazia-tecnologica-692868.html" title="Urso &quot;Frenare la Cina sulla supremazia tecnologica&quot;">Urso "Frenare la Cina sulla supremazia tecnologica"</a></div> <div style="border-bottom:1px solid"><p>14:57</p><a href="https://sicilianews24.it/todaro-cornerstone-rimettere-la-persona-al-centro-del-lavoro-692870.html" title="Todaro (Cornerstone) &quot;Rimettere la persona al centro del lavoro&quot;">Todaro (Cornerstone) "Rimettere la persona al centro del lavoro"</a></div> <div style="border-bottom:1px solid"><p>11:25</p><a href="https://sicilianews24.it/nel-terzo-trimestre-prezzo-delle-abitazioni-in-crescita-692851.html" title="Nel terzo trimestre prezzo delle abitazioni in crescita">Nel terzo trimestre prezzo delle abitazioni in crescita</a></div> <div style="border-bottom:1px solid"><p>11:24</p><a href="https://sicilianews24.it/azzurri-in-casa-nei-primi-due-incontri-di-nations-league-692849.html" title="Azzurri in casa nei primi due incontri di Nations League">Azzurri in casa nei primi due incontri di Nations League</a></div> <div style="border-bottom:1px solid"><p>11:14</p><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-18-e-domenica-19-dicembre-692839.html" title="Meteo Sicilia di sabato 18 e domenica 19 dicembre">Meteo Sicilia di sabato 18 e domenica 19 dicembre</a></div> <div style="border-bottom:1px solid"><p>09:20</p><a href="https://sicilianews24.it/covid-incidenza-settimanale-in-netto-aumento-692836.html" title="Covid, incidenza settimanale in netto aumento">Covid, incidenza settimanale in netto aumento</a></div> <div style="border-bottom:1px solid"><p>09:18</p><a href="https://sicilianews24.it/a-fuoco-casa-di-un-giornalista-rai-da-acireale-sgomento-e-solidarieta-692823.html" title="A fuoco casa di un giornalista Rai: sgomento e solidariet&agrave;">A fuoco casa di un giornalista Rai: sgomento e solidarietà</a></div> <div style="border-bottom:1px solid"><p>09:10</p><a href="https://sicilianews24.it/maxi-sequestro-di-giocattoli-non-sicuri-a-caltanissetta-692829.html" title="Maxi sequestro di giocattoli non sicuri a Caltanissetta">Maxi sequestro di giocattoli non sicuri a Caltanissetta</a></div> <div style="border-bottom:1px solid"><p>09:06</p><a href="https://sicilianews24.it/sospeso-cantiere-edile-a-palermo-per-mancanza-di-misure-di-sicurezza-692825.html" title="Sospeso cantiere edile per mancanza di misure di sicurezza">Sospeso cantiere edile per mancanza di misure di sicurezza</a></div> <div style="border-bottom:1px solid"><p>08:57</p><a href="https://sicilianews24.it/tragedia-di-ravanusa-oggi-i-funerali-di-stato-per-le-9-vittime-692821.html" title="Tragedia di Ravanusa, oggi i funerali di Stato per le 9 vittime">Tragedia di Ravanusa, oggi i funerali di Stato per le 9 vittime</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:47</p><a href="https://sicilianews24.it/ambiente-cordaro-investiremo-250mln-sul-patrimonio-naturalistico-692816.html" title="Ambiente, Cordaro: &quot;250mln sul patrimonio naturalistico&quot;">Ambiente, Cordaro: "250mln sul patrimonio naturalistico"</a></div> <div style="border-bottom:1px solid"><p>08:39</p><a href="https://sicilianews24.it/tanomattinale-17-dicembre-2021-blitz-e-arresti-in-casa-di-riposo-lager-a-castelbuono-quattro-bambini-morti-in-un-incendio-a-londra-primi-bambini-vaccinati-in-italia-il-congedo-di-mattarella-a-pap-692813.html" title="#Tanomattinale 17 dicembre 2021: blitz e arresti in casa di riposo lager a Castelbuono, quattro bambini morti in un incendio a Londra; primi bambini vaccinati in Italia, il congedo di Mattarella a Papa Francesco e agli ambasciatori;, Italia &quot;country of the year 2021&quot; per il cattivissimo Economist, le sei giraffe morte">#Tanomattinale 17 dicembre 2021: blitz e arresti in casa di riposo ...</a></div> <div style="border-bottom:1px solid"><p>08:20</p><a href="https://sicilianews24.it/ncc-e-taxi-in-arrivo-contributi-dalla-regione-per-42mln-a-773-richiedenti-692810.html" title="Ncc e taxi, in arrivo contributi dalla Regione per 4,2mln a 773 richiedenti">Ncc e taxi, in arrivo contributi dalla Regione per 4,2mln a 773 ric...</a></div> <div style="border-bottom:1px solid"><p>08:18</p><a href="https://sicilianews24.it/interventi-urgenti-a-palermo-per-rattoppare-le-buche-sulle-strade-692804.html" title="Interventi urgenti a Palermo per &quot;rattoppare&quot; le buche sulle strade">Interventi urgenti a Palermo per "rattoppare" le buche sulle strade</a></div> <div style="border-bottom:1px solid"><p>08:14</p><a href="https://sicilianews24.it/progetto-per-le-scuole-coltiviamo-il-patrimonio-di-sicilia-692800.html" title="Progetto scuole: &ldquo;ColtiviAmo&hellip; il patrimonio di Sicilia&rdquo;">Progetto scuole: “ColtiviAmo… il patrimonio di Sicilia”</a></div> <div style="border-bottom:1px solid"><p>08:09</p><a href="https://sicilianews24.it/i-primi-bambini-vaccinati-contro-il-covid-a-palermo-e-catania-692795.html" title="I primi bambini vaccinati contro il Covid a Palermo e Catania">I primi bambini vaccinati contro il Covid a Palermo e Catania</a></div> <div style="border-bottom:1px solid"><p>07:58</p><a href="https://sicilianews24.it/partono-a-palermo-i-lavori-per-la-riqualificazione-dellalbergo-delle-povere-692791.html" title="Partono a Palermo i lavori per la riqualificazione dell'Albergo delle Povere">Partono a Palermo i lavori per la riqualificazione dell'Albergo del...</a></div> <div style="border-bottom:1px solid"><p>07:53</p><a href="https://sicilianews24.it/lavoratori-asu-scavone-la-quinta-commissione-approva-proroga-al-2023-692782.html" title="Scavone: &quot;Per gli Asu approvata proroga al 2023&quot;">Scavone: "Per gli Asu approvata proroga al 2023"</a></div> <div style="border-bottom:1px solid"><p>07:47</p><a href="https://sicilianews24.it/torino-ko-2-1-samp-agli-ottavi-di-coppa-italia-ora-la-juve-692775.html" title="Torino ko 2-1, Samp agli ottavi di Coppa Italia: ora la Juve">Torino ko 2-1, Samp agli ottavi di Coppa Italia: ora la Juve</a></div> <div style="border-bottom:1px solid"><p>07:46</p><a href="https://sicilianews24.it/maltrattamenti-su-pazienti-psichiatrici-e-truffa-35-arresti-a-palermo-692777.html" title="Castelbuono, maltrattamenti su pazienti psichiatrici: 17 arresti">Castelbuono, maltrattamenti su pazienti psichiatrici: 17 arresti</a></div> <div style="border-bottom:1px solid"><p>07:39</p><a href="https://sicilianews24.it/10elotto-le-novita-sullopzione-extra-692856.html" title="10eLotto: le novit&agrave; sull&rsquo;opzione Extra">10eLotto: le novità sull’opzione Extra</a></div> <div style="border-bottom:1px solid"><p>21:16</p><a href="https://sicilianews24.it/mattarella-multilateralismo-resta-una-priorita-per-litalia-692762.html" title="Mattarella &quot;Multilateralismo resta una priorit&agrave; per l'Italia&quot;">Mattarella "Multilateralismo resta una priorità per l'Italia"</a></div> <div style="border-bottom:1px solid"><p>21:15</p><a href="https://sicilianews24.it/nations-league-italia-con-germania-inghilterra-e-ungheria-692764.html" title="Nations League, Italia con Germania, Inghilterra e Ungheria">Nations League, Italia con Germania, Inghilterra e Ungheria</a></div> <div style="border-bottom:1px solid"><p>21:13</p><a href="https://sicilianews24.it/una-nuova-concezione-di-architettura-per-il-futuro-delle-nostre-citta-692766.html" title="Una nuova concezione di architettura per il futuro delle nostre citt&agrave;">Una nuova concezione di architettura per il futuro delle nostre città</a></div> <div style="border-bottom:1px solid"><p>21:12</p><a href="https://sicilianews24.it/lecce-agli-ottavi-di-coppa-italia-2-0-allo-spezia-692760.html" title="Lecce agli ottavi di Coppa Italia, 2-0 allo Spezia">Lecce agli ottavi di Coppa Italia, 2-0 allo Spezia</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>20:37</p><a href="https://sicilianews24.it/covid-altri-cinque-comuni-in-zona-arancione-fino-al-27-dicembre-692754.html" title="Covid, altri cinque Comuni in &quot;zona arancione&quot; fino al 27 dicembre">Covid, altri cinque Comuni in "zona arancione" fino al 27 dicembre</a></div> <div style="border-bottom:1px solid"><p>18:28</p><a href="https://sicilianews24.it/la-pandemia-colpisce-i-lavoratori-autonomi-38-mila-in-meno-in-un-anno-692747.html" title="La pandemia colpisce i lavoratori autonomi, 38 mila in meno in un anno">La pandemia colpisce i lavoratori autonomi, 38 mila in meno in un anno</a></div> <div style="border-bottom:1px solid"><p>18:26</p><a href="https://sicilianews24.it/tissone-silp-cgil-la-sicurezza-non-e-un-costo-servono-piu-risorse-692749.html" title="Tissone (Silp Cgil) &quot;La sicurezza non &egrave; un costo, servono pi&ugrave; risorse&quot;">Tissone (Silp Cgil) "La sicurezza non è un costo, servono più risorse"</a></div> <div style="border-bottom:1px solid"><p>18:26</p><a href="https://sicilianews24.it/covid-26-109-nuovi-casi-e-123-decessi-in-24-ore-692745.html" title="Covid, 26.109 nuovi casi e 123 decessi in 24 ore">Covid, 26.109 nuovi casi e 123 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>18:19</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-delle-province-16-dicembre-692674.html" title="Coronavirus in Sicilia, i dati delle province (16 dicembre)">Coronavirus in Sicilia, i dati delle province (16 dicembre)</a></div> <div style="border-bottom:1px solid"><p>17:58</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-16-dicembre-1-346-nuovi-casi-11-morti-692676.html" title="Coronavirus, dati della Sicilia del 16 dicembre: 1.346 nuovi casi, 11 morti">Coronavirus, dati della Sicilia del 16 dicembre: 1.346 nuovi casi, ...</a></div> <div style="border-bottom:1px solid"><p>16:55</p><a href="https://sicilianews24.it/assindatcolf-censis-il-95-dei-lavoratori-domestici-ha-il-green-pass-692727.html" title="Assindatcolf-Censis, il 95% dei lavoratori domestici ha il Green pass">Assindatcolf-Censis, il 95% dei lavoratori domestici ha il Green pass</a></div> <div style="border-bottom:1px solid"><p>16:54</p><a href="https://sicilianews24.it/lotta-al-contrabbando-di-sigarette-bat-dona-10-auto-alla-gdf-di-napoli-692729.html" title="Lotta al contrabbando di sigarette, BAT dona 10 auto alla Gdf di Napoli">Lotta al contrabbando di sigarette, BAT dona 10 auto alla Gdf di Na...</a></div> <div style="border-bottom:1px solid"><p>16:53</p><a href="https://sicilianews24.it/infermieri-risorsa-fondamentale-per-il-modello-futuro-di-sanita-692731.html" title="Infermieri risorsa fondamentale per il modello futuro di sanit&agrave;">Infermieri risorsa fondamentale per il modello futuro di sanità</a></div> <div style="border-bottom:1px solid"><p>16:52</p><a href="https://sicilianews24.it/abbagnale-buoni-risultati-vogliamo-canottaggio-anche-per-bimbi-692725.html" title="Abbagnale &quot;Buoni risultati, vogliamo canottaggio anche per bimbi&quot;">Abbagnale "Buoni risultati, vogliamo canottaggio anche per bimbi"</a></div> </ul> 
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div> <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="5652595563"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Meteo</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-sabato-18-e-domenica-19-dicembre-692839.html" title="Meteo Sicilia di sabato 18 e domenica 19 dicembre" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/12/regione-11_19-12-300x290.jpg" alt="Meteo Sicilia di sabato 18 e domenica 19 dicembre" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-18-e-domenica-19-dicembre-692839.html" title="Meteo Sicilia di sabato 18 e domenica 19 dicembre">Meteo Sicilia di sabato 18 e domenica 19 dicembre</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-17-dicembre-692670.html" title="Meteo Sicilia di venerdì 17 dicembre" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/12/regione-11_17-12-300x290.jpg" alt="Meteo Sicilia di venerd&igrave; 17 dicembre" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-17-dicembre-692670.html" title="Meteo Sicilia di venerdì 17 dicembre">Meteo Sicilia di venerdì 17 dicembre</a></h3>
</div>
</header>
</article></div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">

<div id="rtbuzz_middleright_18511"></div><script> window.RTBuzz.cmd.push("middleright_18511");</script>
</div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2387952593"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Sport</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/colbrelli-nella-leggenda-sua-la-parigi-roubaix-2021-682746.html" title="Colbrelli nella leggenda, sua la Parigi-Roubaix 2021" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/10/20211003_0014-300x200.jpg" alt="Colbrelli nella leggenda, sua la Parigi-Roubaix 2021" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/colbrelli-nella-leggenda-sua-la-parigi-roubaix-2021-682746.html" title="Colbrelli nella leggenda, sua la Parigi-Roubaix 2021">Colbrelli nella leggenda, sua la Parigi-Roubaix 2021</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/mancini-convoca-23-azzurri-per-la-nations-league-682348.html" title="Mancini convoca 23 azzurri per la Nations League" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/10/20210930_0021-300x204.jpg" alt="Mancini convoca 23 azzurri per la Nations League" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/mancini-convoca-23-azzurri-per-la-nations-league-682348.html" title="Mancini convoca 23 azzurri per la Nations League">Mancini convoca 23 azzurri per la Nations League</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/ciclismo-seconda-tappa-del-giro-di-sicilia-al-via-domani-dal-parco-di-selinunte-682007.html" title="Ciclismo, seconda tappa del Giro di Sicilia al via domani dal Parco..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/09/Parco-Selinunte-300x225.jpg" alt="Ciclismo, seconda tappa del Giro di Sicilia al via domani dal Parco di Selinunte" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/ciclismo-seconda-tappa-del-giro-di-sicilia-al-via-domani-dal-parco-di-selinunte-682007.html" title="Ciclismo, seconda tappa del Giro di Sicilia al via domani dal Parco...">Ciclismo, seconda tappa del Giro di Sicilia al via domani dal Parco...</a></h3>
</div>
</header>
</article></div>

<div id="rtbuzz_bottomright_18513"></div><script> window.RTBuzz.cmd.push("bottomright_18513");</script>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Bandi e Lavoro</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/gdf-caltanissetta-reclutamento-per-33-allievi-finanzieri-692271.html" title="Gdf Caltanissetta, reclutamento per 33 allievi finanzieri" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2020/05/20200520_0008-300x200.jpg" alt="Gdf Caltanissetta, reclutamento per 33 allievi finanzieri" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/gdf-caltanissetta-reclutamento-per-33-allievi-finanzieri-692271.html" title="Gdf Caltanissetta, reclutamento per 33 allievi finanzieri">Gdf Caltanissetta, reclutamento per 33 allievi finanzieri</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/bando-di-concorso-per-reclutamento-di-1-409-allievi-finanzieri-682011.html" title="Bando di concorso per reclutamento di 1.409 allievi finanzieri" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/06/20190603_0001-300x139.jpg" alt="Bando di concorso per reclutamento di 1.409 allievi finanzieri" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/bando-di-concorso-per-reclutamento-di-1-409-allievi-finanzieri-682011.html" title="Bando di concorso per reclutamento di 1.409 allievi finanzieri">Bando di concorso per reclutamento di 1.409 allievi finanzieri</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/fidimed-assume-neolaureati-con-apprendistato-accordo-con-unipa-672522.html" title="FIDIMED assume neolaureati con apprendistato: accordo con UniPa" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/07/Montesano-Micari-300x225.jpg" alt="FIDIMED assume neolaureati con apprendistato: accordo con UniPa" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/fidimed-assume-neolaureati-con-apprendistato-accordo-con-unipa-672522.html" title="FIDIMED assume neolaureati con apprendistato: accordo con UniPa">FIDIMED assume neolaureati con apprendistato: accordo con UniPa</a></h3>
</div>
</header>
</article></div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer">
<a href="https://www.italpress.com/" target="_black">
<img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
</a>
</div>
<div class="legal_info">
<div class="td-pb-span5">
<aside class="footer-text-wrap">

Copyright © 2008-15 EDIGMA srl <br>
P.IVA: 06144360820 <br>
Giornale Sicilianews24.it
<br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
<br>Numero registrazione 27/2009. <br>
Direttore responsabile Germana Bevilacqua.<br><br>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#71031415100b181e1f1431021812181d18101f14060243455f1805"><span class="__cf_email__" data-cfemail="eb998e8f8a918284858eab9882888287828a858e9c98d9dfc5829f">[email&#160;protected]</span></a></div>
</aside>
</div>
<br>
<a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png" alt="incon-twitter"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
<li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
</div>
<div class="edigma" style="">
<a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<link rel='stylesheet' id='responsive-css' href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=06a388978848ea69d0789c67373c3149' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=06a388978848ea69d0789c67373c3149' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/sicilianews24.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=06a388978848ea69d0789c67373c3149' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?render=6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.3' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=06a388978848ea69d0789c67373c3149' id='wp-embed-js'></script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8d6d9d1d70ab41dca41ca51dff497731"}'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
</body>
</html>
