<!DOCTYPE html>
<html class="no-js" lang="it-IT">
<head itemscope itemtype="https://schema.org/WebSite">
<meta charset="UTF-8" />
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
<script>var refresh_intval = ''; var canRefresh = true; function jsRefresh(canRefresh){if(canRefresh){refresh_intval = setTimeout(function(){ window.location.search = '?refresh_ce';}, 4 * 60 * 1000);} else {clearTimeout(refresh_intval);}}</script>
<script>jsRefresh(true);</script>

<link rel="apple-touch-icon" href="https://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black">
<meta itemprop="name" content="SiciliaNews24" />
<meta itemprop="url" content="https://sicilianews24.it" />
<meta itemprop="creator accountablePerson" content="Germana Bevilacqua Redazione" />
<link rel="pingback" href="https://sicilianews24.it/xmlrpc.php" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>

<title>Barocco Line, partono i treni speciali estivi per il Sud-est Sicilia -</title>
<meta name="description" content="Da domani, e fino al 10 ottobre, i treni speciali “Barocco Line” faranno la spola nei giorni festivi fra Siracusa e Donnafugata, nel Ragusano, toccando le" />
<link rel="canonical" href="https://sicilianews24.it/barocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Barocco Line, partono i treni speciali estivi per il Sud-est Sicilia -" />
<meta property="og:description" content="Da domani, e fino al 10 ottobre, i treni speciali “Barocco Line” faranno la spola nei giorni festivi fra Siracusa e Donnafugata, nel Ragusano, toccando le" />
<meta property="og:url" content="https://sicilianews24.it/barocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:published_time" content="2021-06-12T13:56:55+00:00" />
<meta property="article:modified_time" content="2021-06-12T13:57:04+00:00" />
<meta property="og:image" content="https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto.jpeg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1536" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@sicilianews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:label1" content="Scritto da" />
<meta name="twitter:data1" content="Redazione" />
<meta name="twitter:label2" content="Tempo di lettura stimato" />
<meta name="twitter:data2" content="2 minuti" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://sicilianews24.it/#website","url":"https://sicilianews24.it/","name":"SiciliaNews24","description":"Giornale di notizie di Sicilia | La cronaca live di Sicilia News24","potentialAction":[{"@type":"SearchAction","target":"https://sicilianews24.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://sicilianews24.it/barocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html#primaryimage","inLanguage":"it-IT","url":"https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto.jpeg","contentUrl":"https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto.jpeg","width":2048,"height":1536},{"@type":"WebPage","@id":"https://sicilianews24.it/barocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html#webpage","url":"https://sicilianews24.it/barocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html","name":"Barocco Line, partono i treni speciali estivi per il Sud-est Sicilia -","isPartOf":{"@id":"https://sicilianews24.it/#website"},"primaryImageOfPage":{"@id":"https://sicilianews24.it/barocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html#primaryimage"},"datePublished":"2021-06-12T13:56:55+00:00","dateModified":"2021-06-12T13:57:04+00:00","author":{"@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b"},"description":"Da domani, e fino al 10 ottobre, i treni speciali \u201cBarocco Line\u201d faranno la spola nei giorni festivi fra Siracusa e Donnafugata, nel Ragusano, toccando le","breadcrumb":{"@id":"https://sicilianews24.it/barocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://sicilianews24.it/barocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html"]}]},{"@type":"BreadcrumbList","@id":"https://sicilianews24.it/barocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://sicilianews24.it/","url":"https://sicilianews24.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://sicilianews24.it/barocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html#webpage"}}]},{"@type":"Person","@id":"https://sicilianews24.it/#/schema/person/549066047e4408e8eed82d690448640b","name":"Redazione","image":{"@type":"ImageObject","@id":"https://sicilianews24.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/c12798cec808171e6d6330ea2280c662?s=96&d=mm&r=g","caption":"Redazione"},"url":"https://sicilianews24.it/author/germanab"}]}</script>

<link rel='dns-prefetch' href='//www.google.com' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="https://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="https://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Barocco Line, partono i treni speciali estivi per il Sud-est Sicilia Feed dei commenti" href="https://sicilianews24.it/barocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html/feed" />
<link rel='stylesheet' id='wp-block-library-css' href='https://sicilianews24.it/wp-includes/css/dist/block-library/style.min.css?ver=c7e6c0b43acfd8ae841466ae8e4f4961' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css' href='https://sicilianews24.it/wp-content/themes/schema/style.css?ver=c7e6c0b43acfd8ae841466ae8e4f4961' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( https://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='customscript-js-extra'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=c7e6c0b43acfd8ae841466ae8e4f4961' id='customscript-js'></script>
<link rel="https://api.w.org/" href="https://sicilianews24.it/wp-json/" /><link rel="alternate" type="application/json" href="https://sicilianews24.it/wp-json/wp/v2/posts/668102" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://sicilianews24.it/wp-includes/wlwmanifest.xml" />

<link rel='shortlink' href='https://sicilianews24.it/?p=668102' />
<link rel="alternate" type="application/json+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fbarocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html" />
<link rel="alternate" type="text/xml+oembed" href="https://sicilianews24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsicilianews24.it%2Fbarocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html&#038;format=xml" />
<meta property="fb:pages" content="67672663791" />
<meta property="ia:markup_url" content="https://sicilianews24.it/barocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html?ia_markup=1" />
<script>document.createElement( "picture" );if(!window.HTMLPictureElement && document.addEventListener) {window.addEventListener("DOMContentLoaded", function() {var s = document.createElement("script");s.src = "https://sicilianews24.it/wp-content/plugins/webp-express/js/picturefill.min.js";document.body.appendChild(s);});}</script><link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>

<link href="https://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

<script>
localStorage.removeItem('_cmpRepromtHash');
localStorage.removeItem('CMPList');
localStorage.removeItem('gdprVendorList');
localStorage.removeItem('euconsent-v2');
localStorage.removeItem('sas_euconsent_v2');
</script>

<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'u8c9pru4NG2Ps', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script>(function(){var a=document.createElement("div");a.className="publy_privacy_privacy";a.style.position="fixed";a.style.padding="0";a.style.zIndex="9999";a.style.background="#f7f7f7";a.style.bottom="70px";a.style.left="0";a.style.boxSizing="border-box";a.style.fontFamily="Helvetica Neue,arial,sans-serif";a.style.fontWeight="400";a.style.fontSize="14px";a.style.lineHeight="14px";a.style["border-top-left-radius"]="3px";a.style["border-top-right-radius"]="3px";a.style["border-bottom-right-radius"]="3px";
a.style["-webkit-border-top-left-radius"]="3px";a.style["-webkit-border-top-right-radius"]="3px";a.style["-webkit-border-bottom-right-radius"]="3px";a.style["-moz-border-radius-topleft"]="3px";a.style["-moz-border-radius-topright"]="3px";a.style["-moz-border-radius-bottomright"]="3px";a.style["writing-mode"]="tb-rl";var b=document.createElement("a");b.className="publy_privacy_privacybutton";b.href='javascript:void(0)';b.onclick=function(){window.__tcfapi('displayConsentUi', 2, function() {} );};b.style.padding="5px";b.style.display="block";b.style.textDecoration=
"none";b.style.color="#888";b.style.cursor="pointer";b.style.boxSizing="border-box";b.style.backgroundColor="transparent";a.appendChild(b);var c=document.createElement("img");c.className="publy_privacy_privacyimg";c.src="data:image/svg+xml;base64,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";
c.style.width="14px";c.style.height="14px";c.style.borderStyle="none";c.style.boxSizing="border-box";b.appendChild(c);b.innerHTML+="Privacy";var d=0;window.onscroll=function(){0==d&&(d++,document.body.appendChild(a))}})();</script>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-3304160-1"></script>
<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-3304160-1');
	</script>
<meta property="fb:pages" content="67672663791" />
<script type="application/javascript" src="//ced.sascdn.com/tag/1406/smart.js"></script>
<script type="application/javascript">
	    sas.setup({ networkid: 1406, domain: "//www3.smartadserver.com" });
	</script>
<script data-ad-client="ca-pub-4448308114640987" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
<script type="text/javascript" src="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
<link href="https://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />
<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('https://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '213.209.27.254'
			        },
			        			    });
	    	});
	    });
	</script>
<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'https://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '213.209.27.254'
			        },
			        			    });
	    	});
	    });
	</script>

<script type="text/javascript">
	_atrk_opts = { atrk_acct:"+sh/p1ah9W20em", domain:"sicilianews24.it",dynamic: true};
	(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
	</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=+sh/p1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>

<style type="text/css">
		.hstp_21978_info_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}

		#hstp_21978_pushdown {
			max-width: 1000px !important;
		    margin: 0 auto !important;
		}
	</style>
</head>
<body id="blog" class="post-template-default single single-post postid-668102 single-format-standard main" itemscope itemtype="https://schema.org/WebPage">

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24696");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '178123429589884',
      xfbml      : true,
      version    : 'v2.11'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "https://connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24252");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23768");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=24250");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=23764");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
<div class="main-container-wrap">
<div class="main-container">
<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="https://schema.org/WPHeader">
<div id='div-wmg-ad-966563167'>
<script async src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script>
<script async src="https://d3f4nuq5dskrej.cloudfront.net/js/sicilianews24.it_970x250.js"></script>
</div>
<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
<div class="container">
<div class="primary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-557699" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/redazione">Redazione</a></li>
<li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-557700" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.edigma.it/">Pubblicità</a></li>
</ul> <div id="search-3" class="widget widget_search widget-shortcode area-arbitrary "><form method="get" id="searchform" class="search-form" action="https://sicilianews24.it" _lpchecked="1">
<fieldset>
<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
<input id="search-image" class="sbutton" type="submit" value="Cerca" />
</fieldset>
</form></div> </nav>
</div>
</div>
</div>
<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
<div id="banner_skin" style="position: fixed; margin-top: 38px;">
</div>
</div>
<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
</div>
</div>
</header>
<div id="header">
<div class="container">
<div id="regular-header" style="padding:0px;height:115px">
<div class="container">
<div style="margin-top:0px;">
<div class="header-logo-site">
<div id="manchette_sx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
<div id="sn24_logo">
<div style="text-align:center; margin-top:0;">
<a href="https://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
<img src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
</a>
<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
</div>

<a href="https://sicilianews24.it"><img style="" src="https://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>

<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
</div>
<div id="manchette_dx_container">
<a href="https://www.edigma.it" target="_blank"><img src="/wp-content/uploads/2019/04/italpress-banner-auto.gif"></a> </div>
</div>
</div>
</div>
</div>
<div class="secondary-navigation">
<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="https://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
<ul id="menu-menu-head" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-595613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://sicilianews24.it">Home</a></li>
<li id="menu-item-595596" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/coronavirus">Coronavirus</a></li>
<li id="menu-item-603649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-595595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-595601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-595594" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-595600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-649471" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/tanomattinale">Tanomattinale</a></li>
</ul>
</nav>
</div>
<div class="sub-navigation" ">
<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="https://schema.org/SiteNavigationElement">
<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul> </nav>
</div>
<div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
<div align="center">
<script type='text/javascript'><!--//<![CDATA[
							   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
							   var m3_r = Math.floor(Math.random()*99999999999);
							   if (!document.MAX_used) document.MAX_used = ',';
							   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
							   document.write ("?zoneid=18507");
							   document.write ('&cb=' + m3_r);
							   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
							   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
							   document.write ("&loc=" + escape(window.location));
							   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
							   if (document.context) document.write ("&context=" + escape(document.context));
							   if (document.mmm_fo) document.write ("&mmm_fo=1");
							   document.write ("'><\/scr"+"ipt>");
							//]]>--></script>
</div>
</div>
<div style="background-color: #fff; display: inline-block;">
<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://sicilianews24.it" rel="nofollow">Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="https://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span><span>Barocco Line, partono i treni speciali estivi per il Sud-est Sicilia</span></span></div>
<meta itemprop="image" content="https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto.jpeg" />
<div id="content_box">
<div id="post-668102" class="g post post-668102 type-post status-publish format-standard has-post-thumbnail hentry category-c36-cronaca tag-treni-barocco-line zone-sotto-aperture has_thumb">
<div class="single_post">
<header>
<h1 class="title single-title entry-title" itemprop="headline">Barocco Line, partono i treni speciali estivi per il Sud-est Sicilia</h1>
<h2></h2>
<div class="banner-sottotitolo" style="clear: both;">
</div>
</header>

<div class="addthis_inline_share_toolbox"></div>
<div class="post-single-content box mark-links entry-content">
<div class="post-info">
<span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">12 Giugno 2021</span></span>
<span class="thecategory"><i class="fa fa-tags"></i> <a href="https://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca" itemprop="articleSection">Cronaca</a></span>
</div>
<div class="thecontent" itemprop="articleBody">
<picture><source srcset="https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto-1024x768.jpeg.webp 1024w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto-300x225.jpeg.webp 300w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto-768x576.jpeg.webp 768w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto-1536x1152.jpeg.webp 1536w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto.jpeg.webp 2048w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img width="1024" height="768" src="https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto-1024x768.jpeg" class="attachment-large size-large wp-post-image webpexpress-processed" alt="" loading="lazy" srcset="https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto-1024x768.jpeg 1024w, https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto-300x225.jpeg 300w, https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto-768x576.jpeg 768w, https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto-1536x1152.jpeg 1536w, https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-partenza-da-Noto.jpeg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"></picture>
<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 540px !important;">
<script type='text/javascript'><!--//<![CDATA[
                     var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                     var m3_r = Math.floor(Math.random()*99999999999);
                     if (!document.MAX_used) document.MAX_used = ',';
                     document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                     document.write ("?zoneid=18517");
                     document.write ('&amp;cb=' + m3_r);
                     if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                     document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                     document.write ("&amp;loc=" + escape(window.location));
                     if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                     if (document.context) document.write ("&context=" + escape(document.context));
                     if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                     document.write ("'><\/scr"+"ipt>");
                  //]]>--></script>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2699129161"></ins>
<script>
                  (adsbygoogle = window.adsbygoogle || []).push({});
                  </script>
</div>
<p>Da domani, e fino al 10 ottobre, i treni speciali “Barocco Line” faranno la spola nei giorni festivi fra Siracusa e Donnafugata, nel Ragusano, toccando le stazioni di Fontane Bianche, Avola, Noto, Pozzallo, Scicli, Modica, Ragusa Ibla, Ragusa. L’iniziativa, voluta da Regione Siciliana e Trenitalia, è stata presentata oggi alla stampa dall’assessore regionale alle Infrastrutture e alla Mobilità, Marco Falcone, con un viaggio inaugurale sulla tratta Noto-Fontane Bianche. </p>
<p>Erano presenti i deputati Ars Giovanni Cafeo, Rossana Cannata e Daniela Ternullo, il sindaco Corrado Bonfanti e i componenti dell‘amministrazione comunale di Noto, il direttore della Direzione regionale Sicilia di Trenitalia Silvio Damagini.  </p>
<figure class="wp-block-image size-large"><a href="https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-stazione-Fontane-Bianche.jpeg"><picture><source srcset="https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/06/Barocco-Line-stazione-Fontane-Bianche-1024x768.jpeg.webp 1024w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/06/Barocco-Line-stazione-Fontane-Bianche-300x225.jpeg.webp 300w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/06/Barocco-Line-stazione-Fontane-Bianche-768x576.jpeg.webp 768w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/06/Barocco-Line-stazione-Fontane-Bianche-1536x1152.jpeg.webp 1536w, https://sicilianews24.it/wp-content/webp-express/webp-images/doc-root/wp-content/uploads/2021/06/Barocco-Line-stazione-Fontane-Bianche.jpeg.webp 2048w" sizes="(max-width: 1024px) 100vw, 1024px" type="image/webp"><img loading="lazy" width="1024" height="768" src="https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-stazione-Fontane-Bianche-1024x768.jpeg" alt="" class="wp-image-668105 webpexpress-processed" srcset="https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-stazione-Fontane-Bianche-1024x768.jpeg 1024w, https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-stazione-Fontane-Bianche-300x225.jpeg 300w, https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-stazione-Fontane-Bianche-768x576.jpeg 768w, https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-stazione-Fontane-Bianche-1536x1152.jpeg 1536w, https://sicilianews24.it/wp-content/uploads/2021/06/Barocco-Line-stazione-Fontane-Bianche.jpeg 2048w" sizes="(max-width: 1024px) 100vw, 1024px"></picture></a></figure>
<div style=""><div align="center" style=""><script type='text/javascript'><!--//<![CDATA[var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
var m3_r = Math.floor(Math.random()*99999999999);if (!document.MAX_used) document.MAX_used = ',';document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);document.write ("?zoneid=23766");document.write ('&amp;cb=' + m3_r);if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));document.write ("&amp;loc=" + escape(window.location));if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));if (document.context) document.write ("&context=" + escape(document.context));if (document.mmm_fo) document.write ("&amp;mmm_fo=1");document.write ("'><\/scr"+"ipt>");//]]>--></script></div></div><p>&#8220;Il Governo Musumeci &#8211; afferma l’assessore Falcone &#8211; ha voluto riproporre i treni speciali per l’estate siciliana con l’obiettivo di offrire una valida alternativa via rotaia per la mobilità di turisti e visitatori, nonché per favorire i flussi verso le località più attrattive della nostra splendida Sicilia. Andare al mare in treno non è più un semplice sogno. Per tutta la stagione delle vacanze, il Barocco Line collegherà le province di Siracusa e Ragusa. Uno stimolo per la ripresa di turismo ed economia dopo la pandemia, ma anche per la valorizzazione delle perle del Sud-Est dell’Isola. Dopo anni, finalmente &#8211; conclude Falcone &#8211; la Regione Siciliana, lavorando assieme a Trenitalia, calibra l’offerta ferroviaria siciliana guardando alle esigenze del territorio». </p>
<p>Sono ben 17 i collegamenti giornalieri previsti fra Siracusa e Donnafugata. In aggiunta al Barocco Line, è stata prevista anche l&#8217;introduzione di una coppia di treni aggiuntiva tra Siracusa e Noto, nelle giornate dal lunedì al sabato, con fermate a Fontane Bianche e Avola (94964 Siracusa 08:45-Noto 09:20 + 94965 Noto 09:49-10:25), dal 13 giugno all’11 settembre.</p>
<p><strong>LEGGI ANCHE</strong></p>
<p><strong><a href="https://sicilianews24.it/vietati-gli-alcolici-in-bottiglia-dalle-21-alle-7-fino-al-31-luglio-a-palermo-668052.html">DIVIETO DI ALCOLICI IN BOTTIGLIA A PALERMO</a></strong></p>
<p><strong><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-11-giugno-273-nuovi-casi-4-morti-667975.html">DATI CORONAVIRUS SICILIA DI VENERDI’ 11 GIUGNO</a></strong></p>
</div>
<div class="tags"><span class="tagtext">Tags:</span><a href="https://sicilianews24.it/tag/treni-barocco-line" rel="tag" itemprop="keywords">treni barocco line</a></div>
<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
<h5 class="vcard"><a href="https://sicilianews24.it/author/germanab" rel="nofollow" class="fn">Redazione</a></h5>
<p></p>
</div>
<div style="margin-top:10px; margin-bottom:10px;">
<script type='text/javascript'><!--//<![CDATA[
                   var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
                   var m3_r = Math.floor(Math.random()*99999999999);
                   if (!document.MAX_used) document.MAX_used = ',';
                   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
                   document.write ("?zoneid=23771");
                   document.write ('&amp;cb=' + m3_r);
                   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
                   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
                   document.write ("&amp;loc=" + escape(window.location));
                   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
                   if (document.context) document.write ("&context=" + escape(document.context));
                   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
                   document.write ("'><\/scr"+"ipt>");
                //]]>--></script>
</div>
<div style="margin-top:10px; margin-bottom:10px;">




</div>
</div>
</div>
</div>


<div id="commentsAdd">
<div id="respond" class="box m-t-6">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/barocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati (nome, email, sito web) per il prossimo commento.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='668102' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d44ff15440" /></p><input type="hidden" id="ak_js" name="ak_js" value="113" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
</div>
</article>
<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18509");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Ultime news</span></h3>
</div>
<div id="ultime-news">
<ul class="rslides">
<li class="slide"><div style="border-bottom:1px solid"><p>17:21</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-12-giugno-668130.html" title="Coronavirus in Sicilia, i dati nelle province (12 giugno)">Coronavirus in Sicilia, i dati nelle province (12 giugno)</a></div> <div style="border-bottom:1px solid"><p>16:59</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-12-giugno-263-nuovi-casi-3-morti-668121.html" title="Coronavirus, dati della Sicilia del 12 giugno: 263 nuovi casi, 3 morti">Coronavirus, dati della Sicilia del 12 giugno: 263 nuovi casi, 3 morti</a></div> <div style="border-bottom:1px solid"><p>16:18</p><a href="https://sicilianews24.it/cittadinanza-onoraria-di-palermo-a-rula-jebreal-668118.html" title="Cittadinanza onoraria di Palermo a Rula Jebreal">Cittadinanza onoraria di Palermo a Rula Jebreal</a></div> <div style="border-bottom:1px solid"><p>16:14</p><a href="https://sicilianews24.it/turismo-messina-allineare-la-sicilia-a-maggiori-destinazioni-internazionali-668116.html" title="Turismo, Messina: &quot;Allineare la Sicilia a maggiori destinazioni internazionali&quot;">Turismo, Messina: "Allineare la Sicilia a maggiori destinazioni int...</a></div> <div style="border-bottom:1px solid"><p>16:11</p><a href="https://sicilianews24.it/ruba-codici-bancomat-e-preleva-contanti-un-arresto-a-catania-668111.html" title="Ruba codici bancomat e preleva contanti, un arresto a Catania">Ruba codici bancomat e preleva contanti, un arresto a Catania</a></div> <div style="border-bottom:1px solid"><p>16:05</p><a href="https://sicilianews24.it/sequestrati-a-mondello-motorini-elettrici-manomessi-multe-per-disturbo-della-quiete-668107.html" title="Sequestrati a Mondello motorini elettrici manomessi">Sequestrati a Mondello motorini elettrici manomessi</a></div> <div style="border-bottom:1px solid"><p>15:56</p><a href="https://sicilianews24.it/barocco-line-partono-i-treni-speciali-estivi-per-il-sud-est-sicilia-668102.html" title="Barocco Line, partono i treni speciali estivi per il Sud-est Sicilia">Barocco Line, partono i treni speciali estivi per il Sud-est Sicilia</a></div> <div style="border-bottom:1px solid"><p>12:04</p><a href="https://sicilianews24.it/mattarella-impegno-per-eliminare-piaga-del-lavoro-minorile-668095.html" title="Mattarella &quot;Impegno per eliminare piaga del lavoro minorile&quot;">Mattarella "Impegno per eliminare piaga del lavoro minorile"</a></div> <div style="border-bottom:1px solid"><p>12:03</p><a href="https://sicilianews24.it/il-ponte-sullo-stretto-continua-a-fare-discutere-attese-decisioni-668097.html" title="Il ponte sullo Stretto continua a fare discutere, attese decisioni">Il ponte sullo Stretto continua a fare discutere, attese decisioni</a></div> <div style="border-bottom:1px solid"><p>12:02</p><a href="https://sicilianews24.it/pesi-quattro-azzurri-alle-olimpiadi-di-tokyo-668093.html" title="Pesi, quattro azzurri alle Olimpiadi di Tokyo">Pesi, quattro azzurri alle Olimpiadi di Tokyo</a></div> <div style="border-bottom:1px solid"><p>10:37</p><a href="https://sicilianews24.it/open-day-over-60-seconda-dose-pfizer-o-moderna-per-chi-ha-fatto-astrazeneca-668089.html" title="Open Day AstraZeneca solo over 60: Pfizer o Moderna per i pi&ugrave; giovani">Open Day AstraZeneca solo over 60: Pfizer o Moderna per i più giovani</a></div> <div style="border-bottom:1px solid"><p>09:44</p><a href="https://sicilianews24.it/seicento-tamponi-e-nessun-positivo-alla-fiera-di-palermo-non-succedeva-da-9-mesi-668085.html" title="Nessun positivo su 600 tamponi alla Fiera, non succedeva da 9 mesi">Nessun positivo su 600 tamponi alla Fiera, non succedeva da 9 mesi</a></div> <div style="border-bottom:1px solid"><p>09:13</p><a href="https://sicilianews24.it/aspi-consorzio-cdp-firma-accordo-con-atlantia-668079.html" title="Aspi, Consorzio Cdp firma accordo con Atlantia">Aspi, Consorzio Cdp firma accordo con Atlantia</a></div> <div style="border-bottom:1px solid"><p>09:12</p><a href="https://sicilianews24.it/atlanta-sotto-2-1-in-serie-semifinale-nba-con-philadelphia-668081.html" title="Atlanta sotto 2-1 in serie semifinale Nba con Philadelphia">Atlanta sotto 2-1 in serie semifinale Nba con Philadelphia</a></div> <div style="border-bottom:1px solid"><p>08:59</p><a href="https://sicilianews24.it/a2a-patuano-e-mazzoncini-ardian-partner-per-crescere-piu-velocemente-668076.html" title="A2a, Patuano e Mazzoncini &quot;Ardian partner per crescere pi&ugrave; velocemente&quot;">A2a, Patuano e Mazzoncini "Ardian partner per crescere più veloceme...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>08:57</p><a href="https://sicilianews24.it/furto-con-aggressione-allimam-di-mazara-del-vallo-insulti-e-minacce-668073.html" title="Furto con aggressione all'Imam di Mazara del Vallo, insulti e minacce">Furto con aggressione all'Imam di Mazara del Vallo, insulti e minacce</a></div> <div style="border-bottom:1px solid"><p>08:45</p><a href="https://sicilianews24.it/tanomattinale-12-giugno-2021-azzurroni-astramostro-g7-e-building-back-better-668070.html" title="#Tanomattinale 12 giugno 2021: azzurroni, Astramostro, G7 e &quot;building back better&quot;">#Tanomattinale 12 giugno 2021: azzurroni, Astramostro, G7 e "buildi...</a></div> <div style="border-bottom:1px solid"><p>08:35</p><a href="https://sicilianews24.it/richiami-con-astrazeneca-si-o-no-la-sicilia-ha-deciso-seconda-dose-con-altro-siero-668059.html" title="Richiami con AstraZeneca si o no? La Sicilia ha deciso, seconda dose con altro siero">Richiami con AstraZeneca si o no? La Sicilia ha deciso, seconda dos...</a></div> <div style="border-bottom:1px solid"><p>08:22</p><a href="https://sicilianews24.it/anche-in-sicilia-le-borse-pride-di-coop-contro-le-discriminazioni-di-genere-668056.html" title="Anche in Sicilia le borse &quot;pride&quot; di Coop, contro le discriminazioni di genere">Anche in Sicilia le borse "pride" di Coop, contro le discriminazion...</a></div> <div style="border-bottom:1px solid"><p>08:17</p><a href="https://sicilianews24.it/vietati-gli-alcolici-in-bottiglia-dalle-21-alle-7-fino-al-31-luglio-a-palermo-668052.html" title="Vietati gli alcolici in bottiglia dalle 21 alle 7 fino al 31 luglio a Palermo">Vietati gli alcolici in bottiglia dalle 21 alle 7 fino al 31 luglio...</a></div> <div style="border-bottom:1px solid"><p>08:08</p><a href="https://sicilianews24.it/virtus-bologna-campione-dopo-20-anni-milano-battuta-4-0-668047.html" title="Virtus Bologna campione dopo 20 anni, Milano battuta 4-0">Virtus Bologna campione dopo 20 anni, Milano battuta 4-0</a></div> <div style="border-bottom:1px solid"><p>08:07</p><a href="https://sicilianews24.it/euro2020-litalia-batte-3-0-la-turchia-nella-gara-inaugurale-668043.html" title="Euro2020, l'Italia batte 3-0 la Turchia nella gara inaugurale">Euro2020, l'Italia batte 3-0 la Turchia nella gara inaugurale</a></div> <div style="border-bottom:1px solid"><p>20:30</p><a href="https://sicilianews24.it/euro2020-festa-della-ripartenza-a-roma-per-la-gara-inaugurale-668045.html" title="Euro2020, festa della ripartenza a Roma per la gara inaugurale">Euro2020, festa della ripartenza a Roma per la gara inaugurale</a></div> <div style="border-bottom:1px solid"><p>20:21</p><a href="https://sicilianews24.it/covid-dal-14-giugno-altre-5-regioni-e-provincia-trento-in-zona-bianca-668009.html" title="Covid, dal 14 giugno altre 5 regioni e Provincia Trento in zona bianca">Covid, dal 14 giugno altre 5 regioni e Provincia Trento in zona bianca</a></div> <div style="border-bottom:1px solid"><p>20:21</p><a href="https://sicilianews24.it/covid-1-901-nuovi-positivi-e-69-decessi-668011.html" title="Covid, 1.901 nuovi positivi e 69 decessi">Covid, 1.901 nuovi positivi e 69 decessi</a></div> <div style="border-bottom:1px solid"><p>20:20</p><a href="https://sicilianews24.it/figliuolo-ancora-35-mln-di-over-60-da-vaccinare-campagna-procede-668013.html" title="Figliuolo &quot;Ancora 3,5 mln di over 60 da vaccinare, campagna procede&quot;">Figliuolo "Ancora 3,5 mln di over 60 da vaccinare, campagna procede"</a></div> <div style="border-bottom:1px solid"><p>20:20</p><a href="https://sicilianews24.it/vaccino-speranza-raccomandazioni-del-cts-saranno-seguite-dal-governo-668015.html" title="Vaccino, Speranza &quot;Raccomandazioni del Cts saranno seguite dal Governo&quot;">Vaccino, Speranza "Raccomandazioni del Cts saranno seguite dal Gove...</a></div> <div style="border-bottom:1px solid"><p>20:19</p><a href="https://sicilianews24.it/vaccino-locatelli-astrazeneca-solo-per-gli-over-60-668017.html" title="Vaccino, Locatelli &quot;Astrazeneca solo per gli over 60&quot;">Vaccino, Locatelli "Astrazeneca solo per gli over 60"</a></div> <div style="border-bottom:1px solid"><p>20:18</p><a href="https://sicilianews24.it/amministrative-a-roma-il-centrodestra-lancia-michetti-matone-668021.html" title="Amministrative, a Roma il centrodestra lancia Michetti-Matone">Amministrative, a Roma il centrodestra lancia Michetti-Matone</a></div> <div style="border-bottom:1px solid"><p>20:18</p><a href="https://sicilianews24.it/ad-aprile-prestiti-prestiti-a-famiglie-e-imprese-37-668019.html" title="Ad aprile prestiti prestiti a famiglie e imprese +3,7%">Ad aprile prestiti prestiti a famiglie e imprese +3,7%</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>20:17</p><a href="https://sicilianews24.it/lutto-per-latletica-italiana-morta-paola-pigni-668023.html" title="Lutto per l'atletica italiana, morta Paola Pigni">Lutto per l'atletica italiana, morta Paola Pigni</a></div> <div style="border-bottom:1px solid"><p>20:16</p><a href="https://sicilianews24.it/ceferin-e-la-superlega-giustizia-a-volte-lenta-ma-arriva-sempre-668025.html" title="Ceferin e la Superlega &quot;Giustizia a volte lenta, ma arriva sempre&quot;">Ceferin e la Superlega "Giustizia a volte lenta, ma arriva sempre"</a></div> <div style="border-bottom:1px solid"><p>20:15</p><a href="https://sicilianews24.it/orsato-a-wembley-arbitra-inghilterra-croazia-668027.html" title="Orsato a Wembley, arbitra Inghilterra-Croazia">Orsato a Wembley, arbitra Inghilterra-Croazia</a></div> <div style="border-bottom:1px solid"><p>20:15</p><a href="https://sicilianews24.it/roberto-gervaso-sara-sepolto-al-vittoriale-668007.html" title="Roberto Gervaso sar&agrave; sepolto al Vittoriale">Roberto Gervaso sarà sepolto al Vittoriale</a></div> <div style="border-bottom:1px solid"><p>18:46</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-11-giugno-667979.html" title="Coronavirus in Sicilia, i dati nelle province (11  giugno)">Coronavirus in Sicilia, i dati nelle province (11 giugno)</a></div> <div style="border-bottom:1px solid"><p>18:40</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-11-giugno-273-nuovi-casi-4-morti-667975.html" title="Coronavirus, dati della Sicilia del 11 giugno:  273 nuovi casi, 4 morti">Coronavirus, dati della Sicilia del 11 giugno: 273 nuovi casi, 4 m...</a></div> <div style="border-bottom:1px solid"><p>18:37</p><a href="https://sicilianews24.it/turismo-musumeci-a-favignana-inaugura-la-stazione-marittima-667998.html" title="Turismo, Musumeci a Favignana inaugura la stazione marittima">Turismo, Musumeci a Favignana inaugura la stazione marittima</a></div> <div style="border-bottom:1px solid"><p>16:29</p><a href="https://sicilianews24.it/astrazeneca-solo-a-chi-ha-piu-di-60-anni-e-richiami-con-pfizer-la-decisione-del-cts-667990.html" title="AstraZeneca agli over 60 anni e richiami con Pfizer: deciso dal Cts">AstraZeneca agli over 60 anni e richiami con Pfizer: deciso dal Cts</a></div> <div style="border-bottom:1px solid"><p>15:56</p><a href="https://sicilianews24.it/fiorella-mannoia-in-concerto-in-sicilia-tre-date-ad-agosto-667987.html" title="Fiorella Mannoia in concerto in Sicilia, tre date ad agosto">Fiorella Mannoia in concerto in Sicilia, tre date ad agosto</a></div> <div style="border-bottom:1px solid"><p>15:26</p><a href="https://sicilianews24.it/pil-per-bankitalia-nel-2021-crescita-vicino-al-5-667983.html" title="Pil, per Bankitalia nel 2021 crescita vicino al 5%">Pil, per Bankitalia nel 2021 crescita vicino al 5%</a></div> <div style="border-bottom:1px solid"><p>15:26</p><a href="https://sicilianews24.it/lavoro-donne-e-giovani-del-sud-scontano-limpatto-della-pandemia-667981.html" title="Lavoro, donne e giovani del Sud scontano l'impatto della pandemia">Lavoro, donne e giovani del Sud scontano l'impatto della pandemia</a></div> <div style="border-bottom:1px solid"><p>15:10</p><a href="https://sicilianews24.it/sfruttamento-di-lavoro-minorile-e-di-extracomunitari-in-autolavaggio-a-catania-667969.html" title="Sfruttamento di lavoro minorile e di extracomunitari in autolavaggio a Catania">Sfruttamento di lavoro minorile e di extracomunitari in autolavaggi...</a></div> <div style="border-bottom:1px solid"><p>15:04</p><a href="https://sicilianews24.it/messina-oggi-vaccini-per-senzatetto-e-fasce-deboli-667964.html" title="Messina, oggi vaccini per senzatetto e fasce deboli">Messina, oggi vaccini per senzatetto e fasce deboli</a></div> <div style="border-bottom:1px solid"><p>14:59</p><a href="https://sicilianews24.it/campagna-antincendio-sicilia-coi-droni-cordaro-invito-i-siciliani-a-usare-il-1515-667957.html" title="Campagna antincendio Sicilia coi droni, Cordaro: &quot;Invito i siciliani a usare il 1515&quot;">Campagna antincendio Sicilia coi droni, Cordaro: "Invito i sicilian...</a></div> <div style="border-bottom:1px solid"><p>14:54</p><a href="https://sicilianews24.it/turismo-presentato-nel-trapanese-il-progetto-west-of-sicily-667954.html" title="Turismo, presentato nel Trapanese il progetto &quot;West of Sicily&quot;">Turismo, presentato nel Trapanese il progetto "West of Sicily"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>14:51</p><a href="https://sicilianews24.it/emergenza-acqua-ad-agrigento-baglieri-individuate-soluzioni-667952.html" title="Emergenza acqua ad Agrigento, Baglieri: &quot;Individuate soluzioni&quot;">Emergenza acqua ad Agrigento, Baglieri: "Individuate soluzioni"</a></div> <div style="border-bottom:1px solid"><p>14:47</p><a href="https://sicilianews24.it/covid-in-sicilia-oltre-50-mila-vaccini-in-piu-rispetto-al-target-nazionale-667950.html" title="Covid, in Sicilia oltre 50 mila vaccini in pi&ugrave; rispetto al target nazionale">Covid, in Sicilia oltre 50 mila vaccini in più rispetto al target n...</a></div> <div style="border-bottom:1px solid"><p>14:44</p><a href="https://sicilianews24.it/sport-dal-2-al-4-luglio-ad-ambelia-la-fiera-mediterranea-del-cavallo-667946.html" title="Sport, dal 2 al 4 luglio ad Ambelia la Fiera mediterranea del cavallo">Sport, dal 2 al 4 luglio ad Ambelia la Fiera mediterranea del cavallo</a></div> <div style="border-bottom:1px solid"><p>12:20</p><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-12-e-domenica-13-giugno-667943.html" title="Meteo Sicilia di sabato 12 e domenica 13 giugno">Meteo Sicilia di sabato 12 e domenica 13 giugno</a></div> <div style="border-bottom:1px solid"><p>11:22</p><a href="https://sicilianews24.it/nel-primo-trimestre-243-mila-occupati-disoccupazione-al-104-667938.html" title="Nel primo trimestre -243 mila occupati, disoccupazione al 10,4%">Nel primo trimestre -243 mila occupati, disoccupazione al 10,4%</a></div> <div style="border-bottom:1px solid"><p>10:50</p><a href="https://sicilianews24.it/zagara-di-primavera-allorto-botanico-fine-settimana-tra-fiori-piante-e-ricette-667933.html" title="Zagara di Primavera all'Orto Botanico, fine settimana tra fiori, piante e ricette">Zagara di Primavera all'Orto Botanico, fine settimana tra fiori, pi...</a></div> <div style="border-bottom:1px solid"><p>10:20</p><a href="https://sicilianews24.it/zaia-da-aprile-rispettiamo-il-limite-di-eta-per-astrazeneca-667929.html" title="Zaia &quot;Da aprile rispettiamo il limite di et&agrave; per AstraZeneca&quot;">Zaia "Da aprile rispettiamo il limite di età per AstraZeneca"</a></div> <div style="border-bottom:1px solid"><p>09:39</p><a href="https://sicilianews24.it/i-librai-incontrano-gli-autori-a-villa-filippina-un-fitto-calendario-dincontri-667925.html" title="I librai incontrano gli autori a Villa Filippina, un fitto calendario d'incontri">I librai incontrano gli autori a Villa Filippina, un fitto calendar...</a></div> <div style="border-bottom:1px solid"><p>09:36</p><a href="https://sicilianews24.it/antonio-condorelli-e-il-nuovo-direttore-di-live-sicilia-gli-auguri-di-cisal-sicilia-667922.html" title="Antonio Condorelli &egrave; il nuovo direttore di Live Sicilia">Antonio Condorelli è il nuovo direttore di Live Sicilia</a></div> <div style="border-bottom:1px solid"><p>08:52</p><a href="https://sicilianews24.it/tanomattinale-11-giugno-2021-torna-astramostro-g7-vaccini-e-guerra-alla-cina-omicidio-suicidio-nel-torinese-europei-di-calcio-azzurri-in-campo-667919.html" title="#Tanomattinale 11 giugno 2021: torna Astramostro, G7, vaccini e guerra alla Cina, omicidio-suicidio nel Torinese, Europei di calcio, azzurri in campo">#Tanomattinale 11 giugno 2021: torna Astramostro, G7, vaccini e gue...</a></div> <div style="border-bottom:1px solid"><p>08:47</p><a href="https://sicilianews24.it/vaccinarte-liniziativa-al-mume-museo-regionale-di-messina-667913.html" title="VACCINArte, l'iniziativa al MuMe museo regionale di Messina">VACCINArte, l'iniziativa al MuMe museo regionale di Messina</a></div> <div style="border-bottom:1px solid"><p>08:39</p><a href="https://sicilianews24.it/diga-sciaguana-insediata-la-commissione-di-verifica-in-merito-allo-svuotamento-667908.html" title="Diga Sciaguana, commissione di verifica su svuotamento">Diga Sciaguana, commissione di verifica su svuotamento</a></div> <div style="border-bottom:1px solid"><p>08:36</p><a href="https://sicilianews24.it/stabilizzazione-asu-scavone-mef-sblocchi-norma-della-finanziaria-regionale-667906.html" title="Stabilizzazione Asu, Scavone: &ldquo;Mef sblocchi norma della finanziaria regionale&rdquo;">Stabilizzazione Asu, Scavone: “Mef sblocchi norma della finanziaria...</a></div> <div style="border-bottom:1px solid"><p>08:33</p><a href="https://sicilianews24.it/sequestrato-parco-di-divertimento-a-mondello-aperto-nonostante-il-divieto-667903.html" title="Sequestrato parco di divertimento a Mondello, aperto nonostante il divieto">Sequestrato parco di divertimento a Mondello, aperto nonostante il ...</a></div> <div style="border-bottom:1px solid"><p>08:05</p><a href="https://sicilianews24.it/litalia-sempre-piu-zona-bianca-la-sicilia-deve-attendere-fino-al-21-giugno-667887.html" title="L'Italia sempre pi&ugrave; &quot;zona bianca&quot;, la Sicilia deve attendere fino al 21 giugno">L'Italia sempre più "zona bianca", la Sicilia deve attendere fino a...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>07:45</p><a href="https://sicilianews24.it/gratteri-diventa-zona-rossa-da-domani-considerevole-aumento-di-positivi-667882.html" title="Gratteri diventa zona rossa: considerevole aumento di positivi">Gratteri diventa zona rossa: considerevole aumento di positivi</a></div> <div style="border-bottom:1px solid"><p>07:40</p><a href="https://sicilianews24.it/comuni-anci-sicilia-sistema-continuamente-mortificato-667878.html" title="Comuni, Anci Sicilia &quot;Sistema continuamente mortificato&quot;">Comuni, Anci Sicilia "Sistema continuamente mortificato"</a></div> <div style="border-bottom:1px solid"><p>07:33</p><a href="https://sicilianews24.it/astrazeneca-sospeso-in-sicilia-per-le-prime-dosi-lopen-day-continua-con-janssen-667867.html" title="AstraZeneca sospeso in Sicilia per le prime dosi: Open day con J&amp;J">AstraZeneca sospeso in Sicilia per le prime dosi: Open day con J&J</a></div> <div style="border-bottom:1px solid"><p>20:51</p><a href="https://sicilianews24.it/letta-partiamo-dai-bambini-per-combattere-le-disuguaglianze-667864.html" title="Letta &quot;Partiamo dai bambini per combattere le disuguaglianze&quot;">Letta "Partiamo dai bambini per combattere le disuguaglianze"</a></div> <div style="border-bottom:1px solid"><p>19:46</p><a href="https://sicilianews24.it/cdm-approva-riforma-nuove-tutele-per-i-lavoratori-dello-spettacolo-667848.html" title="Cdm approva riforma, nuove tutele per i lavoratori dello spettacolo">Cdm approva riforma, nuove tutele per i lavoratori dello spettacolo</a></div> <div style="border-bottom:1px solid"><p>19:46</p><a href="https://sicilianews24.it/mancini-giunto-il-momento-di-regalare-gioia-ai-tifosi-667850.html" title="Mancini &quot;Giunto il momento di regalare gioia ai tifosi&quot;">Mancini "Giunto il momento di regalare gioia ai tifosi"</a></div> <div style="border-bottom:1px solid"><p>19:45</p><a href="https://sicilianews24.it/chiellini-pronti-per-partire-alla-grande-667852.html" title="Chiellini &quot;Pronti per partire alla grande&quot;">Chiellini "Pronti per partire alla grande"</a></div> <div style="border-bottom:1px solid"><p>19:44</p><a href="https://sicilianews24.it/covid-2-079-nuovi-casi-e-88-decessi-in-24-ore-667854.html" title="Covid, 2.079 nuovi casi e 88 decessi in 24 ore">Covid, 2.079 nuovi casi e 88 decessi in 24 ore</a></div> <div style="border-bottom:1px solid"><p>17:50</p><a href="https://sicilianews24.it/stato-di-diritto-parlamento-ue-citera-la-commissione-per-inadempienza-667839.html" title="Stato di diritto, Parlamento Ue citer&agrave; la Commissione per inadempienza">Stato di diritto, Parlamento Ue citerà la Commissione per inadempienza</a></div> <div style="border-bottom:1px solid"><p>17:49</p><a href="https://sicilianews24.it/malago-per-litalia-obiettivo-semifinale-ma-attenti-alla-turchia-667841.html" title="Malag&ograve; &quot;Per l'Italia obiettivo semifinale, ma attenti alla Turchia&quot;">Malagò "Per l'Italia obiettivo semifinale, ma attenti alla Turchia"</a></div> <div style="border-bottom:1px solid"><p>17:48</p><a href="https://sicilianews24.it/covid-fontana-dal-14-giugno-lombardia-in-zona-bianca-667837.html" title="Covid, Fontana &quot;Dal 14 giugno Lombardia in zona bianca&quot;">Covid, Fontana "Dal 14 giugno Lombardia in zona bianca"</a></div> <div style="border-bottom:1px solid"><p>17:46</p><a href="https://sicilianews24.it/coronavirus-in-sicilia-i-dati-nelle-province-10-giugno-667819.html" title="Coronavirus in Sicilia, i dati nelle province (10 giugno)">Coronavirus in Sicilia, i dati nelle province (10 giugno)</a></div> <div style="border-bottom:1px solid"><p>17:37</p><a href="https://sicilianews24.it/coronavirus-dati-della-sicilia-del-10-giugno-284-nuovi-casi-3-morti-667816.html" title="Coronavirus, dati della Sicilia del 10 giugno:  284 nuovi casi,  3 morti">Coronavirus, dati della Sicilia del 10 giugno: 284 nuovi casi, 3 ...</a></div> <div style="border-bottom:1px solid"><p>17:13</p><a href="https://sicilianews24.it/ballaro-iacp-consegna-al-comune-il-primo-mercato-coperto-a-piazza-del-carmine-667827.html" title="Ballar&ograve;, IACP consegna al Comune il primo mercato coperto a Piazza del Carmine">Ballarò, IACP consegna al Comune il primo mercato coperto a Piazza ...</a></div> <div style="border-bottom:1px solid"><p>17:04</p><a href="https://sicilianews24.it/incendi-musumeci-annuncia-presidio-dei-pompieri-a-favignana-667824.html" title="Incendi, Musumeci annuncia presidio dei pompieri a Favignana">Incendi, Musumeci annuncia presidio dei pompieri a Favignana</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>15:56</p><a href="https://sicilianews24.it/didattica-allaperto-in-un-bosco-urbano-nel-progetto-di-milano-bicocca-667821.html" title="Didattica all'aperto in un bosco urbano nel progetto di Milano-Bicocca">Didattica all'aperto in un bosco urbano nel progetto di Milano-Bicocca</a></div> <div style="border-bottom:1px solid"><p>15:26</p><a href="https://sicilianews24.it/produzione-di-miele-ai-minimi-in-sicilia-lallarme-di-edy-bandiera-667814.html" title="Produzione di miele ai minimi in Sicilia, l'allarme di Edy Bandiera">Produzione di miele ai minimi in Sicilia, l'allarme di Edy Bandiera</a></div> <div style="border-bottom:1px solid"><p>15:22</p><a href="https://sicilianews24.it/gimbe-in-sicilia-i-nuovi-casi-scendono-del-245-nellultima-settimana-667810.html" title="Gimbe, in Sicilia i nuovi casi a -24,5% nell'ultima settimana">Gimbe, in Sicilia i nuovi casi a -24,5% nell'ultima settimana</a></div> <div style="border-bottom:1px solid"><p>15:12</p><a href="https://sicilianews24.it/reddito-di-cittadinanza-scavone-progetto-pilota-per-formare-i-percettori-667808.html" title="Reddito di cittadinanza, Scavone: &quot;Progetto pilota per formare i percettori&quot;">Reddito di cittadinanza, Scavone: "Progetto pilota per formare i pe...</a></div> <div style="border-bottom:1px solid"><p>15:05</p><a href="https://sicilianews24.it/nel-2020-100-mila-morti-in-piu-rispetto-alla-media-2015-2019-667801.html" title="Nel 2020 100 mila morti in pi&ugrave; rispetto alla media 2015-2019">Nel 2020 100 mila morti in più rispetto alla media 2015-2019</a></div> <div style="border-bottom:1px solid"><p>15:03</p><a href="https://sicilianews24.it/mancini-forza-azzurri-onoreremo-il-paese-667803.html" title="Mancini &quot;Forza Azzurri, onoreremo il Paese&quot;">Mancini "Forza Azzurri, onoreremo il Paese"</a></div> <div style="border-bottom:1px solid"><p>13:23</p><a href="https://sicilianews24.it/scendono-i-contagi-lasp-di-siracusa-riconverte-i-reparti-in-ordinari-667798.html" title="Scendono i contagi, l'Asp di Siracusa riconverte i reparti in ordinari">Scendono i contagi, l'Asp di Siracusa riconverte i reparti in ordinari</a></div> <div style="border-bottom:1px solid"><p>13:19</p><a href="https://sicilianews24.it/universita-lagalla-cresce-il-numero-delle-immatricolazioni-ce-anche-rientra-667796.html" title="Universit&agrave;, Lagalla: &quot;Cresce il numero delle immatricolazioni, c'&egrave; anche rientra&quot;">Università, Lagalla: "Cresce il numero delle immatricolazioni, c'è ...</a></div> <div style="border-bottom:1px solid"><p>13:16</p><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-11-giugno-667793.html" title="Meteo Sicilia di venerd&igrave; 11 giugno">Meteo Sicilia di venerdì 11 giugno</a></div> <div style="border-bottom:1px solid"><p>13:09</p><a href="https://sicilianews24.it/vaccini-il-parlamento-ue-chiede-la-sospensione-dei-brevetti-667773.html" title="Vaccini, il Parlamento Ue chiede la sospensione dei brevetti">Vaccini, il Parlamento Ue chiede la sospensione dei brevetti</a></div> <div style="border-bottom:1px solid"><p>13:07</p><a href="https://sicilianews24.it/ad-aprile-in-crescita-la-produzione-industriale-667775.html" title="Ad aprile in crescita la produzione industriale">Ad aprile in crescita la produzione industriale</a></div> <div style="border-bottom:1px solid"><p>13:06</p><a href="https://sicilianews24.it/salvarelavistasipuo-la-maculopatia-adesso-fa-meno-paura-667777.html" title="#salvarelavistasipu&ograve;, la maculopatia adesso fa meno paura">#salvarelavistasipuò, la maculopatia adesso fa meno paura</a></div> <div style="border-bottom:1px solid"><p>13:04</p><a href="https://sicilianews24.it/infortunio-per-pellegrini-si-aggrega-castrovilli-667779.html" title="Infortunio per Pellegrini, si aggrega Castrovilli">Infortunio per Pellegrini, si aggrega Castrovilli</a></div> <div style="border-bottom:1px solid"><p>13:03</p><a href="https://sicilianews24.it/il-19-giugno-in-versione-digitale-la-giornata-del-biologo-in-piazza-667781.html" title="Il 19 giugno in versione digitale la &quot;Giornata del Biologo in piazza&quot;">Il 19 giugno in versione digitale la "Giornata del Biologo in piazza"</a></div> <div style="border-bottom:1px solid"><p>13:03</p><a href="https://sicilianews24.it/durigon-bloccare-i-licenziamenti-solo-per-i-settori-piu-in-crisi-667783.html" title="Durigon &quot;Bloccare i licenziamenti solo per i settori pi&ugrave; in crisi&quot;">Durigon "Bloccare i licenziamenti solo per i settori più in crisi"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>13:02</p><a href="https://sicilianews24.it/transizione-ecologica-12-mln-da-fondazione-cariplo-regione-lombardia-667771.html" title="Transizione ecologica, 12 mln da Fondazione Cariplo-Regione Lombardia">Transizione ecologica, 12 mln da Fondazione Cariplo-Regione Lombardia</a></div> <div style="border-bottom:1px solid"><p>10:05</p><a href="https://sicilianews24.it/gelarda-lega-pronta-mozione-sfiducia-per-il-sindaco-orlando-667768.html" title="Gelarda (Lega): &quot;Pronta mozione sfiducia per il sindaco Orlando&quot;">Gelarda (Lega): "Pronta mozione sfiducia per il sindaco Orlando"</a></div> <div style="border-bottom:1px solid"><p>09:59</p><a href="https://sicilianews24.it/beni-culturali-musumeci-a-chiusa-sclafani-incontra-lultimo-organaro-667764.html" title="Musumeci a Chiusa Sclafani incontra l&rsquo;ultimo organaro">Musumeci a Chiusa Sclafani incontra l’ultimo organaro</a></div> <div style="border-bottom:1px solid"><p>09:11</p><a href="https://sicilianews24.it/traffico-di-droga-e-prostituzione-arrestati-16-nigeriani-a-caltanissetta-667760.html" title="Traffico di droga e prostituzione, arrestati 16 nigeriani a Caltanissetta">Traffico di droga e prostituzione, arrestati 16 nigeriani a Caltani...</a></div> <div style="border-bottom:1px solid"><p>09:02</p><a href="https://sicilianews24.it/quattro-new-entry-nel-cast-di-stranger-things-667756.html" title="Quattro new entry nel cast di &quot;Stranger Things&quot;">Quattro new entry nel cast di "Stranger Things"</a></div> <div style="border-bottom:1px solid"><p>09:01</p><a href="https://sicilianews24.it/djokovic-elimina-berrettini-ai-quarti-del-roland-garros-667754.html" title="Djokovic elimina Berrettini ai quarti del Roland Garros">Djokovic elimina Berrettini ai quarti del Roland Garros</a></div> <div style="border-bottom:1px solid"><p>08:58</p><a href="https://sicilianews24.it/emma-in-concerto-in-sicilia-sabato-12-giugno-al-teatro-antico-di-taormina-667750.html" title="Emma in concerto in Sicilia, sabato 12 giugno al Teatro Antico di Taormina">Emma in concerto in Sicilia, sabato 12 giugno al Teatro Antico di T...</a></div> <div style="border-bottom:1px solid"><p>08:49</p><a href="https://sicilianews24.it/vax-day-per-i-dipendenti-caronte-tourist-14-e-15-giugno-allhub-di-messina-e-milazzo-667747.html" title="Vax Day per i dipendenti Caronte &amp; Tourist 14-15 giugno negli hub di Messina e Milazzo">Vax Day per i dipendenti Caronte & Tourist 14-15 giugno negli hub d...</a></div> <div style="border-bottom:1px solid"><p>08:39</p><a href="https://sicilianews24.it/covid-aiuti-ai-teatri-siciliani-messina-al-via-i-pagamenti-667745.html" title="Covid, aiuti ai teatri siciliani, Messina: &quot;Al via i pagamenti&quot;">Covid, aiuti ai teatri siciliani, Messina: "Al via i pagamenti"</a></div> <div style="border-bottom:1px solid"><p>08:33</p><a href="https://sicilianews24.it/brutale-aggressione-in-strada-a-palermo-fermati-i-tre-responsabili-667742.html" title="Brutale aggressione in strada a Palermo, fermati i tre responsabili">Brutale aggressione in strada a Palermo, fermati i tre responsabili</a></div> </ul> 
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div> <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="5652595563"></ins>
<script>
                (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Meteo</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-sabato-12-e-domenica-13-giugno-667943.html" title="Meteo Sicilia di sabato 12 e domenica 13 giugno" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/06/unnamed-8-300x290.jpg" alt="Meteo Sicilia di sabato 12 e domenica 13 giugno" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-sabato-12-e-domenica-13-giugno-667943.html" title="Meteo Sicilia di sabato 12 e domenica 13 giugno">Meteo Sicilia di sabato 12 e domenica 13 giugno</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-11-giugno-667793.html" title="Meteo Sicilia di venerdì 11 giugno" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/06/unnamed-6-300x290.jpg" alt="Meteo Sicilia di venerd&igrave; 11 giugno" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/meteo-sicilia-di-venerdi-11-giugno-667793.html" title="Meteo Sicilia di venerdì 11 giugno">Meteo Sicilia di venerdì 11 giugno</a></h3>
</div>
</header>
</article></div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; ">
<script type='text/javascript'><!--//<![CDATA[
               var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
               var m3_r = Math.floor(Math.random()*99999999999);
               if (!document.MAX_used) document.MAX_used = ',';
               document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
               document.write ("?zoneid=18511");
               document.write ('&cb=' + m3_r);
               if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
               document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
               document.write ("&loc=" + escape(window.location));
               if (document.referrer) document.write ("&referer=" + escape(document.referrer));
               if (document.context) document.write ("&context=" + escape(document.context));
               if (document.mmm_fo) document.write ("&mmm_fo=1");
               document.write ("'><\/scr"+"ipt>");
            //]]>--></script>
</div>
<div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-1766242040798298" data-ad-slot="2387952593"></ins>
<script>
                     (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
</div>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Sport</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/euro2020-litalia-batte-3-0-la-turchia-nella-gara-inaugurale-668043.html" title="Euro2020, l'Italia batte 3-0 la Turchia nella gara inaugurale" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/06/20210611_0018-300x200.jpg" alt="Euro2020, l'Italia batte 3-0 la Turchia nella gara inaugurale" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/euro2020-litalia-batte-3-0-la-turchia-nella-gara-inaugurale-668043.html" title="Euro2020, l'Italia batte 3-0 la Turchia nella gara inaugurale">Euro2020, l'Italia batte 3-0 la Turchia nella gara inaugurale</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/mancini-forza-azzurri-onoreremo-il-paese-667803.html" title="Mancini " Forza Azzurri, onoreremo il Paese"" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/06/20210610_0008-300x200.jpg" alt="Mancini &quot;Forza Azzurri, onoreremo il Paese&quot;" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/mancini-forza-azzurri-onoreremo-il-paese-667803.html" title="Mancini " Forza Azzurri, onoreremo il Paese"">Mancini "Forza Azzurri, onoreremo il Paese"</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/il-calcio-perde-la-sua-roccia-e-morto-tarcisio-burgnich-665389.html" title="Il calcio perde la sua " Roccia", è morto Tarcisio Burgnich" rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/05/20210526_0002-300x200.jpg" alt="Il calcio perde la sua &quot;Roccia&quot;, &egrave; morto Tarcisio Burgnich" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/italpress" title="italpress">italpress</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/il-calcio-perde-la-sua-roccia-e-morto-tarcisio-burgnich-665389.html" title="Il calcio perde la sua " Roccia", è morto Tarcisio Burgnich">Il calcio perde la sua "Roccia", è morto Tarcisio Burgnich</a></h3>
</div>
</header>
</article></div>
<script type='text/javascript'><!--//<![CDATA[
           var m3_u = (location.protocol=='https:'?'https://servedby.publy.net/ajs.php':'http://servedby.publy.net/ajs.php');
           var m3_r = Math.floor(Math.random()*99999999999);
           if (!document.MAX_used) document.MAX_used = ',';
           document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
           document.write ("?zoneid=18513");
           document.write ('&amp;cb=' + m3_r);
           if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
           document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
           document.write ("&amp;loc=" + escape(window.location));
           if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
           if (document.context) document.write ("&context=" + escape(document.context));
           if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
           document.write ("'><\/scr"+"ipt>");
        //]]>--></script>
<div class="zone-title" style="clear:both;">
<h3 class="h2-title"><span>Bandi e Lavoro</span></h3>
</div>
<div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/bando-di-concorso-per-1-030-allievi-marescialli-presso-la-scuola-ispettori-662447.html" title="Bando di concorso per 1.030 allievi marescialli presso la scuola is..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/05/DSCF9146-300x169.jpg" alt="Bando di concorso per 1.030 allievi marescialli presso la scuola ispettori" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/bando-di-concorso-per-1-030-allievi-marescialli-presso-la-scuola-ispettori-662447.html" title="Bando di concorso per 1.030 allievi marescialli presso la scuola is...">Bando di concorso per 1.030 allievi marescialli presso la scuola is...</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/reclutamento-finanzieri-congiunti-vittime-del-dovere-come-partecipare-654770.html" title="Reclutamento finanzieri congiunti " Vittime del dovere": come partec..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2021/03/gdf-300x169.jpg" alt="Reclutamento finanzieri congiunti &quot;Vittime del dovere&quot;: come partecipare" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/roberto" title="roberto">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/reclutamento-finanzieri-congiunti-vittime-del-dovere-come-partecipare-654770.html" title="Reclutamento finanzieri congiunti " Vittime del dovere": come partec...">Reclutamento finanzieri congiunti "Vittime del dovere": come partec...</a></h3>
</div>
</header>
</article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
<header>
<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
<a href="https://sicilianews24.it/pubblicato-bando-per-66-allievi-ufficiali-dell-gdf-anno-accademico-2021-2022-653828.html" title="Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico..." rel="nofollow" id="" class="featured">
<div class="featured-listed"> <img src="https://sicilianews24.it/wp-content/uploads/2019/07/20190701_0002-300x139.jpg" alt="Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico 2021-2022" style="max-width:176%;"> </div>
</a>
</div>
<div class="front-view-content" style="width:175px;height:90px;float:left;">
<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/germanab" title="germanab">Redazione</a></span>
<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="https://sicilianews24.it/pubblicato-bando-per-66-allievi-ufficiali-dell-gdf-anno-accademico-2021-2022-653828.html" title="Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico...">Pubblicato bando per 66 allievi ufficiali dell Gdf, anno accademico...</a></h3>
</div>
</header>
</article></div>
</div>
</div>
</div>
</div>
</div>
<footer id="footer">
<div class="logo_footer">
<a href="https://www.italpress.com/" target="_black">
<img class="logo-italpress" src="/wp-content/uploads/2019/06/logo-ITA-x-footer-ok.gif">
</a>
</div>
<div class="legal_info">
<div class="td-pb-span5">
<aside class="footer-text-wrap">

Copyright © 2008-15 EDIGMA srl <br>
P.IVA: 06144360820 <br>
Giornale Sicilianews24.it
<br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
<br>Numero registrazione 27/2009. <br>
Direttore responsabile Germana Bevilacqua.<br><br>
<div class="footer-email-wrap">Contattaci: <a href="/cdn-cgi/l/email-protection#06746362677c6f69686346756f656f6a6f67686371753432286f72"><span class="__cf_email__" data-cfemail="cbb9aeafaab1a2a4a5ae8bb8a2a8a2a7a2aaa5aebcb8f9ffe5a2bf">[email&#160;protected]</span></a></div>
</aside>
</div>
<br>
<a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
</div>
<div class="socials_footer">
<ul>
<li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png" alt="incon-twitter"> Seguici su Twitter</a></li>
<li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
<li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
</ul>
</div>
<div class="other_info">
Per la pubblicità su questo sito:<br>
<a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
</div>
<div class="edigma" style="">
<a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
</div>
<div class="edigma_logo">
<a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
</div>
</footer>
</div>
</div>
<link rel='stylesheet' id='responsive-css' href='https://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=c7e6c0b43acfd8ae841466ae8e4f4961' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css' href='https://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=c7e6c0b43acfd8ae841466ae8e4f4961' type='text/css' media='all' />
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://sicilianews24.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/sicilianews24.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=c7e6c0b43acfd8ae841466ae8e4f4961' id='comment-reply-js'></script>
<script type='text/javascript' defer='defer' src='https://www.google.com/recaptcha/api.js?render=6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6Lc9YZ0aAAAAAFNuKZ9czCBw85m_hRiFbVTCvzxo","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4.1' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=c7e6c0b43acfd8ae841466ae8e4f4961' id='wp-embed-js'></script>
<script async="async" type='text/javascript' defer='defer' src='https://sicilianews24.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script defer src='https://static.cloudflareinsights.com/beacon.min.js' data-cf-beacon='{"token": "8d6d9d1d70ab41dca41ca51dff497731"}'></script>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>
</body>
</html>
