<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="http://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content="Carmelinda Comandatore Redazione" />
    		<link rel="pingback" href="http://sicilianews24.it/xmlrpc.php" />
	<title>Il Teatro Massimo festeggia 120 anni dall&#039;inaugurazione - SiciliaNews24</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Centoventi anni dall’inaugurazione, venti dalla riapertura. Tutti gli appuntamenti Un doppio anniversario per il Teatro Massimo di Palermo che si appresta"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://sicilianews24.it/teatro-massimo-festeggia-120-anni-dallinaugurazione-506676.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Teatro Massimo festeggia 120 anni dall&#039;inaugurazione - SiciliaNews24" />
<meta property="og:description" content="Centoventi anni dall’inaugurazione, venti dalla riapertura. Tutti gli appuntamenti Un doppio anniversario per il Teatro Massimo di Palermo che si appresta" />
<meta property="og:url" content="http://sicilianews24.it/teatro-massimo-festeggia-120-anni-dallinaugurazione-506676.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:tag" content="anniversario" />
<meta property="article:tag" content="celebrazioni" />
<meta property="article:tag" content="eventi palermo" />
<meta property="article:tag" content="teatro massimo" />
<meta property="article:section" content="Eventi" />
<meta property="article:published_time" content="2017-05-07T10:28:26+02:00" />
<meta property="og:image" content="http://sicilianews24.it/wp-content/uploads/2017/05/teatro-massimo-di-Palermo.jpg" />
<meta property="og:image:width" content="1364" />
<meta property="og:image:height" content="899" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Centoventi anni dall’inaugurazione, venti dalla riapertura. Tutti gli appuntamenti Un doppio anniversario per il Teatro Massimo di Palermo che si appresta" />
<meta name="twitter:title" content="Il Teatro Massimo festeggia 120 anni dall&#039;inaugurazione - SiciliaNews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="http://sicilianews24.it/wp-content/uploads/2017/05/teatro-massimo-di-Palermo.jpg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="http://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="http://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Il Teatro Massimo festeggia 120 anni dall&#8217;inaugurazione Feed dei commenti" href="http://sicilianews24.it/teatro-massimo-festeggia-120-anni-dallinaugurazione-506676.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( http://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( http://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://sicilianews24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://sicilianews24.it/?p=506676' />
<link rel="alternate" type="application/json+oembed" href="http://sicilianews24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicilianews24.it%2Fteatro-massimo-festeggia-120-anni-dallinaugurazione-506676.html" />
<link rel="alternate" type="text/xml+oembed" href="http://sicilianews24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicilianews24.it%2Fteatro-massimo-festeggia-120-anni-dallinaugurazione-506676.html&#038;format=xml" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="dns-prefetch" href="//platform.twitter.com" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Il Teatro Massimo festeggia 120 anni dall&#8217;inaugurazione" /><meta name="twitter:site" content="@sicilianews24" /><meta name="twitter:description" content="Centoventi anni dall’inaugurazione, venti dalla riapertura. Tutti gli appuntamenti Un doppio anniversario per il Teatro Massimo di Palermo che si appresta a celebrare il suo 2017 con tre iniziative: un grande concerto il prossimo 12 maggio (giorno del concerto inaugurale del 1997); una mostra di costumi, bozzetti e figurini a cura degli Amici del Teatro Massimo che è un tributo alla grande tradizione artigianale e artistica del teatro; l’avvio di una serie di lavori finanziati grazie al Patto con il Sud che permetteranno di recuperare nuovi spazi e di restaurare parti del grandioso edificio progettato dai Basile. Una visita guidata&hellip;" />
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="http://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>
	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="http://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="http://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('http://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'http://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '54.224.77.253'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-506676 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto');
  ga('send', 'pageview');

</script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-213799" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://sicilianews24.it/autori">Autori</a></li>
<li id="menu-item-213798" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://sicilianews24.it/newsletter-sicilianews24-html">Newsletter</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php' );
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3397");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
																	</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="http://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="http://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="http://sicilianews24.it"><img style="" src="http://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
																	</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="http://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-principale" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-52684" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicilianews24.it">Home</a></li>
<li id="menu-item-52680" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-159595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-52682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-500675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-500676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-500657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-500658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-213801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-500677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-502716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/ambiente-2">Ambiente</a></li>
	<li id="menu-item-502717" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/glitter/c76-cultura">Cultura</a></li>
	<li id="menu-item-502718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/curiosita">Curiosità</a></li>
	<li id="menu-item-504076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/moda">Moda</a></li>
	<li id="menu-item-504077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/motori">Motori</a></li>
	<li id="menu-item-502719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/turismo-2">Turismo</a></li>
	<li id="menu-item-503022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/meteo">Meteo</a></li>
</ul>
</li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
					
<div style="background-color: #fff; display: inline-block;">
	<div style="margin: 10px 0px 10px 0px;display:block;min-height:90px;">
                    <div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
                	<div id="blol4" class="logo_right_banner">
		<script type='text/javascript'>
		<!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=3393");
		   document.write ('&cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
		   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
		   document.write ("&loc=" + escape(window.location));
		   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>-->
		</script>
	</div>            </div>
            </div>
    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="http://sicilianews24.it/category/eventi" rel="v:url" property="v:title">Eventi</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="http://sicilianews24.it/category/c44-comuni/c85-comune-palermo" rel="v:url" property="v:title">Palermo</a></span>&nbsp;-&nbsp;<span><span>Il Teatro Massimo festeggia 120 anni dall&#8217;inaugurazione</span></span></div>
					        <meta itemprop="image" content="http://sicilianews24.it/wp-content/uploads/2017/05/teatro-massimo-di-Palermo.jpg" />
	    		<div id="content_box" >

							<div id="post-506676" class="g post post-506676 type-post status-publish format-standard has-post-thumbnail hentry category-eventi category-c85-comune-palermo tag-anniversario tag-celebrazioni tag-eventi-palermo tag-teatro-massimo zone-notizia-di-apertura has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Il Teatro Massimo festeggia 120 anni dall&#8217;inaugurazione</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">7 maggio 2017</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="http://sicilianews24.it/category/eventi" title="View all posts in Eventi"  itemprop="articleSection">Eventi</a>, <a href="http://sicilianews24.it/category/c44-comuni/c85-comune-palermo" title="View all posts in Palermo"  itemprop="articleSection">Palermo</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="1024" height="675" src="http://sicilianews24.it/wp-content/uploads/2017/05/teatro-massimo-di-Palermo-1024x675.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://sicilianews24.it/wp-content/uploads/2017/05/teatro-massimo-di-Palermo-1024x675.jpg 1024w, http://sicilianews24.it/wp-content/uploads/2017/05/teatro-massimo-di-Palermo-300x198.jpg 300w, http://sicilianews24.it/wp-content/uploads/2017/05/teatro-massimo-di-Palermo-768x506.jpg 768w, http://sicilianews24.it/wp-content/uploads/2017/05/teatro-massimo-di-Palermo.jpg 1364w" sizes="(max-width: 1024px) 100vw, 1024px" />                            	
								<div id="b_under_featured">
<!-- EDin -->
<script async src="//edintorni.net/related/service/widget/v2/?ac=edigma&ch=11" language="javascript"></script>
<!-- END EDin -->
</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<div id="b_content_single">
<!-- EDin -->
<script async src="//edintorni.net/related/service/widget/v2/?ac=edigma&ch=10" language="javascript"></script>
<!-- END EDin -->
</div>								</div>

																	<p>Centoventi anni dall’inaugurazione, venti dalla riapertura.</p>
<h3>Tutti gli appuntamenti</h3>
<p>Un doppio anniversario per il <strong>Teatro Massimo</strong> di Palermo che si appresta a celebrare il suo 2017 con tre iniziative: un grande concerto il prossimo 12 maggio (giorno del concerto inaugurale del 1997); una mostra di costumi, bozzetti e figurini a cura degli Amici del Teatro Massimo che è un tributo alla grande tradizione artigianale e artistica del teatro; l’avvio di una serie di lavori finanziati grazie al Patto con il Sud che permetteranno di recuperare nuovi spazi e di restaurare parti del grandioso edificio progettato dai Basile.</p>
<h3>Una visita guidata d&#8217;eccezione</h3>
<div style="float:right;margin-left:10px;"></div><p>Le celebrazioni per il doppio anniversario saranno presentate alla stampa lunedì 8 maggio alle 12.30 al Teatro Massimo Si svolgerà prima un breve incontro nel Palco Reale, subito dopo partirà una visita guidata durante la quale sarà ripercorsa la storia della riapertura del teatro e verranno illustrati i prossimi lavori.</p>
<p>Infine, alle 13.30, un cocktail al Caffè del Teatro.</p>
<p>Saranno presenti Leoluca Orlando, sindaco e presidente della Fondazione Teatro Massimo; il sovrintendente Francesco Giambrone; l’assessore al Centro storico Emilio Arcuri; il direttore musicale del Teatro Massimo, Gabriele Ferro (che dirigerà il concerto del 12 maggio); il direttore artistico Oscar Pizzo; la presidente dell’associazione Amici del Teatro Massimo Costanza Tasca Camporeale; l’ideatrice e curatrice della mostra sui costumi del Teatro, Gloria Martellucci.</p>
								
							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="http://sicilianews24.it/tag/anniversario" rel="tag" itemprop="keywords">anniversario</a>, <a href="http://sicilianews24.it/tag/celebrazioni" rel="tag" itemprop="keywords">celebrazioni</a>, <a href="http://sicilianews24.it/tag/eventi-palermo" rel="tag" itemprop="keywords">eventi palermo</a>, <a href="http://sicilianews24.it/tag/teatro-massimo" rel="tag" itemprop="keywords">teatro massimo</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="http://sicilianews24.it/author/carmelinda_redazione" rel="nofollow" class="fn">Redazione</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
								<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/vastajs.php':'http://adx.4strokemedia.com/www/delivery/vastajs.php' );
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3392");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single1">
<!-- EDin -->
<script async src="//edintorni.net/related/service/widget/v2/?ac=edigma&ch=2" language="javascript"></script>
<!-- END EDin -->
</div>
							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

							<div id="lwl_58fdaed55f6050273c4d9f12"></div>							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/teatro-massimo-festeggia-120-anni-dallinaugurazione-506676.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='506676' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div align="center" id="blol1">
<script type='text/javascript'>
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3395");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
</div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
                <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>10:43</p><a href="http://sicilianews24.it/sicilia-amore-infinito-la-storia-del-giro-ditalia-nellisola-506679.html" title="&quot;Sicilia. Amore infinito&quot;, la storia del Giro d'Italia nell'Isola">"Sicilia. Amore infinito", la storia del Giro d'Italia nell'Isola</a></div> <div style="border-bottom:1px solid"><p>10:28</p><a href="http://sicilianews24.it/teatro-massimo-festeggia-120-anni-dallinaugurazione-506676.html" title="Il Teatro Massimo festeggia 120 anni dall'inaugurazione">Il Teatro Massimo festeggia 120 anni dall'inaugurazione</a></div> <div style="border-bottom:1px solid"><p>16:19</p><a href="http://sicilianews24.it/turismo-giapponesi-cercano-le-barche-volano-506624.html" title="Turismo, i giapponesi cercano le barche che volano">Turismo, i giapponesi cercano le barche che volano</a></div> <div style="border-bottom:1px solid"><p>15:58</p><a href="http://sicilianews24.it/croce-rossa-parte-dalla-sicilia-progetto-anchio-posso-506622.html" title="Croce Rossa, parte dalla Sicilia il progetto &quot;Anch'io posso&quot;">Croce Rossa, parte dalla Sicilia il progetto "Anch'io posso"</a></div> <div style="border-bottom:1px solid"><p>15:35</p><a href="http://sicilianews24.it/la-ricetta-del-giorno-bruschette-olive-mozzarella-506617.html" title="La ricetta del giorno: bruschette con olive e mozzarella">La ricetta del giorno: bruschette con olive e mozzarella</a></div> <div style="border-bottom:1px solid"><p>15:10</p><a href="http://sicilianews24.it/riqualificazione-urbana-sbloccati-finanziamenti-grazie-forza-italia-506614.html" title="Riqualificazione urbana, sbloccati 115 milioni milioni di euro">Riqualificazione urbana, sbloccati 115 milioni milioni di euro</a></div> <div style="border-bottom:1px solid"><p>15:01</p><a href="http://sicilianews24.it/migranti-ardizzone-hotspot-non-siano-solo-sicilia-taranto-506611.html" title="Migranti, Ardizzone: &quot;Hotspot non siano solo Sicilia e Taranto&quot;">Migranti, Ardizzone: "Hotspot non siano solo Sicilia e Taranto"</a></div> <div style="border-bottom:1px solid"><p>14:47</p><a href="http://sicilianews24.it/invasioni-digitali-2017-le-startup-fanno-cultura-506607.html" title="Invasioni digitali 2017: le startup che fanno cultura">Invasioni digitali 2017: le startup che fanno cultura</a></div> <div style="border-bottom:1px solid"><p>12:27</p><a href="http://sicilianews24.it/catania-iv-municipalita-maria-grazia-adamo-aderisce-forza-italia-506604.html" title="Catania, IV Municipalit&agrave;: Maria Grazia Adamo aderisce a Forza Italia">Catania, IV Municipalità: Maria Grazia Adamo aderisce a Forza Italia</a></div> <div style="border-bottom:1px solid"><p>12:18</p><a href="http://sicilianews24.it/azione-universitaria-antonio-scollo-presidente-provinciale-506601.html" title="Azione Universitaria: Antonio Scollo nuovo presidente provinciale">Azione Universitaria: Antonio Scollo nuovo presidente provinciale</a></div> <div style="border-bottom:1px solid"><p>11:58</p><a href="http://sicilianews24.it/ritorna-palermo-lauto-scorto-giovanni-falcone-506598.html" title="Ritorna a Palermo l'auto che scort&ograve; Giovanni Falcone">Ritorna a Palermo l'auto che scortò Giovanni Falcone</a></div> <div style="border-bottom:1px solid"><p>11:29</p><a href="http://sicilianews24.it/vandali-danneggiano-targa-peppino-impastato-506593.html" title="Vandali danneggiano targa di Peppino Impastato">Vandali danneggiano targa di Peppino Impastato</a></div> <div style="border-bottom:1px solid"><p>11:22</p><a href="http://sicilianews24.it/meccanico-ucciso-ad-agrigento-un-palermitano-si-costituisce-506590.html" title="Meccanico ucciso ad Agrigento, un palermitano si costituisce">Meccanico ucciso ad Agrigento, un palermitano si costituisce</a></div> <div style="border-bottom:1px solid"><p>11:04</p><a href="http://sicilianews24.it/certificati-online-comune-palermo-amplia-offerta-gratuita-506589.html" title="Certificati online: Comune di Palermo amplia offerta gratuita">Certificati online: Comune di Palermo amplia offerta gratuita</a></div> <div style="border-bottom:1px solid"><p>10:13</p><a href="http://sicilianews24.it/light-brancaccio-comune-lancia-concorso-video-mapping-506586.html" title="&quot;Light in Brancaccio&quot;: Comune lancia concorso di video mapping">"Light in Brancaccio": Comune lancia concorso di video mapping</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:54</p><a href="http://sicilianews24.it/lungomare-liberato-domenica-primo-appuntamento-maggio-506582.html" title="Lungomare Liberato: domenica il primo appuntamento di maggio">Lungomare Liberato: domenica il primo appuntamento di maggio</a></div> <div style="border-bottom:1px solid"><p>09:33</p><a href="http://sicilianews24.it/vasto-incendio-ad-agrigento-quattro-auto-fiamme-506579.html" title="Vasto incendio ad Agrigento: quattro auto in fiamme">Vasto incendio ad Agrigento: quattro auto in fiamme</a></div> <div style="border-bottom:1px solid"><p>19:30</p><a href="http://sicilianews24.it/finanziaria-lira-dei-grillini-legge-ad-hoc-partiti-506540.html" title="Finanziaria, l'ira dei grillini: &quot;Una legge ad hoc per i partiti&quot;">Finanziaria, l'ira dei grillini: "Una legge ad hoc per i partiti"</a></div> <div style="border-bottom:1px solid"><p>18:49</p><a href="http://sicilianews24.it/rischio-idrogeologico-palermo-siglato-accordo-governo-506537.html" title="Rischio idrogeologico a Palermo, siglato accordo con il Governo">Rischio idrogeologico a Palermo, siglato accordo con il Governo</a></div> <div style="border-bottom:1px solid"><p>18:29</p><a href="http://sicilianews24.it/scuola-vicina-la-stabilizzazione-500-ex-isu-palermo-506535.html" title="Scuola: vicina la stabilizzazione di 500 ex Isu di Palermo">Scuola: vicina la stabilizzazione di 500 ex Isu di Palermo</a></div> <div style="border-bottom:1px solid"><p>18:00</p><a href="http://sicilianews24.it/la-corruzione-litalia-incontro-ferruccio-de-bortoli-506491.html" title="&quot;La corruzione e l'Italia&quot;, incontro con Ferruccio De Bortoli">"La corruzione e l'Italia", incontro con Ferruccio De Bortoli</a></div> <div style="border-bottom:1px solid"><p>16:32</p><a href="http://sicilianews24.it/politica-minardo-ap-sul-raddoppio-sr-ct-solo-tante-parole-506530.html" title="Politica, Minardo (Ap): &quot;Sul raddoppio SR-CT solo tante parole&quot;">Politica, Minardo (Ap): "Sul raddoppio SR-CT solo tante parole"</a></div> <div style="border-bottom:1px solid"><p>16:25</p><a href="http://sicilianews24.it/la-ricetta-del-giorno-spiedini-pollo-allo-zenzero-506527.html" title="La ricetta del giorno: spiedini di pollo allo zenzero">La ricetta del giorno: spiedini di pollo allo zenzero</a></div> <div style="border-bottom:1px solid"><p>16:11</p><a href="http://sicilianews24.it/previsioni-meteo-weekend-506524.html" title="Previsioni meteo per il weekend">Previsioni meteo per il weekend</a></div> <div style="border-bottom:1px solid"><p>16:08</p><a href="http://sicilianews24.it/manifesta-teatro-la-citta-la-mostra-della-fondazione-inda-506521.html" title="&quot;Manifesta. Il teatro e la citt&agrave;&quot;: la mostra della Fondazione Inda">"Manifesta. Il teatro e la città": la mostra della Fondazione Inda</a></div> <div style="border-bottom:1px solid"><p>15:57</p><a href="http://sicilianews24.it/pop-market-tradizione-creativita-al-mercato-pop-olare-506518.html" title="Pop Up Market, tradizione e creativit&agrave; al mercato &quot;pop-olare&quot;">Pop Up Market, tradizione e creatività al mercato "pop-olare"</a></div> <div style="border-bottom:1px solid"><p>15:44</p><a href="http://sicilianews24.it/ong-la-russa-fdl-chiediamo-alle-autorita-si-faccia-chiarezza-506511.html" title="Ong, La Russa (FdI): &quot;Chiediamo alle autorit&agrave; che si faccia chiarezza&quot;">Ong, La Russa (FdI): "Chiediamo alle autorità che si faccia chiarezza"</a></div> <div style="border-bottom:1px solid"><p>15:40</p><a href="http://sicilianews24.it/salute-arriva-la-t-shirt-misura-battito-delle-donne-incinta-506505.html" title="Salute: arriva la T-shirt che misura il battito delle donne incinta">Salute: arriva la T-shirt che misura il battito delle donne incinta</a></div> <div style="border-bottom:1px solid"><p>15:37</p><a href="http://sicilianews24.it/partita-della-vita-pronto-grande-evento-506507.html" title="Partita della vita, tutto pronto per il grande evento">Partita della vita, tutto pronto per il grande evento</a></div> <div style="border-bottom:1px solid"><p>15:09</p><a href="http://sicilianews24.it/aci-castello-vietato-giocare-piazza-si-confcommercio-506502.html" title="Aci Castello: vietato giocare in piazza, il &quot;si&quot; di Confcommercio">Aci Castello: vietato giocare in piazza, il "si" di Confcommercio</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>13:08</p><a href="http://sicilianews24.it/sorpreso-hashish-marijuana-arrestato-palermitano-23-anni-506499.html" title="Sorpreso con hashish e marijuana, arrestato palermitano di 23 anni">Sorpreso con hashish e marijuana, arrestato palermitano di 23 anni</a></div> <div style="border-bottom:1px solid"><p>13:00</p><a href="http://sicilianews24.it/palermo-pronta-ad-accogliere-reali-olandesi-visita-prevista-giugno-506484.html" title="Palermo pronta ad accogliere reali olandesi: visita prevista a giugno">Palermo pronta ad accogliere reali olandesi: visita prevista a giugno</a></div> <div style="border-bottom:1px solid"><p>12:30</p><a href="http://sicilianews24.it/palermo-comune-firma-lordinanza-la-circonvallazione-tre-corsie-506479.html" title="Palermo, Comune firma l'ordinanza per la circonvallazione a tre corsie">Palermo, Comune firma l'ordinanza per la circonvallazione a tre corsie</a></div> <div style="border-bottom:1px solid"><p>12:00</p><a href="http://sicilianews24.it/archiviata-linchiesta-la-morte-della-modella-palermitana-506463.html" title="Archiviata inchiesta morte modella palermitana: era malata di cuore">Archiviata inchiesta morte modella palermitana: era malata di cuore</a></div> <div style="border-bottom:1px solid"><p>11:34</p><a href="http://sicilianews24.it/prostituzione-catania-si-torna-chiedere-la-legalizzazione-506474.html" title="Prostituzione a Catania, si torna a chiedere la legalizzazione">Prostituzione a Catania, si torna a chiedere la legalizzazione</a></div> <div style="border-bottom:1px solid"><p>11:30</p><a href="http://sicilianews24.it/scalo-falcone-borsellino-106-grazie-al-traffico-internazionale-506454.html" title="Scalo Falcone-Borsellino: + 10,6% grazie al traffico internazionale">Scalo Falcone-Borsellino: + 10,6% grazie al traffico internazionale</a></div> <div style="border-bottom:1px solid"><p>11:04</p><a href="http://sicilianews24.it/carabinieri-cerimonia-monreale-memoria-del-capitano-basile-506473.html" title="Carabinieri, cerimonia a Monreale in memoria del capitano Basile">Carabinieri, cerimonia a Monreale in memoria del capitano Basile</a></div> <div style="border-bottom:1px solid"><p>10:48</p><a href="http://sicilianews24.it/lultimo-sorriso-docu-film-dedicato-don-pino-puglisi-506456.html" title="&ldquo;L&rsquo;ultimo sorriso&rdquo;, il docu-film dedicato a Don Pino Puglisi">“L’ultimo sorriso”, il docu-film dedicato a Don Pino Puglisi</a></div> <div style="border-bottom:1px solid"><p>10:48</p><a href="http://sicilianews24.it/acqua-allaccio-abusivo-alla-rete-pubblica-quattro-denunciati-506459.html" title="Acqua, allaccio abusivo alla rete pubblica: quattro denunciati">Acqua, allaccio abusivo alla rete pubblica: quattro denunciati</a></div> <div style="border-bottom:1px solid"><p>10:20</p><a href="http://sicilianews24.it/non-ci-custodi-museo-lampedusa-rimane-chiuso-506444.html" title="Non ci sono custodi, Museo di Lampedusa rimane chiuso">Non ci sono custodi, Museo di Lampedusa rimane chiuso</a></div> <div style="border-bottom:1px solid"><p>10:15</p><a href="http://sicilianews24.it/aborti-clandestini-farmaci-illegali-arrestato-nigeriano-506372.html" title="Aborti clandestini a pagamento, arrestato falso medico nigeriano">Aborti clandestini a pagamento, arrestato falso medico nigeriano</a></div> <div style="border-bottom:1px solid"><p>10:11</p><a href="http://sicilianews24.it/recuperato-maxi-carico-rame-fermato-giovane-ricettazione-506443.html" title="Recuperato maxi carico di rame, fermato giovane per ricettazione">Recuperato maxi carico di rame, fermato giovane per ricettazione</a></div> <div style="border-bottom:1px solid"><p>10:06</p><a href="http://sicilianews24.it/valorizzazione-patrimonio-culturale-la-campagna-salvalarte-sicilia-506367.html" title="Valorizzazione patrimonio culturale con la campagna Salvalarte Sicilia">Valorizzazione patrimonio culturale con la campagna Salvalarte Sicilia</a></div> <div style="border-bottom:1px solid"><p>09:58</p><a href="http://sicilianews24.it/taofilmfest-giardina-si-fara-luglio-versione-soft-506370.html" title="TaoFilmFest, Giardina: &quot;Si far&agrave; a luglio ma in versione soft&quot;">TaoFilmFest, Giardina: "Si farà a luglio ma in versione soft"</a></div> <div style="border-bottom:1px solid"><p>09:37</p><a href="http://sicilianews24.it/squalo-due-metri-si-spiaggia-scoglitti-506366.html" title="Squalo di due metri si spiaggia a Scoglitti">Squalo di due metri si spiaggia a Scoglitti</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:22</p><a href="http://sicilianews24.it/schiacciato-dal-suo-trattore-fin-vita-lex-sindaco-cerda-506363.html" title="Schiacciato dal suo trattore, in fin di vita l'ex sindaco di Cerda">Schiacciato dal suo trattore, in fin di vita l'ex sindaco di Cerda</a></div> <div style="border-bottom:1px solid"><p>20:13</p><a href="http://sicilianews24.it/mafia-arresti-belpasso-lumia-pd-41-bis-ancora-necessario-506359.html" title="Mafia: arresti a Belpasso, Lumia (PD): &quot;Il 41 bis &egrave; ancora necessario&quot;">Mafia: arresti a Belpasso, Lumia (PD): "Il 41 bis è ancora necessario"</a></div> <div style="border-bottom:1px solid"><p>19:57</p><a href="http://sicilianews24.it/camere-commercio-riconosciuta-lautonomia-ragusa-siracusa-506357.html" title="Camere di Commercio: riconosciuta l'autonomia di Ragusa e Siracusa">Camere di Commercio: riconosciuta l'autonomia di Ragusa e Siracusa</a></div> <div style="border-bottom:1px solid"><p>19:41</p><a href="http://sicilianews24.it/patto-la-sicilia-falcone-fi-un-bluff-annunciato-506354.html" title="Patto per la Sicilia, Falcone (FI): &quot;Un bluff annunciato&quot;">Patto per la Sicilia, Falcone (FI): "Un bluff annunciato"</a></div> <div style="border-bottom:1px solid"><p>19:22</p><a href="http://sicilianews24.it/le-perle-delle-madonie-allitalian-gourmet-milano-506351.html" title="Le &quot;Perle delle Madonie&quot; all'Italian Gourmet di Milano">Le "Perle delle Madonie" all'Italian Gourmet di Milano</a></div> <div style="border-bottom:1px solid"><p>18:11</p><a href="http://sicilianews24.it/metro-la-protesta-dei-pendolari-rischiamo-la-vita-mattina-506347.html" title="Metro, la protesta dei pendolari: &quot;rischiamo la vita ogni mattina&quot;">Metro, la protesta dei pendolari: "rischiamo la vita ogni mattina"</a></div> <div style="border-bottom:1px solid"><p>17:22</p><a href="http://sicilianews24.it/asta-oggetti-smarriti-allaeroporto-palermo-appuntamento-6-maggio-506344.html" title="Asta oggetti smarriti all'aeroporto di Palermo: appuntamento 6 maggio">Asta oggetti smarriti all'aeroporto di Palermo: appuntamento 6 maggio</a></div> <div style="border-bottom:1px solid"><p>16:49</p><a href="http://sicilianews24.it/pulizia-del-viso-cinque-maschere-fai-506340.html" title="Pulizia del viso, cinque maschere fai da te">Pulizia del viso, cinque maschere fai da te</a></div> <div style="border-bottom:1px solid"><p>16:33</p><a href="http://sicilianews24.it/le-previsioni-meteo-5-maggio-506338.html" title="Le previsioni meteo per il 5 maggio">Le previsioni meteo per il 5 maggio</a></div> <div style="border-bottom:1px solid"><p>16:26</p><a href="http://sicilianews24.it/etna-marathon-tour-sfida-tappe-sul-vulcano-piu-alto-deuropa-506333.html" title="Etna Marathon Tour: sfida a tappe sul vulcano pi&ugrave; alto d'Europa">Etna Marathon Tour: sfida a tappe sul vulcano più alto d'Europa</a></div> <div style="border-bottom:1px solid"><p>16:13</p><a href="http://sicilianews24.it/universita-pronta-nuova-residenza-universitaria-506331.html" title="Universit&agrave;, pronta una nuova residenza per gli studenti">Università, pronta una nuova residenza per gli studenti</a></div> <div style="border-bottom:1px solid"><p>15:32</p><a href="http://sicilianews24.it/storie-un-altro-mondo-la-cultura-al-servizio-dellintegrazione-506321.html" title="&quot;Storie di un altro mondo&quot;: la cultura al servizio dell'integrazione">"Storie di un altro mondo": la cultura al servizio dell'integrazione</a></div> <div style="border-bottom:1px solid"><p>15:22</p><a href="http://sicilianews24.it/taormina-g7-alle-portema-sul-litorale-emergenza-igienico-sanitaria-506318.html" title="Taormina, G7 alle porte,ma sul litorale &egrave; emergenza igienico-sanitaria">Taormina, G7 alle porte,ma sul litorale è emergenza igienico-sanitaria</a></div> <div style="border-bottom:1px solid"><p>15:00</p><a href="http://sicilianews24.it/la-ricetta-del-giorno-torta-biscotti-senza-cottura-506027.html" title="La ricetta del giorno: torta di biscotti senza cottura">La ricetta del giorno: torta di biscotti senza cottura</a></div> <div style="border-bottom:1px solid"><p>14:49</p><a href="http://sicilianews24.it/startup-weekend-palermo-tourism-edition-al-via-la-terza-edizione-506310.html" title="Startup Weekend Palermo &quot;Tourism Edition&quot;: al via la terza edizione">Startup Weekend Palermo "Tourism Edition": al via la terza edizione</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>13:24</p><a href="http://sicilianews24.it/contrabbando-sigarette-arrestati-due-fratelli-palermitani-506313.html" title="Contrabbando di sigarette, arrestati due fratelli palermitani">Contrabbando di sigarette, arrestati due fratelli palermitani</a></div> <div style="border-bottom:1px solid"><p>12:07</p><a href="http://sicilianews24.it/studenti-la-mafia-23-maggio-palermo-la-nave-della-legalita-506298.html" title="Studenti contro la mafia, il 23 maggio a Palermo la nave della legalit&agrave;">Studenti contro la mafia, il 23 maggio a Palermo la nave della lega...</a></div> <div style="border-bottom:1px solid"><p>11:43</p><a href="http://sicilianews24.it/10-attrici-che-hanno-interpretato-il-ruolo-di-brutte-ma-in-realta-sono-bellissime-506066.html" title="10 attrici bellissime che hanno interpretato il ruolo di brutte">10 attrici bellissime che hanno interpretato il ruolo di brutte</a></div> <div style="border-bottom:1px solid"><p>11:40</p><a href="http://sicilianews24.it/volete-mani-curate-belle-poche-mosse-scoprite-506244.html" title="Volete avere mani curate e belle in poche mosse: scoprite come">Volete avere mani curate e belle in poche mosse: scoprite come</a></div> <div style="border-bottom:1px solid"><p>11:36</p><a href="http://sicilianews24.it/mafia-decimata-la-famiglia-belpasso-quindici-arresti-506285.html" title="Mafia, decimata la famiglia di Belpasso: quindici arresti">Mafia, decimata la famiglia di Belpasso: quindici arresti</a></div> <div style="border-bottom:1px solid"><p>11:33</p><a href="http://sicilianews24.it/migrazione-criminalita-ricerca-internazionale-fondazione-falcone-506045.html" title="Migrazione e criminalit&agrave;: &quot;Ricerca internazionale Fondazione Falcone&quot;">Migrazione e criminalità: "Ricerca internazionale Fondazione Falcone"</a></div> <div style="border-bottom:1px solid"><p>11:21</p><a href="http://sicilianews24.it/gallery/salvini-al-cara-mineo-sui-social-impazzano-fotomontaggi" title="Salvini al Cara di Mineo: sui social impazzano i fotomontaggi">Salvini al Cara di Mineo: sui social impazzano i fotomontaggi</a></div> <div style="border-bottom:1px solid"><p>10:59</p><a href="http://sicilianews24.it/carabinieri-comandante-interregionale-visita-comando-regionale-506046.html" title="Carabinieri, il comandante interregionale visita il comando regionale">Carabinieri, il comandante interregionale visita il comando regionale</a></div> <div style="border-bottom:1px solid"><p>10:19</p><a href="http://sicilianews24.it/ars-arriva-la-finanziaria-bis-506039.html" title="Ars: arriva la Finanziaria &quot;Bis&quot;">Ars: arriva la Finanziaria "Bis"</a></div> <div style="border-bottom:1px solid"><p>09:39</p><a href="http://sicilianews24.it/cinema-premio-alla-carriera-lando-buzzanca-506036.html" title="Cinema: &quot;Premio alla carriera&quot; a Lando Buzzanca">Cinema: "Premio alla carriera" a Lando Buzzanca</a></div> <div style="border-bottom:1px solid"><p>09:23</p><a href="http://sicilianews24.it/cosimo-cristina-si-ricorda-giornalista-ucciso-dalla-mafia-506033.html" title="Cosimo Cristina: si ricorda il giornalista ucciso dalla mafia">Cosimo Cristina: si ricorda il giornalista ucciso dalla mafia</a></div> <div style="border-bottom:1px solid"><p>09:02</p><a href="http://sicilianews24.it/morte-ilaria-boemi-due-condanne-messina-506030.html" title="Morte Ilaria Boemi, due condanne a Messina">Morte Ilaria Boemi, due condanne a Messina</a></div> <div style="border-bottom:1px solid"><p>18:50</p><a href="http://sicilianews24.it/differenziata-aci-castello-105-comuni-piu-virtuosi-506023.html" title="Differenziata, Aci Castello tra i 105 Comuni pi&ugrave; virtuosi">Differenziata, Aci Castello tra i 105 Comuni più virtuosi</a></div> <div style="border-bottom:1px solid"><p>18:18</p><a href="http://sicilianews24.it/boato-fortissimo-sicilia-panico-ragusa-siracusa-506019.html" title="Boato fortissimo in Sicilia, panico tra Ragusa e Siracusa">Boato fortissimo in Sicilia, panico tra Ragusa e Siracusa</a></div> <div style="border-bottom:1px solid"><p>17:38</p><a href="http://sicilianews24.it/g7-catanoso-fi-centro-sinistra-mettera-ridicolo-litalia-505793.html" title="G7, Catanoso (FI): &quot;Centro Sinistra metter&agrave; in ridicolo l'Italia&quot;">G7, Catanoso (FI): "Centro Sinistra metterà in ridicolo l'Italia"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:29</p><a href="http://sicilianews24.it/la-fiera-del-mediterraneo-torna-palermo-dal-27-maggio-all11-giugno-505740.html" title="La Fiera del Mediterraneo torna a Palermo dal 27 maggio all'11 giugno">La Fiera del Mediterraneo torna a Palermo dal 27 maggio all'11 giugno</a></div> <div style="border-bottom:1px solid"><p>16:15</p><a href="http://sicilianews24.it/innovazione-urbana-idee-proposte-futuro-palermo-505742.html" title="Innovazione Urbana: idee e proposte per il futuro di Palermo">Innovazione Urbana: idee e proposte per il futuro di Palermo</a></div> <div style="border-bottom:1px solid"><p>15:30</p><a href="http://sicilianews24.it/la-dieta-del-gelato-505707.html" title="La dieta del gelato">La dieta del gelato</a></div> <div style="border-bottom:1px solid"><p>15:15</p><a href="http://sicilianews24.it/inquinamento-m5s-stangata-arrivo-gravi-le-colpe-della-sicilia-505738.html" title="Inquinamento, M5S: &quot;Stangata in arrivo, gravi le colpe della Sicilia&quot;">Inquinamento, M5S: "Stangata in arrivo, gravi le colpe della Sicilia"</a></div> <div style="border-bottom:1px solid"><p>15:00</p><a href="http://sicilianews24.it/la-ricetta-del-giorno-cestini-insalata-peperoni-tonno-505697.html" title="La ricetta del giorno: cestini di insalata di peperoni e tonno">La ricetta del giorno: cestini di insalata di peperoni e tonno</a></div> <div style="border-bottom:1px solid"><p>14:57</p><a href="http://sicilianews24.it/wine-spectator-grand-tasting-vini-siciliani-arrivano-las-vegas-505735.html" title="Wine Spectator Grand Tasting, i vini siciliani arrivano a Las Vegas">Wine Spectator Grand Tasting, i vini siciliani arrivano a Las Vegas</a></div> <div style="border-bottom:1px solid"><p>14:41</p><a href="http://sicilianews24.it/le-previsioni-meteo-4-maggio-505732.html" title="Le previsioni meteo per il 4 maggio">Le previsioni meteo per il 4 maggio</a></div> <div style="border-bottom:1px solid"><p>14:38</p><a href="http://sicilianews24.it/goal-delle-donne-dalla-sicilia-un-grande-progetto-505728.html" title="Il goal delle donne, parte dalla Sicilia il tour nazionale">Il goal delle donne, parte dalla Sicilia il tour nazionale</a></div> <div style="border-bottom:1px solid"><p>14:31</p><a href="http://sicilianews24.it/maggio-dei-libri-talenti-dellarca-enel-sicilia-si-sfidano-505724.html" title="&quot;Il maggio dei libri&quot;, i talenti dell'Arca Enel Sicilia si sfidano">"Il maggio dei libri", i talenti dell'Arca Enel Sicilia si sfidano</a></div> <div style="border-bottom:1px solid"><p>14:22</p><a href="http://sicilianews24.it/show-cooking-ifood-instore-grano-saraceno-protagonista-505721.html" title="Show-cooking di iFood inStore: il grano saraceno &egrave; protagonista">Show-cooking di iFood inStore: il grano saraceno è protagonista</a></div> <div style="border-bottom:1px solid"><p>13:36</p><a href="http://sicilianews24.it/caro-marziano-rai-3-parte-programma-pif-505714.html" title="&quot;Caro Marziano&quot;, su Rai 3 parte il nuovo programma di PIF">"Caro Marziano", su Rai 3 parte il nuovo programma di PIF</a></div> <div style="border-bottom:1px solid"><p>12:43</p><a href="http://sicilianews24.it/petrolio-meglio-terra-505710.html" title="Il petrolio? Meglio sotto terra">Il petrolio? Meglio sotto terra</a></div> <div style="border-bottom:1px solid"><p>11:15</p><a href="http://sicilianews24.it/palermo-maggio-mese-della-promozione-del-benessere-psicologico-505685.html" title="Palermo, maggio mese della promozione del benessere psicologico">Palermo, maggio mese della promozione del benessere psicologico</a></div> <div style="border-bottom:1px solid"><p>11:07</p><a href="http://sicilianews24.it/sorpreso-smerciare-eroina-carcere-finisce-un-liberiano-505698.html" title="Sorpreso a smerciare eroina, in carcere un liberiano">Sorpreso a smerciare eroina, in carcere un liberiano</a></div> <div style="border-bottom:1px solid"><p>11:01</p><a href="http://sicilianews24.it/spaccio-eroina-allo-zen-famiglia-finisce-agli-arresti-505693.html" title="Spaccio di eroina allo Zen, famiglia finisce agli arresti">Spaccio di eroina allo Zen, famiglia finisce agli arresti</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>10:45</p><a href="http://sicilianews24.it/505680-505680.html" title="Caso su gestione delle Ong: procuratore di Siracusa smentisce Zuccaro">Caso su gestione delle Ong: procuratore di Siracusa smentisce Zuccaro</a></div> <div style="border-bottom:1px solid"><p>10:43</p><a href="http://sicilianews24.it/sciacca-casa-un-museo-illegale-denunciato-professionista-505690.html" title="Sciacca, in casa un museo illegale: denunciato professionista">Sciacca, in casa un museo illegale: denunciato professionista</a></div> <div style="border-bottom:1px solid"><p>10:30</p><a href="http://sicilianews24.it/la-sicilia-gola-ai-cinesi-imprenditori-pronti-ad-investire-palermo-505677.html" title="La Sicilia fa gola ai cinesi: imprenditori pronti ad investire a Palermo">La Sicilia fa gola ai cinesi: imprenditori pronti ad investire a Pa...</a></div> <div style="border-bottom:1px solid"><p>10:16</p><a href="http://sicilianews24.it/droga-regolamento-conti-allo-zen-due-arresti-tentato-omicidio-505682.html" title="Droga e regolamento di conti allo Zen, due arresti per tentato omicidio">Droga e regolamento di conti allo Zen, due arresti per tentato omic...</a></div> <div style="border-bottom:1px solid"><p>09:30</p><a href="http://sicilianews24.it/ciclismo-barbera-conquista-la-terza-tappa-della-coppa-sicilia-2017-505669.html" title="Ciclismo: Barbera conquista la terza tappa della &ldquo;Coppa Sicilia 2017&rdquo;">Ciclismo: Barbera conquista la terza tappa della “Coppa Sicilia 2017”</a></div> <div style="border-bottom:1px solid"><p>09:00</p><a href="http://sicilianews24.it/festa-dei-popoli-al-foro-italico-omaggio-allinterculturalita-505665.html" title="Festa dei Popoli, al Foro Italico omaggio all'interculturalit&agrave;">Festa dei Popoli, al Foro Italico omaggio all'interculturalità</a></div> <div style="border-bottom:1px solid"><p>08:30</p><a href="http://sicilianews24.it/elezioni-orlando-indica-candidati-alla-presidenza-circoscrizione-505663.html" title="Elezioni, Orlando indica i candidati alla presidenza di Circoscrizione">Elezioni, Orlando indica i candidati alla presidenza di Circoscrizione</a></div> <div style="border-bottom:1px solid"><p>08:15</p><a href="http://sicilianews24.it/incendio-al-bosco-bova-marina-lintervento-marevivo-sicilia-505673.html" title="Incendio al bosco di Bova Marina: l'intervento di Marevivo Sicilia">Incendio al bosco di Bova Marina: l'intervento di Marevivo Sicilia</a></div> <div style="border-bottom:1px solid"><p>08:00</p><a href="http://sicilianews24.it/blockchain-cambia-mondo-della-proprieta-intellettuale-505660.html" title="&quot;Blockchain&quot;, come cambia il mondo della propriet&agrave; intellettuale">"Blockchain", come cambia il mondo della proprietà intellettuale</a></div> <div style="border-bottom:1px solid"><p>05:15</p><a href="http://sicilianews24.it/guidiamo-turismo-giovani-imprenditori-fanno-tappa-riposto-505657.html" title="&quot;Guidiamo il turismo&quot;, i giovani imprenditori fanno tappa a Riposto">"Guidiamo il turismo", i giovani imprenditori fanno tappa a Riposto</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>        <a href="https://affiliate.across.it/v2/click/92jx49kpy3jwn13410j" target="_blank" class="external" rel="nofollow"><img src="http://sicilianews24.it/wp-content/uploads/2017/05/mediaworld-300x250-sn24.png"></a>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div class='onetag' name='box'></div>        </div>
         <a href=" https://affiliate.across.it/v2/click/888po9xk70avb5h410f" target="_blank"><img src="/wp-content/uploads/2017/05/pimgpsh_fullsize_distr_sn24.jpg"></a>

    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer"></div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank" class="external" rel="nofollow">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank" class="external" rel="nofollow">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='http://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>

<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '58fdaed55f6050273c4d9f12']);
	
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
</body>





</html>

	
	

	
	
	