<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="http://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content=" " />
    		<link rel="pingback" href="http://sicilianews24.it/xmlrpc.php" />
	<title>“Giochi e Giocattoli Antichi”, al via la mostra a Caltagirone - SiciliaNews24</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="L&#039;associazione culturale “Terra Erea” in collaborazione con i Musei civici e il patrocinio del Comune di Caltagirone inaugurerà il prossimo 2 aprile alle o"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://sicilianews24.it/giochi-giocattoli-antichi-al-via-la-mostra-caltagirone-504010.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Giochi e Giocattoli Antichi”, al via la mostra a Caltagirone - SiciliaNews24" />
<meta property="og:description" content="L&#039;associazione culturale “Terra Erea” in collaborazione con i Musei civici e il patrocinio del Comune di Caltagirone inaugurerà il prossimo 2 aprile alle o" />
<meta property="og:url" content="http://sicilianews24.it/giochi-giocattoli-antichi-al-via-la-mostra-caltagirone-504010.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:tag" content="giocattoli" />
<meta property="article:tag" content="giocattoli tradizionali" />
<meta property="article:tag" content="giochi" />
<meta property="article:tag" content="mostra" />
<meta property="article:tag" content="Terra Erea" />
<meta property="article:section" content="Catania" />
<meta property="article:published_time" content="2017-04-02T08:38:58+02:00" />
<meta property="og:image" content="http://sicilianews24.it/wp-content/uploads/2017/04/giocattoli-u-tuttpettu.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#039;associazione culturale “Terra Erea” in collaborazione con i Musei civici e il patrocinio del Comune di Caltagirone inaugurerà il prossimo 2 aprile alle o" />
<meta name="twitter:title" content="“Giochi e Giocattoli Antichi”, al via la mostra a Caltagirone - SiciliaNews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="http://sicilianews24.it/wp-content/uploads/2017/04/giocattoli-u-tuttpettu.jpg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="http://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="http://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; “Giochi e Giocattoli Antichi”, al via la mostra a Caltagirone Feed dei commenti" href="http://sicilianews24.it/giochi-giocattoli-antichi-al-via-la-mostra-caltagirone-504010.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( http://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( http://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://sicilianews24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://sicilianews24.it/?p=504010' />
<link rel="alternate" type="application/json+oembed" href="http://sicilianews24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicilianews24.it%2Fgiochi-giocattoli-antichi-al-via-la-mostra-caltagirone-504010.html" />
<link rel="alternate" type="text/xml+oembed" href="http://sicilianews24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicilianews24.it%2Fgiochi-giocattoli-antichi-al-via-la-mostra-caltagirone-504010.html&#038;format=xml" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="dns-prefetch" href="//platform.twitter.com" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="“Giochi e Giocattoli Antichi”, al via la mostra a Caltagirone" /><meta name="twitter:site" content="@sicilianews24" /><meta name="twitter:description" content="L&#039;associazione culturale “Terra Erea” in collaborazione con i Musei civici e il patrocinio del Comune di Caltagirone inaugurerà il prossimo 2 aprile alle ore 19,00 la Mostra del Fischietto “Giochi e Giocattoli Antichi”, presso le Sale Esposizioni Temporanee della Corte Capitaniale, di via Duomo 7, a Caltagirone. La quarta edizione Giunta alla sua quarta edizione la mostra mira a conservare e trasmettere una tradizione locale da trasmettere alle giovani generazioni, facendo in modo che ceramisti, artisti e studenti, in base al tema assegnato (quest&#039;anno i giochi e i giocattoli di un tempo) abbiano la possibilità di poter esprimere con le&hellip;" /><meta name="twitter:image" content="http://sicilianews24.it/wp-content/uploads/2017/04/giocattoli-u-tuttpettu.jpg" /><meta name="twitter:image:width" content="1024" /><meta name="twitter:image:height" content="683" />
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="http://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="http://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="http://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />
</head>

<body id ="blog" class="post-template-default single single-post postid-504010 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto');
  ga('send', 'pageview');

</script>
<div style="margin-top:0px;display:inline; ">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-213799" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://sicilianews24.it/autori">Autori</a></li>
<li id="menu-item-213798" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://sicilianews24.it/newsletter-sicilianews24-html">Newsletter</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php' );
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3397");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
																	</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="http://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="http://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="http://sicilianews24.it"><img style="" src="http://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
																	</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="http://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-principale" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-52684" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicilianews24.it">Home</a></li>
<li id="menu-item-52680" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-159595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-52682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-500675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-500676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-500657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-500658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-213801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-500677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-502716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/ambiente-2">Ambiente</a></li>
	<li id="menu-item-502717" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/glitter/c76-cultura">Cultura</a></li>
	<li id="menu-item-502718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/curiosita">Curiosità</a></li>
	<li id="menu-item-502719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/turismo-2">Turismo</a></li>
	<li id="menu-item-503022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/meteo">Meteo</a></li>
</ul>
</li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
					
<div style="background-color: #fff; display: inline-block;">
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="http://sicilianews24.it/category/c44-comuni/c47-comune-catania" rel="v:url" property="v:title">Catania</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="http://sicilianews24.it/category/eventi" rel="v:url" property="v:title">Eventi</a></span>&nbsp;-&nbsp;<span><span>“Giochi e Giocattoli Antichi”, al via la mostra a Caltagirone</span></span></div>
					        <meta itemprop="image" content="http://sicilianews24.it/wp-content/uploads/2017/04/giocattoli-u-tuttpettu.jpg" />
	    		<div id="content_box" >
							<div id="post-504010" class="g post post-504010 type-post status-publish format-standard has-post-thumbnail hentry category-c47-comune-catania category-eventi tag-giocattoli tag-giocattoli-tradizionali tag-giochi tag-mostra tag-terra-erea has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">“Giochi e Giocattoli Antichi”, al via la mostra a Caltagirone</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">2 aprile 2017</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="http://sicilianews24.it/category/c44-comuni/c47-comune-catania" title="View all posts in Catania"  itemprop="articleSection">Catania</a>, <a href="http://sicilianews24.it/category/eventi" title="View all posts in Eventi"  itemprop="articleSection">Eventi</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	<img width="1024" height="683" src="http://sicilianews24.it/wp-content/uploads/2017/04/giocattoli-u-tuttpettu-1024x683.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://sicilianews24.it/wp-content/uploads/2017/04/giocattoli-u-tuttpettu.jpg 1024w, http://sicilianews24.it/wp-content/uploads/2017/04/giocattoli-u-tuttpettu-300x200.jpg 300w, http://sicilianews24.it/wp-content/uploads/2017/04/giocattoli-u-tuttpettu-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" />
								
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<div class='onetag' name='sidebar_top'></div>								</div>

		                        <p style="text-align: left; padding-left: 30px;">L&#8217;associazione culturale “Terra Erea” in collaborazione con i Musei civici e il patrocinio del Comune di Caltagirone inaugurerà il prossimo 2 aprile alle ore 19,00 la Mostra del Fischietto “Giochi e Giocattoli Antichi”, presso le Sale Esposizioni Temporanee della Corte Capitaniale, di via Duomo 7, a Caltagirone.</p>
<h2 style="text-align: left; padding-left: 30px;">La quarta edizione</h2>
<p style="text-align: left; padding-left: 30px;">Giunta alla sua quarta edizione la mostra mira a conservare e trasmettere una tradizione locale da trasmettere alle giovani generazioni, facendo in modo che ceramisti, artisti e studenti, in base al tema assegnato (quest&#8217;anno i giochi e i giocattoli di un tempo) abbiano la possibilità di poter esprimere con le loro prestigiose opere tutta la loro creatività, secondo tecniche e decorazioni proprie.</p>
<h2 style="text-align: left; padding-left: 30px;">Un&#8217;antica tradizione locale</h2>
<p style="text-align: left; padding-left: 30px;">&#8220;Riteniamo sia importante sostenere una manifestazione già consolidata che mira alla riscoperta e alla valorizzazione di un&#8217;antica tradizione locale &#8211; spiega il sindaco Gino Ioppolo -. La mostra del fischietto rappresenta un ulteriore momento dell&#8217;offerta turistica della nostra città durante il periodo della Santa Pasqua&#8221;.</p>
<h2 style="text-align: left; padding-left: 30px;">I protagonisti<a href="http://sicilianews24.it/wp-content/uploads/2017/04/giocattoli-Caltagirone-mostra.jpg"><img class="size-medium wp-image-504012 alignright" src="http://sicilianews24.it/wp-content/uploads/2017/04/giocattoli-Caltagirone-mostra-280x300.jpg" alt="" width="280" height="300" srcset="http://sicilianews24.it/wp-content/uploads/2017/04/giocattoli-Caltagirone-mostra-280x300.jpg 280w, http://sicilianews24.it/wp-content/uploads/2017/04/giocattoli-Caltagirone-mostra.jpg 613w" sizes="(max-width: 280px) 100vw, 280px" /></a></h2>
<p style="text-align: left; padding-left: 30px;">I ceramisti aderenti all’iniziativa sono: Giovanni Apuzzo, Antonio Barletta, Ilaria Biffara e Giampaolo Santoddì, Irene Cabibbo, Ivano Agatino Carpintieri (scultore di Mascalucia), Giacomo Cusumano, Vincenzo Forgia, Santa Grimaldi, Duglas Mauro, Mario Milazzo, Antonino Navanzino, Luigi Navanzino, Mara Romano, Vincenzo Velardita oltre agli studenti del Licei Artistici di Caltagirone e di Militello.</p>
<h2 style="text-align: left; padding-left: 30px;">Un viaggio nel tempo</h2>
<p style="text-align: left; padding-left: 30px;">&#8220;L&#8217;auspicio &#8211; sottolinea l&#8217;assessore alle Politiche culturali e della Tradizione, Vito Dicara &#8211; è che manifestazioni così importanti possano contribuire a far riconquistare al settore ceramico i gloriosi fasti di un tempo valorizzando e facendo conoscere le nostre tradizioni&#8221;.<br />
&#8220;Il tema di questa nuova edizione &#8211; dichiara Omar Gelsomino, presidente dell&#8217;associazione culturale Terra Erea &#8211; si propone di analizzare i &#8220;Giochi e Giocattoli Antichi&#8221; che sino alla metà del secolo allietavano le giornate dei bambini e dei ragazzi caltagironesi e non solo, che raccontano la semplicità e la genialità, con la sempre feconda arte dell’arrangiarsi di chi, senza i vantaggi della nostra era tecnologica, realizzava passatempi per l’infanzia e l’adolescenza usando materiali poveri o anche riciclati che allora si potevano trovare in ogni angolo del paese ripercorrendo così un &#8220;viaggio nel tempo&#8221; scoprire come i nostri nonni e i nostri genitori trascorrevano il momento del gioco che si trasformava in veri e propri momenti di socializzazione e integrazione. Un ritorno al passato che si vuol riscoprire coniugando l&#8217;antica tradizione del fischietto, riportandoci indietro nel tempo e in quella che è stata anche la nostra storia&#8221;.</p>
<h2 style="text-align: left; padding-left: 30px;">Info</h2>
<p style="text-align: left; padding-left: 30px;">Per ulteriori informazioni è possibile scrivere alla mail: ass.terraerea@gmail.com oppure consultare la pagina Facebook “Terra Erea”.</p>

							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="http://sicilianews24.it/tag/giocattoli" rel="tag" itemprop="keywords">giocattoli</a>, <a href="http://sicilianews24.it/tag/giocattoli-tradizionali" rel="tag" itemprop="keywords">giocattoli tradizionali</a>, <a href="http://sicilianews24.it/tag/giochi" rel="tag" itemprop="keywords">giochi</a>, <a href="http://sicilianews24.it/tag/mostra" rel="tag" itemprop="keywords">mostra</a>, <a href="http://sicilianews24.it/tag/terra-erea" rel="tag" itemprop="keywords">Terra Erea</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="http://sicilianews24.it/author/redazione" rel="nofollow" class="fn">Redazione</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
								<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/vastajs.php':'http://adx.4strokemedia.com/www/delivery/vastajs.php' );
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3392");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								 <!-- EDin -->
                                <div id="edint"><script async src="//edintorni.net/related/service/widget/v2/?ac=edigma&ch=2" language="javascript"></script></div>
                                 <!-- END EDin -->
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
								<div id="advn_1914"></div>
								<!-- END Chameleon Ad Tag | ZID 1914-->
							</div>
							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giochi-giocattoli-antichi-al-via-la-mostra-caltagirone-504010.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='504010' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div align="center" id="blol1">
<script type='text/javascript'>
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3395");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
</div>        </div>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div align="center" id="blol1">
<script type='text/javascript'>
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3395");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
</div>        </div>
        <div  style="clear:both;">
            <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Sicilia" data-cmi-region="11" data-cmi-url="http://www.centrometeoitaliano.it/meteo/sicilia/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --> 
        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>18:07</p><p><a href="http://sicilianews24.it/teatro-mandanici-duplice-corale-canzoni-504039.html" title="Teatro Mandanici, duplice corale per &quot;Canzoni&quot;">Teatro Mandanici, duplice corale per "Canzoni"</a></p></div> <div style="border-bottom:1px solid"><p>17:34</p><p><a href="http://sicilianews24.it/palermo-col-cagliari-ko-fatale-b-un-passo-504033.html" title="Palermo col Cagliari ko fatale, serie B a un passo">Palermo col Cagliari ko fatale, serie B a un passo</a></p></div> <div style="border-bottom:1px solid"><p>17:27</p><p><a href="http://sicilianews24.it/archeologia-tradotta-110-anni-mappa-delle-citta-dei-morti-504030.html" title="Archeologia: tradotta dopo 110 anni mappa delle &ldquo;citt&agrave; dei morti&rdquo;">Archeologia: tradotta dopo 110 anni mappa delle “città dei morti”</a></p></div> <div style="border-bottom:1px solid"><p>16:59</p><p><a href="http://sicilianews24.it/progetto-comfort-parte-salone-internazionale-piu-green-del-sud-504025.html" title="Progetto Comfort, parte il Salone Internazionale pi&ugrave; &quot;green&quot; del Sud">Progetto Comfort, parte il Salone Internazionale più "green" del Sud</a></p></div> <div style="border-bottom:1px solid"><p>10:05</p><p><a href="http://sicilianews24.it/autismo-speziale-anffas-serve-unione-nella-rappresentanza-504022.html" title="Autismo, Speziale (Anffas): &quot;Serve unione nella rappresentanza&quot;">Autismo, Speziale (Anffas): "Serve unione nella rappresentanza"</a></p></div> <div style="border-bottom:1px solid"><p>09:50</p><p><a href="http://sicilianews24.it/la-ricetta-del-gateau-patate-503980.html" title="Gateau di patate">Gateau di patate</a></p></div> <div style="border-bottom:1px solid"><p>09:32</p><p><a href="http://sicilianews24.it/tasse-benefit-aziende-aderenti-confcommercio-caltanissetta-504017.html" title="Tasse: benefit per aziende aderenti a Confcommercio Caltanissetta">Tasse: benefit per aziende aderenti a Confcommercio Caltanissetta</a></p></div> <div style="border-bottom:1px solid"><p>09:08</p><p><a href="http://sicilianews24.it/biofarmaceutica-la-cina-guarda-alla-sicilia-arrivo-delegazione-504014.html" title="Biofarmaceutica, la Cina guarda alla Sicilia: in arrivo delegazione">Biofarmaceutica, la Cina guarda alla Sicilia: in arrivo delegazione</a></p></div> <div style="border-bottom:1px solid"><p>08:38</p><p><a href="http://sicilianews24.it/giochi-giocattoli-antichi-al-via-la-mostra-caltagirone-504010.html" title="&ldquo;Giochi e Giocattoli Antichi&rdquo;, al via la mostra a Caltagirone">“Giochi e Giocattoli Antichi”, al via la mostra a Caltagirone</a></p></div> <div style="border-bottom:1px solid"><p>19:03</p><p><a href="http://sicilianews24.it/psr-sicilia-ordine-agronomi-escluso-dal-comitato-sorveglianza-504007.html" title="PSR Sicilia, Ordine agronomi escluso dal comitato di sorveglianza">PSR Sicilia, Ordine agronomi escluso dal comitato di sorveglianza</a></p></div> <div style="border-bottom:1px solid"><p>18:48</p><p><a href="http://sicilianews24.it/castello-ursino-inaugurata-la-mostra-delle-collezioni-benedettine-504003.html" title="Castello Ursino, inaugurata la mostra delle collezioni benedettine">Castello Ursino, inaugurata la mostra delle collezioni benedettine</a></p></div> <div style="border-bottom:1px solid"><p>12:30</p><p><a href="http://sicilianews24.it/frittelle-zucca-dolci-503944.html" title="Frittelle di zucca dolci">Frittelle di zucca dolci</a></p></div> <div style="border-bottom:1px solid"><p>12:26</p><p><a href="http://sicilianews24.it/la-rap-cerca-un-direttore-generale-504000.html" title="La Rap cerca un nuovo direttore generale">La Rap cerca un nuovo direttore generale</a></p></div> <div style="border-bottom:1px solid"><p>12:01</p><p><a href="http://sicilianews24.it/mafia-raffaele-lombardo-assolto-dallaccusa-concorso-esterno-503998.html" title="Mafia: Raffaele Lombardo assolto dall'accusa di concorso esterno">Mafia: Raffaele Lombardo assolto dall'accusa di concorso esterno</a></p></div> <div style="border-bottom:1px solid"><p>11:55</p><p><a href="http://sicilianews24.it/formaggio-di-mandorle-503968.html" title="Formaggio di mandorle, light e senza additivi">Formaggio di mandorle, light e senza additivi</a></p></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:23</p><p><a href="http://sicilianews24.it/a18-messina-catania-m5s-stop-al-pedaggio-subito-ispettori-al-cas-503994.html" title="A18 Messina-Catania, M5S: &quot;Stop al pedaggio, subito ispettori al Cas&quot;">A18 Messina-Catania, M5S: "Stop al pedaggio, subito ispettori al Cas"</a></p></div> <div style="border-bottom:1px solid"><p>10:25</p><p><a href="http://sicilianews24.it/ricostruire-disastro-guardo-forza-italia-sostiene-buzzanca-503991.html" title="&quot;Ricostruire dopo il disastro Di Guardo&quot;, Forza Italia sostiene Buzzanca">"Ricostruire dopo il disastro Di Guardo", Forza Italia sostiene Buz...</a></p></div> <div style="border-bottom:1px solid"><p>10:09</p><p><a href="http://sicilianews24.it/giuda-la-cena-teatro-degli-esoscheletri-debutta-messina-503986.html" title="&quot;Giuda, la cena&quot;, il Teatro degli Esoscheletri debutta a Messina">"Giuda, la cena", il Teatro degli Esoscheletri debutta a Messina</a></p></div> <div style="border-bottom:1px solid"><p>09:33</p><p><a href="http://sicilianews24.it/rete-ospedaliera-sindacati-arnas-garibaldi-indicono-agitazione-503983.html" title="Rete ospedaliera, sindacati ARNAS Garibaldi indicono stato di agitazione">Rete ospedaliera, sindacati ARNAS Garibaldi indicono stato di agita...</a></p></div> <div style="border-bottom:1px solid"><p>14:15</p><p><a href="http://sicilianews24.it/aumento-irpef-confcommercio-ennesimo-balzello-voluto-dal-comune-503964.html" title="Aumento IRPEF, Confcommercio: &quot;Ennesimo balzello voluto dal Comune&quot;">Aumento IRPEF, Confcommercio: "Ennesimo balzello voluto dal Comune"</a></p></div> <div style="border-bottom:1px solid"><p>12:00</p><p><a href="http://sicilianews24.it/pasta-pistacchio-speck-503912.html" title="Pasta con pistacchio e speck">Pasta con pistacchio e speck</a></p></div> <div style="border-bottom:1px solid"><p>11:42</p><p><a href="http://sicilianews24.it/cultura-nasconole-botteghe-letterarie-503957.html" title="Cultura: nascono &quot;Le Botteghe Letterarie&quot;">Cultura: nascono "Le Botteghe Letterarie"</a></p></div> <div style="border-bottom:1px solid"><p>10:26</p><p><a href="http://sicilianews24.it/meteo-previsioni-1-aprile-503955.html" title="Meteo, previsioni 1 aprile">Meteo, previsioni 1 aprile</a></p></div> <div style="border-bottom:1px solid"><p>10:12</p><p><a href="http://sicilianews24.it/degrado-via-ala-tomarchio-abbattere-edificio-non-si-interviene-503951.html" title="Degrado in via Ala, Tomarchio: &quot;Abbattere edificio se non si interviene&quot;">Degrado in via Ala, Tomarchio: "Abbattere edificio se non si interv...</a></p></div> <div style="border-bottom:1px solid"><p>09:31</p><p><a href="http://sicilianews24.it/rifiuti-ad-agrigento-aumento-tari-quasi-2-milioni-euro-503949.html" title="Rifiuti: ad Agrigento aumento Tari per quasi 2 milioni di euro">Rifiuti: ad Agrigento aumento Tari per quasi 2 milioni di euro</a></p></div> <div style="border-bottom:1px solid"><p>20:41</p><p><a href="http://sicilianews24.it/robotica-festeggiato-team-mbzirc-classificato-4-ad-abu-dhabi-503940.html" title="Robotica, festeggiato il team MBZIRC classificato 4&deg; ad Abu Dhabi">Robotica, festeggiato il team MBZIRC classificato 4° ad Abu Dhabi</a></p></div> <div style="border-bottom:1px solid"><p>20:29</p><p><a href="http://sicilianews24.it/centrale-san-filippo-del-mela-parere-negativo-palazzo-dei-leoni-503937.html" title="Centrale San Filippo del Mela, parere negativo da Palazzo dei Leoni">Centrale San Filippo del Mela, parere negativo da Palazzo dei Leoni</a></p></div> <div style="border-bottom:1px solid"><p>18:03</p><p><a href="http://sicilianews24.it/gela-crocetta-via-libera-ai-lavori-urgenti-porto-rifugio-503934.html" title="Gela, Crocetta da il via libera ai lavori urgenti per il porto rifugio">Gela, Crocetta da il via libera ai lavori urgenti per il porto rifugio</a></p></div> <div style="border-bottom:1px solid"><p>17:43</p><p><a href="http://sicilianews24.it/lorto-frutticoltura-biologica-potenzialita-criticita-503930.html" title="L'orto-frutticoltura biologica tra potenzialit&agrave; e criticit&agrave;">L'orto-frutticoltura biologica tra potenzialità e criticità</a></p></div> <div style="border-bottom:1px solid"><p>17:22</p><p><a href="http://sicilianews24.it/furto-corso-italia-severino-catania-ridotta-salvadanaio-ladri-503925.html" title="Furto Corso Italia, Saverino: &quot;Catania ridotta a salvadanaio per i ladri&quot;">Furto Corso Italia, Saverino: "Catania ridotta a salvadanaio per i ...</a></p></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:48</p><p><a href="http://sicilianews24.it/lapp-u-tuppettu-conquista-giudici-del-sicilia-game-contest-503922.html" title="L'App &quot;U Tuppettu&quot; conquista i giudici del Sicilia Game Contest">L'App "U Tuppettu" conquista i giudici del Sicilia Game Contest</a></p></div> <div style="border-bottom:1px solid"><p>12:44</p><p><a href="http://sicilianews24.it/petardi-al-massimino-perquisizioni-4-ultras-identificati-503919.html" title="Petardi al Massimino, perquisizioni per i 4 ultras identificati">Petardi al Massimino, perquisizioni per i 4 ultras identificati</a></p></div> <div style="border-bottom:1px solid"><p>11:44</p><p><a href="http://sicilianews24.it/barocco-modica-un-video-della-bbc-503915.html" title="Il Barocco di Modica in un video della BBC">Il Barocco di Modica in un video della BBC</a></p></div> <div style="border-bottom:1px solid"><p>10:40</p><p><a href="http://sicilianews24.it/plumcake-yogurt-cocco-503906.html" title="Plumcake yogurt e cocco">Plumcake yogurt e cocco</a></p></div> <div style="border-bottom:1px solid"><p>10:36</p><p><a href="http://sicilianews24.it/limone-siracusa-igp-nella-nuova-merendina-kinder-ferrero-503904.html" title="Il limone di Siracusa Igp nella nuova merendina Kinder Ferrero">Il limone di Siracusa Igp nella nuova merendina Kinder Ferrero</a></p></div> <div style="border-bottom:1px solid"><p>10:00</p><p><a href="http://sicilianews24.it/vi-facciamo-boom-nuove-minacce-al-sindaco-petrosino-503900.html" title="&quot;Vi facciamo fare boom!&quot;: nuove minacce al sindaco di Petrosino">"Vi facciamo fare boom!": nuove minacce al sindaco di Petrosino</a></p></div> <div style="border-bottom:1px solid"><p>09:33</p><p><a href="http://sicilianews24.it/abusivismo-sigilli-3-attivita-commerciali-palermo-503897.html" title="Abusivismo: sigilli per 3 attivit&agrave; commerciali di Palermo">Abusivismo: sigilli per 3 attività commerciali di Palermo</a></p></div> <div style="border-bottom:1px solid"><p>17:57</p><p><a href="http://sicilianews24.it/vitalizi-ars-approva-ddl-riduce-assegni-ai-parlamentari-503893.html" title="Vitalizi, Ars approva ddl che riduce assegni ai parlamentari">Vitalizi, Ars approva ddl che riduce assegni ai parlamentari</a></p></div> <div style="border-bottom:1px solid"><p>15:23</p><p><a href="http://sicilianews24.it/non-piu-soli-dolore-confcommercio-palermo-consegna-ricavato-503889.html" title="&ldquo;Non pi&ugrave; soli con il dolore&rdquo;, Confcommercio Palermo consegna ricavato">“Non più soli con il dolore”, Confcommercio Palermo consegna ricavato</a></p></div> <div style="border-bottom:1px solid"><p>15:09</p><p><a href="http://sicilianews24.it/meteo-previsioni-30-marzo-503887.html" title="Meteo, previsioni 30 marzo">Meteo, previsioni 30 marzo</a></p></div> <div style="border-bottom:1px solid"><p>13:56</p><p><a href="http://sicilianews24.it/wine-fashion-night-syrah-sicilia-protagonista-del-vinitaly2017-503879.html" title="Wine Fashion Night, il Syrah di Sicilia protagonista del Vinitaly2017">Wine Fashion Night, il Syrah di Sicilia protagonista del Vinitaly2017</a></p></div> <div style="border-bottom:1px solid"><p>13:04</p><p><a href="http://sicilianews24.it/nina-moric-ai-suoi-fan-arrivato-momento-incontrarci-503874.html" title="Nina Moric ai suoi fan: &quot;E' arrivato il momento di incontrarci&quot;">Nina Moric ai suoi fan: "E' arrivato il momento di incontrarci"</a></p></div> <div style="border-bottom:1px solid"><p>12:17</p><p><a href="http://sicilianews24.it/elezioni-nello-musumeci-lascia-lantimafia-ci-riprova-503872.html" title="Elezioni, Nello Musumeci lascia l'Antimafia e ci riprova">Elezioni, Nello Musumeci lascia l'Antimafia e ci riprova</a></p></div> <div style="border-bottom:1px solid"><p>12:01</p><p><a href="http://sicilianews24.it/spoils-system-crocetta-magari-fosse-stata-approvata-503870.html" title="Spoils system, Crocetta: &quot;Magari fosse stata approvata prima&quot;">Spoils system, Crocetta: "Magari fosse stata approvata prima"</a></p></div> <div style="border-bottom:1px solid"><p>11:35</p><p><a href="http://sicilianews24.it/spoils-system-cancelleri-m5s-le-regalie-crocetta-valgono-zero-503868.html" title="Spoils system, Cancelleri (M5S): &ldquo;Le regalie di Crocetta valgono zero&rdquo;">Spoils system, Cancelleri (M5S): “Le regalie di Crocetta valgono zero”</a></p></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>11:14</p><p><a href="http://sicilianews24.it/irsap-forzese-cs-illegittima-nomina-barbieri-503865.html" title="Irsap, Forzese (CS): &quot;Illegittima nomina di Barbieri&quot;">Irsap, Forzese (CS): "Illegittima nomina di Barbieri"</a></p></div> <div style="border-bottom:1px solid"><p>10:43</p><p><a href="http://sicilianews24.it/ri-giochiamo-liniziativa-siciliana-riciclo-finale-alla-serr-503861.html" title="Ri-giochiamo, l'iniziativa siciliana di riciclo in finale alla SERR">Ri-giochiamo, l'iniziativa siciliana di riciclo in finale alla SERR</a></p></div> <div style="border-bottom:1px solid"><p>10:22</p><p><a href="http://sicilianews24.it/labusivismo-non-conosce-crisi-levento-federalberghi-sicilia-503858.html" title="&ldquo;L&rsquo;abusivismo non conosce crisi&quot;, l'evento di Federalberghi Sicilia">“L’abusivismo non conosce crisi", l'evento di Federalberghi Sicilia</a></p></div> <div style="border-bottom:1px solid"><p>09:48</p><p><a href="http://sicilianews24.it/orto-frutta-biologica-potenzialita-criticita-levento-unict-503855.html" title="Orto-frutta biologica, tra potenzialit&agrave; e criticit&agrave;: l'evento Unict">Orto-frutta biologica, tra potenzialità e criticità: l'evento Unict</a></p></div> <div style="border-bottom:1px solid"><p>09:17</p><p><a href="http://sicilianews24.it/globalizzazione-la-promessa-mancata-enna-levento-ugl-503850.html" title="&quot;Globalizzazione la promessa mancata&quot;, a Enna l'evento UGL">"Globalizzazione la promessa mancata", a Enna l'evento UGL</a></p></div> <div style="border-bottom:1px solid"><p>06:59</p><p><a href="http://sicilianews24.it/unioni-civili-tutte-le-location-sposarsi-palermo-503847.html" title="Unioni civili: tutte le location dove sposarsi a Palermo">Unioni civili: tutte le location dove sposarsi a Palermo</a></p></div> <div style="border-bottom:1px solid"><p>22:28</p><p><a href="http://sicilianews24.it/revisori-legali-lanciano-micro-credito-start-piccole-aziende-dal-sud-riparta-leconomia-503843.html" title="I revisori legali lanciano il micro credito per start up e piccole aziende: &laquo;Dal sud riparta l&rsquo;economia&raquo;">I revisori legali lanciano il micro credito per start up e piccole ...</a></p></div> <div style="border-bottom:1px solid"><p>16:55</p><p><a href="http://sicilianews24.it/bagheria-pronto-la-quinta-edizione-del-trofeo-del-mare-503838.html" title="Bagheria, tutto pronto per la quinta edizione del &quot;Trofeo del Mare&quot;">Bagheria, tutto pronto per la quinta edizione del "Trofeo del Mare"</a></p></div> <div style="border-bottom:1px solid"><p>16:35</p><p><a href="http://sicilianews24.it/fratelli-ditalia-giuseppe-blasi-portavoce-del-partito-termini-imerese-503834.html" title="Fratelli d'Italia, Giuseppe Di Blasi portavoce del partito a Termini Imerese">Fratelli d'Italia, Giuseppe Di Blasi portavoce del partito a Termin...</a></p></div> <div style="border-bottom:1px solid"><p>16:26</p><p><a href="http://sicilianews24.it/ambiente-cambiamenti-climatici-torna-festival-via-dei-corti-503830.html" title="Cinema, torna il Festival indipendente &quot;Via dei Corti&quot;">Cinema, torna il Festival indipendente "Via dei Corti"</a></p></div> <div style="border-bottom:1px solid"><p>16:16</p><p><a href="http://sicilianews24.it/robotica-abu-dhabi-unictteam-torna-alla-cittadella-503825.html" title="Robotica, alla Cittadella il team d'Ateneo 4&deg; classificato ad Abu Dhabi">Robotica, alla Cittadella il team d'Ateneo 4° classificato ad Abu D...</a></p></div> <div style="border-bottom:1px solid"><p>12:42</p><p><a href="http://sicilianews24.it/difficolta-scolastiche-viagrande-nasce-lo-sportello-ascolto-503819.html" title="Difficolt&agrave; scolastiche, a Viagrande nasce lo &quot;Sportello di ascolto&quot;">Difficoltà scolastiche, a Viagrande nasce lo "Sportello di ascolto"</a></p></div> <div style="border-bottom:1px solid"><p>00:11</p><p><a href="http://sicilianews24.it/bagno-folla-la-serata-finale-del-versi-luce-2017-503815.html" title="Bagno di folla per la serata finale del &quot;Versi di luce 2017&quot;">Bagno di folla per la serata finale del "Versi di luce 2017"</a></p></div> <div style="border-bottom:1px solid"><p>23:43</p><p><a href="http://sicilianews24.it/forza-italia-francesco-scoma-nominato-vice-commissario-regionale-503811.html" title="Forza Italia, Francesco Scoma nominato vice commissario regionale">Forza Italia, Francesco Scoma nominato vice commissario regionale</a></p></div> <div style="border-bottom:1px solid"><p>23:16</p><p><a href="http://sicilianews24.it/ernia-al-disco-arriva-linnovativa-cura-la-neuronavigazione-503807.html" title="Ernia al disco, arriva l'innovativa cura con la neuronavigazione">Ernia al disco, arriva l'innovativa cura con la neuronavigazione</a></p></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>22:45</p><p><a href="http://sicilianews24.it/riconversione-centrale-enel-m5s-si-rispettino-le-norme-ambientali-503803.html" title="Riconversione centrale Enel, M5S: &quot;Si rispettino le norme ambientali&quot;">Riconversione centrale Enel, M5S: "Si rispettino le norme ambientali"</a></p></div> <div style="border-bottom:1px solid"><p>19:16</p><p><a href="http://sicilianews24.it/emiliano-alla-guida-del-pd-caudo-presenta-catania-tour-movimentista-503798.html" title="Emiliano alla guida del PD, Caudo presenta a Catania tour movimentista">Emiliano alla guida del PD, Caudo presenta a Catania tour movimentista</a></p></div> <div style="border-bottom:1px solid"><p>18:42</p><p><a href="http://sicilianews24.it/la-piu-bella-aperte-le-iscrizioni-ledizione-2017-503795.html" title="&quot;La pi&ugrave; bella&quot;, aperte le iscrizioni per l'edizione 2017">"La più bella", aperte le iscrizioni per l'edizione 2017</a></p></div> <div style="border-bottom:1px solid"><p>17:56</p><p><a href="http://sicilianews24.it/renata-polverini-visita-palermo-503791.html" title="Renata Polverini in visita a Palermo">Renata Polverini in visita a Palermo</a></p></div> <div style="border-bottom:1px solid"><p>17:37</p><p><a href="http://sicilianews24.it/giovani-erice-presentata-flash-mob-la-lista-area-attiva-503788.html" title="&quot;Giovani per Erice&quot;, presentata con flash mob la lista di Area Attiva">"Giovani per Erice", presentata con flash mob la lista di Area Attiva</a></p></div> <div style="border-bottom:1px solid"><p>16:53</p><p><a href="http://sicilianews24.it/corso-guida-naturalistica-cresce-lofferta-confcommercio-catania-503784.html" title="&quot;Corso per guida naturalistica&quot;, cresce l'offerta di ConfCommercio Catania">"Corso per guida naturalistica", cresce l'offerta di ConfCommercio ...</a></p></div> <div style="border-bottom:1px solid"><p>16:00</p><p><a href="http://sicilianews24.it/coding-your-classroom-levento-live-sul-pensiero-computazionale-503779.html" title="&quot;Coding in your classroom&quot;, l'evento live sul pensiero computazionale">"Coding in your classroom", l'evento live sul pensiero computazionale</a></p></div> <div style="border-bottom:1px solid"><p>15:12</p><p><a href="http://sicilianews24.it/meteo-previsioni-28-marzo-503776.html" title="Meteo, previsioni 28 marzo">Meteo, previsioni 28 marzo</a></p></div> <div style="border-bottom:1px solid"><p>11:51</p><p><a href="http://sicilianews24.it/the-resurrection-la-rinascita-palermo-raccontata-dal-guardian-503764.html" title="&quot;The resurrection&quot;, la rinascita di Palermo raccontata dal Guardian">"The resurrection", la rinascita di Palermo raccontata dal Guardian</a></p></div> <div style="border-bottom:1px solid"><p>11:11</p><p><a href="http://sicilianews24.it/consegnati-premi-della-3-edizione-del-concorso-agricoltura-donna-503765.html" title="Consegnati premi della 3^ edizione del concorso &quot;Agricoltura &egrave; Donna&quot;">Consegnati premi della 3^ edizione del concorso "Agricoltura è Donna"</a></p></div> <div style="border-bottom:1px solid"><p>10:10</p><p><a href="http://sicilianews24.it/tondo-gioeni-ancora-nel-caos-mobilita-tilt-nella-citta-etnea-503761.html" title="Tondo Gioeni ancora nel caos, mobilit&agrave; in tilt nella citt&agrave; etnea">Tondo Gioeni ancora nel caos, mobilità in tilt nella città etnea</a></p></div> <div style="border-bottom:1px solid"><p>09:56</p><p><a href="http://sicilianews24.it/primo-rally-citta-mussomeli-vittoria-piparo-barreca-503758.html" title="Primo Rally citt&agrave; di Mussomeli: vittoria di Piparo e Barreca">Primo Rally città di Mussomeli: vittoria di Piparo e Barreca</a></p></div> <div style="border-bottom:1px solid"><p>09:48</p><p><a href="http://sicilianews24.it/innovazione-presentato-lo-sportello-unico-ledilizia-503752.html" title="Innovazione, presentato lo Sportello Unico per l'Edilizia">Innovazione, presentato lo Sportello Unico per l'Edilizia</a></p></div> <div style="border-bottom:1px solid"><p>09:26</p><p><a href="http://sicilianews24.it/cancellate-scritte-don-ciotti-orlando-condanno-gesto-incivile-503747.html" title="Cancellate scritte contro Don Ciotti, Orlando: &quot;Condanno gesto incivile&quot;">Cancellate scritte contro Don Ciotti, Orlando: "Condanno gesto inci...</a></p></div> <div style="border-bottom:1px solid"><p>16:16</p><p><a href="http://sicilianews24.it/sbirri-siete-nuove-scritte-don-ciotti-palermo-503743.html" title="&quot;Sbirri siete voi&quot;, nuove scritte contro Don Ciotti a Palermo">"Sbirri siete voi", nuove scritte contro Don Ciotti a Palermo</a></p></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:30</p><p><a href="http://sicilianews24.it/bicipa-oggi-utilizzo-gratuito-dei-primi-30-minuti-503740.html" title="BiciPa, da oggi utilizzo gratuito dei primi 30 minuti">BiciPa, da oggi utilizzo gratuito dei primi 30 minuti</a></p></div> <div style="border-bottom:1px solid"><p>11:14</p><p><a href="http://sicilianews24.it/sicilia-en-primeur-2017-lanteprima-mondiale-assovini-sicilia-503734.html" title="&quot;Sicilia en Primeur 2017&quot;, l'anteprima mondiale di Assovini Sicilia">"Sicilia en Primeur 2017", l'anteprima mondiale di Assovini Sicilia</a></p></div> <div style="border-bottom:1px solid"><p>10:22</p><p><a href="http://sicilianews24.it/italian-baja-primavera-sul-podio-la-siciliana-island-motorsport-503731.html" title="Italian Baja di Primavera, sul podio la siciliana Island Motorsport">Italian Baja di Primavera, sul podio la siciliana Island Motorsport</a></p></div> <div style="border-bottom:1px solid"><p>09:34</p><p><a href="http://sicilianews24.it/italia-albania-lo-schiaffo-alla-memoria-dei-tifosi-albanesi-503726.html" title="Italia - Albania, lo schiaffo alla memoria dei tifosi albanesi">Italia - Albania, lo schiaffo alla memoria dei tifosi albanesi</a></p></div> <div style="border-bottom:1px solid"><p>16:51</p><p><a href="http://sicilianews24.it/mago-oz-scena-al-piccolo-teatro-catania-503722.html" title="&quot;Il Mago di Oz&quot; in scena al Piccolo Teatro di Catania">"Il Mago di Oz" in scena al Piccolo Teatro di Catania</a></p></div> <div style="border-bottom:1px solid"><p>16:22</p><p><a href="http://sicilianews24.it/disabili-crocetta-vinciullo-mente-le-prove-503716.html" title="Disabili, Crocetta: &quot;Vinciullo mente, ho le prove&quot;">Disabili, Crocetta: "Vinciullo mente, ho le prove"</a></p></div> <div style="border-bottom:1px solid"><p>15:14</p><p><a href="http://sicilianews24.it/formazione-marziano-convochi-tutte-le-parti-salvaguardi-loccupazione-503713.html" title="Formazione, &quot;Marziano convochi tutte le parti e salvaguardi l'occupazione&quot;">Formazione, "Marziano convochi tutte le parti e salvaguardi l'occup...</a></p></div> <div style="border-bottom:1px solid"><p>14:33</p><p><a href="http://sicilianews24.it/formazione-marziano-lobiettivo-un-testo-condiviso-503711.html" title="Formazione, Marziano: &laquo;L'obiettivo &egrave; un testo condiviso&raquo;">Formazione, Marziano: «L'obiettivo è un testo condiviso»</a></p></div> <div style="border-bottom:1px solid"><p>14:09</p><p><a href="http://sicilianews24.it/tutti-pedoni-catania-la-campagna-mobilita-sostenibile-503707.html" title="&quot;Siamo tutti pedoni&quot;, a Catania la campagna di mobilit&agrave; sostenibile">"Siamo tutti pedoni", a Catania la campagna di mobilità sostenibile</a></p></div> <div style="border-bottom:1px solid"><p>11:24</p><p><a href="http://sicilianews24.it/ragazza-cinema-al-via-le-selezioni-la-xxix-edizione-503698.html" title="&quot;Una Ragazza per il Cinema&quot;, al via le selezioni per la XXIX edizione">"Una Ragazza per il Cinema", al via le selezioni per la XXIX edizione</a></p></div> <div style="border-bottom:1px solid"><p>10:39</p><p><a href="http://sicilianews24.it/sgb-rallye-allattacco-al-1-rally-della-citta-mussomeli-503693.html" title="SGB Rallye all&rsquo;attacco al 1&deg; Rally della citt&agrave; di Mussomeli">SGB Rallye all’attacco al 1° Rally della città di Mussomeli</a></p></div> <div style="border-bottom:1px solid"><p>10:25</p><p><a href="http://sicilianews24.it/street-control-piu-3-000-verbali-soli-due-mesi-503690.html" title="Street control, pi&ugrave; di 3.000 verbali in soli due mesi">Street control, più di 3.000 verbali in soli due mesi</a></p></div> <div style="border-bottom:1px solid"><p>10:13</p><p><a href="http://sicilianews24.it/emodepurazione-arriva-la-tecnica-ripulire-sangue-503686.html" title="Emodepurazione, arriva la tecnica per &quot;ripulire&quot; il sangue">Emodepurazione, arriva la tecnica per "ripulire" il sangue</a></p></div> <div style="border-bottom:1px solid"><p>09:30</p><p><a href="http://sicilianews24.it/tessere-invalidi-amt-prorogato-termine-presentare-richiesta-503682.html" title="Tessere invalidi AMT, prorogato il termine per presentare richiesta">Tessere invalidi AMT, prorogato il termine per presentare richiesta</a></p></div> <div style="border-bottom:1px solid"><p>18:36</p><p><a href="http://sicilianews24.it/versi-luce-grande-attesa-la-giornata-conclusiva-503679.html" title="&quot;Versi di luce&quot;, grande attesa per la giornata conclusiva">"Versi di luce", grande attesa per la giornata conclusiva</a></p></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>18:00</p><p><a href="http://sicilianews24.it/la-iena-cristiano-pasca-vince-premio-giornalistico-mario-francese-503674.html" title="La &quot;Iena&quot; Cristiano Pasca vince il Premio Giornalistico Mario Francese">La "Iena" Cristiano Pasca vince il Premio Giornalistico Mario Francese</a></p></div> <div style="border-bottom:1px solid"><p>15:00</p><p><a href="http://sicilianews24.it/michele-emiliano-catania-guardo-interesse-ai-cinque-stelle-503669.html" title="Michele Emiliano: &quot;Guardo con interesse ai Cinque Stelle&quot;">Michele Emiliano: "Guardo con interesse ai Cinque Stelle"</a></p></div> <div style="border-bottom:1px solid"><p>12:46</p><p><a href="http://sicilianews24.it/acireale-foti-m5s-sogip-nessuna-trasparenza-sui-bilanci-503666.html" title="Acireale, Foti (M5S) su Sogip: &quot;Nessuna trasparenza sui bilanci&quot;">Acireale, Foti (M5S) su Sogip: "Nessuna trasparenza sui bilanci"</a></p></div> <div style="border-bottom:1px solid"><p>11:56</p><p><a href="http://sicilianews24.it/prevenzione-tumori-lilt-chiude-catania-la-campagna-nazionale-503661.html" title="Prevenzione tumori, LILT chiude a Catania la campagna nazionale">Prevenzione tumori, LILT chiude a Catania la campagna nazionale</a></p></div> <div style="border-bottom:1px solid"><p>11:38</p><p><a href="http://sicilianews24.it/beppe-vessicchio-sicilia-la-musica-crescere-pomodori-503657.html" title="Beppe Vessicchio in Sicilia con &quot;La musica fa crescere i pomodori&quot;">Beppe Vessicchio in Sicilia con "La musica fa crescere i pomodori"</a></p></div> <div style="border-bottom:1px solid"><p>11:18</p><p><a href="http://sicilianews24.it/meteo-previsioni-24-marzo-503654.html" title="Meteo, previsioni 25 marzo">Meteo, previsioni 25 marzo</a></p></div> <div style="border-bottom:1px solid"><p>11:00</p><p><a href="http://sicilianews24.it/cane-si-avvicina-gli-spara-uccidendolo-503651.html" title="Il cane si avvicina e gli spara uccidendolo">Il cane si avvicina e gli spara uccidendolo</a></p></div> <div style="border-bottom:1px solid"><p>09:51</p><p><a href="http://sicilianews24.it/spari-un-bar-rapinatore-incastrato-dalle-telecamere-503648.html" title="Spari in un bar, rapinatore incastrato dalle telecamere">Spari in un bar, rapinatore incastrato dalle telecamere</a></p></div> <div style="border-bottom:1px solid"><p>09:25</p><p><a href="http://sicilianews24.it/furto-cimitero-sofia-storia-si-ripete-troppi-anni-503646.html" title="Furto cimitero, Sofia: &quot;Una storia che si ripete da troppi anni&quot;">Furto cimitero, Sofia: "Una storia che si ripete da troppi anni"</a></p></div> <div style="border-bottom:1px solid"><p>08:42</p><p><a href="http://sicilianews24.it/la-russia-nel-mediterraneo-inizia-tour-pietro-figuera-503638.html" title="&quot;La Russia nel Mediterraneo&quot;, inizia il tour di Pietro Figuera">"La Russia nel Mediterraneo", inizia il tour di Pietro Figuera</a></p></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:nth-child(2) {
	    padding: 4px;
	    margin-left: 35px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div class='onetag' name='box'></div>        </div>


    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer"></div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Marco Vaccarella.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UCQrPFf8WAcrBirjQlJx_GRQ" target="_blank" title="Social Youtube Sicilianews24"><img src="/wp-content/themes/schema/images/ico-youtube.png" alt="incon-youtube"> Seguici su Youtube</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='http://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>

</body>





</html>

	
	

	
	
	