<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="http://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content=" " />
    		<link rel="pingback" href="http://sicilianews24.it/xmlrpc.php" />
	<title>Esplosione sull&#039;Etna, il video dell&#039;attività eruttiva - SiciliaNews24</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sono 10 le persone rimaste ferite dall&#039;esplosione di uno dei crateri del vulcano Etna che è in piena attività. Nessuno di loro, colpito da materiale pirocl"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://sicilianews24.it/esplosione-sulletna-video-dellattivita-eruttiva-503255.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Esplosione sull&#039;Etna, il video dell&#039;attività eruttiva - SiciliaNews24" />
<meta property="og:description" content="Sono 10 le persone rimaste ferite dall&#039;esplosione di uno dei crateri del vulcano Etna che è in piena attività. Nessuno di loro, colpito da materiale pirocl" />
<meta property="og:url" content="http://sicilianews24.it/esplosione-sulletna-video-dellattivita-eruttiva-503255.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:tag" content="colata lavica" />
<meta property="article:tag" content="esplosione" />
<meta property="article:tag" content="etna" />
<meta property="article:tag" content="feriti" />
<meta property="article:tag" content="lava" />
<meta property="article:section" content="Catania" />
<meta property="article:published_time" content="2017-03-16T18:37:19+01:00" />
<meta property="og:image" content="http://sicilianews24.it/wp-content/uploads/2017/03/esplosione-etna.jpg" />
<meta property="og:image:width" content="457" />
<meta property="og:image:height" content="364" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sono 10 le persone rimaste ferite dall&#039;esplosione di uno dei crateri del vulcano Etna che è in piena attività. Nessuno di loro, colpito da materiale pirocl" />
<meta name="twitter:title" content="Esplosione sull&#039;Etna, il video dell&#039;attività eruttiva - SiciliaNews24" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="http://sicilianews24.it/wp-content/uploads/2017/03/esplosione-etna.jpg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="http://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="http://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Esplosione sull&#8217;Etna, il video dell&#8217;attività eruttiva Feed dei commenti" href="http://sicilianews24.it/esplosione-sulletna-video-dellattivita-eruttiva-503255.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( http://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( http://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://sicilianews24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://sicilianews24.it/?p=503255' />
<link rel="alternate" type="application/json+oembed" href="http://sicilianews24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicilianews24.it%2Fesplosione-sulletna-video-dellattivita-eruttiva-503255.html" />
<link rel="alternate" type="text/xml+oembed" href="http://sicilianews24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicilianews24.it%2Fesplosione-sulletna-video-dellattivita-eruttiva-503255.html&#038;format=xml" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="dns-prefetch" href="//platform.twitter.com" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Esplosione sull&#8217;Etna, il video dell&#8217;attività eruttiva" /><meta name="twitter:site" content="@sicilianews24" /><meta name="twitter:description" content="Sono 10 le persone rimaste ferite dall&#039;esplosione di uno dei crateri del vulcano Etna che è in piena attività. Nessuno di loro, colpito da materiale piroclastico, sarebbe in gravi condizioni. Solo sei saranno ricoverati presso gli ospedali di Catania e Acireale. A provocare l&#039;esplosione &quot;freatica&quot; è stato il contatto tra la lava incandescente della colata dell&#039;Etna e la neve presente a 2.700 metri di alta quota. Il fenomeno, conosciuto dagli esperti dell&#039;Ingv di Catania, è avvenuto sul fronte della colata lavica, sul Belvedere dell&#039;Etna, in territorio di Nicolosi. L&#039;esplosione freatica si verifica quando il magma riscalda terra provocando l&#039;evaporazione quasi&hellip;" /><meta name="twitter:image" content="http://sicilianews24.it/wp-content/uploads/2017/03/esplosione-etna.jpg" /><meta name="twitter:image:width" content="457" /><meta name="twitter:image:height" content="364" />
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="http://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="http://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="http://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />
</head>

<body id ="blog" class="post-template-default single single-post postid-503255 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto');
  ga('send', 'pageview');

</script>
<div style="margin-top:0px;display:inline; ">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-213799" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://sicilianews24.it/autori">Autori</a></li>
<li id="menu-item-213798" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://sicilianews24.it/newsletter-sicilianews24-html">Newsletter</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php' );
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3397");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
																	</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="http://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="http://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="http://sicilianews24.it"><img style="" src="http://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
																	</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="http://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-principale" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-52684" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicilianews24.it">Home</a></li>
<li id="menu-item-52680" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-159595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-52682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-500675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-500676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-500657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-500658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-213801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-500677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-502716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/ambiente-2">Ambiente</a></li>
	<li id="menu-item-502717" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/glitter/c76-cultura">Cultura</a></li>
	<li id="menu-item-502718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/curiosita">Curiosità</a></li>
	<li id="menu-item-502719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/turismo-2">Turismo</a></li>
	<li id="menu-item-503022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/meteo">Meteo</a></li>
</ul>
</li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
					
<div style="background-color: #fff; display: inline-block;">
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="http://sicilianews24.it/category/c44-comuni/c47-comune-catania" rel="v:url" property="v:title">Catania</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="http://sicilianews24.it/category/c36-cronaca" rel="v:url" property="v:title">Cronaca</a></span>&nbsp;-&nbsp;<span><span>Esplosione sull&#8217;Etna, il video dell&#8217;attività eruttiva</span></span></div>
					        <meta itemprop="image" content="http://sicilianews24.it/wp-content/uploads/2017/03/esplosione-etna.jpg" />
	    		<div id="content_box" >
							<div id="post-503255" class="g post post-503255 type-post status-publish format-standard has-post-thumbnail hentry category-c47-comune-catania category-c36-cronaca tag-colata-lavica tag-esplosione tag-etna tag-feriti tag-lava zone-notizia-di-apertura has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Esplosione sull&#8217;Etna, il video dell&#8217;attività eruttiva</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">16 marzo 2017</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="http://sicilianews24.it/category/c44-comuni/c47-comune-catania" title="View all posts in Catania"  itemprop="articleSection">Catania</a>, <a href="http://sicilianews24.it/category/c36-cronaca" title="View all posts in Cronaca"  itemprop="articleSection">Cronaca</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	<img width="457" height="364" src="http://sicilianews24.it/wp-content/uploads/2017/03/esplosione-etna.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://sicilianews24.it/wp-content/uploads/2017/03/esplosione-etna.jpg 457w, http://sicilianews24.it/wp-content/uploads/2017/03/esplosione-etna-300x239.jpg 300w" sizes="(max-width: 457px) 100vw, 457px" />
								
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<div class='onetag' name='sidebar_top'></div>								</div>

		                        <p>Sono 10 le persone rimaste ferite dall&#8217;esplosione di uno dei crateri del vulcano Etna che è in piena attività. Nessuno di loro, colpito da materiale piroclastico, sarebbe in gravi condizioni. Solo sei<a href="http://sicilianews24.it/wp-content/uploads/2017/03/etna.jpg"><img class="size-medium wp-image-503257 alignright" src="http://sicilianews24.it/wp-content/uploads/2017/03/etna-300x259.jpg" alt="" width="300" height="259" srcset="http://sicilianews24.it/wp-content/uploads/2017/03/etna-300x259.jpg 300w, http://sicilianews24.it/wp-content/uploads/2017/03/etna-768x664.jpg 768w, http://sicilianews24.it/wp-content/uploads/2017/03/etna-70x60.jpg 70w, http://sicilianews24.it/wp-content/uploads/2017/03/etna.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a> saranno ricoverati presso gli ospedali di Catania e Acireale.</p>
<p>A provocare l&#8217;esplosione &#8220;freatica&#8221; è stato il contatto tra la lava incandescente della colata dell&#8217;Etna e la neve presente a 2.700 metri di alta quota. Il fenomeno, conosciuto dagli esperti dell&#8217;Ingv di Catania, è avvenuto sul fronte della colata lavica, sul Belvedere dell&#8217;Etna, in territorio di Nicolosi.</p>
<div style="float:right;margin-left:10px;"></div><p>L&#8217;esplosione freatica si verifica quando il magma riscalda terra provocando l&#8217;evaporazione quasi istantanea dell&#8217;acqua, con conseguente esplosione di vapore, acqua, cenere, roccia, come spiega il vulcanologo Stefano Branca dell&#8217;Ingv di Catania: l&#8217;esplosione &#8220;è avvenuta sul fronte della colata lavica attiva a 2700 metri di quota ed è stata causata dal rapido scioglimento della neve&#8221;.</p>
<p>&#8220;Violenta esplosione al contatto fra lava e neve sull&#8217;Etna circa un&#8217;ora fa. Alcuni feriti, io stesso ho ricevuto una piccola ferita in testa però sto assai bene e mi sto calando una meritata birra!&#8221;. Così il ricercatore dell&#8217;Ingv di Catania, Boris Behncke, sul suo profilo Facebook commenta la sua esperienza sul vulcano, dove era assieme a un collega, per un sopralluogo sul fronte dell&#8217;eruzione dove c&#8217;è stata l&#8217;esplosione.</p>
<div class="flex-video flex-video-youtube"><iframe width="1060" height="596" src="https://www.youtube.com/embed/VgR4QC5-WP4?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<p>C&#8217;è anche una troupe della Bbc tra i feriti. La giornalista Rebecca Morelle, corrispondente scientifica per l&#8217;emittente britannica, è stata lievemente ferita alla testa mentre si trovava sul vulcano per lavoro. &#8220;I vulcanologi dicono che è stato l&#8217;incidente più pericoloso in 30 anni di carriera&#8221;, ha raccontato sul suo profilo Twitter in inglese. &#8220;La troupe è ok. E&#8217; stato davvero spaventoso&#8221;, ha commentato, aggiungendo che &#8220;è un&#8217;esperienza che non vorrò ripetere mai e poi mai&#8221;. &#8220;I soccorsi e le guide sono stati eccellenti&#8221;, ha concluso la giornalista, complimentandosi &#8220;per un 78enne che ha trovato subito la via di fuga&#8221;.</p>
<p><a href="http://sicilianews24.it/wp-content/uploads/2017/03/etna-esplosione-sud-est.jpg"><img class="alignnone size-medium wp-image-503258" src="http://sicilianews24.it/wp-content/uploads/2017/03/etna-esplosione-sud-est-300x225.jpg" alt="" width="300" height="225" srcset="http://sicilianews24.it/wp-content/uploads/2017/03/etna-esplosione-sud-est-300x225.jpg 300w, http://sicilianews24.it/wp-content/uploads/2017/03/etna-esplosione-sud-est-768x576.jpg 768w, http://sicilianews24.it/wp-content/uploads/2017/03/etna-esplosione-sud-est.jpg 960w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>

							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="http://sicilianews24.it/tag/colata-lavica" rel="tag" itemprop="keywords">colata lavica</a>, <a href="http://sicilianews24.it/tag/esplosione" rel="tag" itemprop="keywords">esplosione</a>, <a href="http://sicilianews24.it/tag/etna" rel="tag" itemprop="keywords">etna</a>, <a href="http://sicilianews24.it/tag/feriti" rel="tag" itemprop="keywords">feriti</a>, <a href="http://sicilianews24.it/tag/lava" rel="tag" itemprop="keywords">lava</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="http://sicilianews24.it/author/redazione" rel="nofollow" class="fn">Redazione</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
								<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/vastajs.php':'http://adx.4strokemedia.com/www/delivery/vastajs.php' );
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3392");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								 <!-- EDin -->
                                <div id="edint"><script async src="//edintorni.net/related/service/widget/v2/?ac=edigma&ch=2" language="javascript"></script></div>
                                 <!-- END EDin -->
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
								<div id="advn_1914"></div>
								<!-- END Chameleon Ad Tag | ZID 1914-->
							</div>
							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/esplosione-sulletna-video-dellattivita-eruttiva-503255.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='503255' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div align="center" id="blol1">
<script type='text/javascript'>
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3395");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
</div>        </div>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div align="center" id="blol1">
<script type='text/javascript'>
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3395");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
</div>        </div>
        <div  style="clear:both;">
            <!-- Inizio codice CentroMeteoItaliano.it --><div class="cmi-script" data-cmi-type="regione300" data-cmi-title="Meteo Sicilia" data-cmi-region="11" data-cmi-url="http://www.centrometeoitaliano.it/meteo/sicilia/" data-cmi-title-color="FFFFFF" data-cmi-background-color="3398FA"></div><script src="http://static.centrometeoitaliano.it/new-scripts/script_v2.js" async></script><!-- Fine codice CentroMeteoItaliano.it --> 
        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
        <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>18:37</p><p><a href="http://sicilianews24.it/esplosione-sulletna-video-dellattivita-eruttiva-503255.html" title="Esplosione sull'Etna, il video dell'attivit&agrave; eruttiva">Esplosione sull'Etna, il video dell'attività eruttiva</a></p></div> <div style="border-bottom:1px solid"><p>16:51</p><p><a href="http://sicilianews24.it/meteo-previsioni-17-marzo-503249.html" title="Meteo, previsioni 17 marzo">Meteo, previsioni 17 marzo</a></p></div> <div style="border-bottom:1px solid"><p>12:03</p><p><a href="http://sicilianews24.it/thais-compagna-baccaglini-pazza-palermo-vivremo-mondello-503243.html" title="Thais &egrave; pazza di Palermo: &quot;Con Paul vivremo a Mondello&quot;">Thais è pazza di Palermo: "Con Paul vivremo a Mondello"</a></p></div> <div style="border-bottom:1px solid"><p>09:50</p><p><a href="http://sicilianews24.it/lotta-alla-tratta-esseri-umani-la-procura-catania-le-piu-attive-503239.html" title="Lotta alla tratta di esseri umani, la Procura di Catania tra le pi&ugrave; attive">Lotta alla tratta di esseri umani, la Procura di Catania tra le più...</a></p></div> <div style="border-bottom:1px solid"><p>09:43</p><p><a href="http://sicilianews24.it/sicilia-minardo-poste-riveda-piano-aziendale-dipendenti-utenti-penalizzati-503236.html" title="Minardo: &ldquo;Poste riveda piano aziendale, dipendenti e utenti penalizzati&rdquo;">Minardo: “Poste riveda piano aziendale, dipendenti e utenti penaliz...</a></p></div> <div style="border-bottom:1px solid"><p>09:29</p><p><a href="http://sicilianews24.it/nuove-tecnologie-informatiche-attivita-soluzioni-ambito-manufacturing-503231.html" title="Nuove tecnologie informatiche, attivit&agrave; e soluzioni in ambito manufacturing">Nuove tecnologie informatiche, attività e soluzioni in ambito manuf...</a></p></div> <div style="border-bottom:1px solid"><p>09:26</p><p><a href="http://sicilianews24.it/riscossione-sicilia-sindacati-disastro-operativo-senza-precedenti-503227.html" title="Riscossione Sicilia, sindacati: disastro operativo senza precedenti">Riscossione Sicilia, sindacati: disastro operativo senza precedenti</a></p></div> <div style="border-bottom:1px solid"><p>09:21</p><p><a href="http://sicilianews24.it/matteo-palermo-alla-procura-nazionale-antimafia-503223.html" title="Di Matteo, da Palermo alla Procura nazionale Antimafia">Di Matteo, da Palermo alla Procura nazionale Antimafia</a></p></div> <div style="border-bottom:1px solid"><p>18:30</p><p><a href="http://sicilianews24.it/mangano-assessore-alla-famiglia-pogliese-lamore-crocetta-dalia-si-riaccende-grazie-poltrona-503220.html" title="Mangano assessore alla Famiglia. Pogliese: &ldquo;L&rsquo;amore tra Crocetta e D&rsquo;Alia si riaccende grazie a una poltrona&rdquo;">Mangano assessore alla Famiglia. Pogliese: “L’amore tra Crocetta e ...</a></p></div> <div style="border-bottom:1px solid"><p>14:33</p><p><a href="http://sicilianews24.it/talia-sogno-crede-nella-propria-terra-503207.html" title="Tal&igrave;a, il sogno di chi crede nella propria terra">Talìa, il sogno di chi crede nella propria terra</a></p></div> <div style="border-bottom:1px solid"><p>11:55</p><p><a href="http://sicilianews24.it/muscolo-grano-agrodolce-un-piatto-veloce-proteico-503164.html" title="Muscolo di grano in agrodolce, un piatto veloce e proteico">Muscolo di grano in agrodolce, un piatto veloce e proteico</a></p></div> <div style="border-bottom:1px solid"><p>11:14</p><p><a href="http://sicilianews24.it/unistem-day-2017-studenti-alla-scoperta-delle-cellule-staminali-503200.html" title="Unistem Day 2017, studenti alla scoperta delle cellule staminali">Unistem Day 2017, studenti alla scoperta delle cellule staminali</a></p></div> <div style="border-bottom:1px solid"><p>11:06</p><p><a href="http://sicilianews24.it/palermo-citta-azzurra-tutte-le-iniziative-vista-della-gara-italia-albania-503194.html" title="&lsquo;Palermo Citt&agrave; Azzurra&rsquo;: tante le iniziative in vista della gara Italia-Albania">‘Palermo Città Azzurra’: tante le iniziative in vista della gara It...</a></p></div> <div style="border-bottom:1px solid"><p>10:54</p><p><a href="http://sicilianews24.it/esco-dinverno-lassociazione-sudtitles-illumina-la-sala-de-seta-503189.html" title="Esco d'inverno, l'associazione Sudtitles illumina la sala De Seta">Esco d'inverno, l'associazione Sudtitles illumina la sala De Seta</a></p></div> <div style="border-bottom:1px solid"><p>10:47</p><p><a href="http://sicilianews24.it/riscossione-tributi-pubblicato-bando-gazzetta-europea-503185.html" title="Riscossione tributi, pubblicato il bando in Gazzetta Europea">Riscossione tributi, pubblicato il bando in Gazzetta Europea</a></p></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:56</p><p><a href="http://sicilianews24.it/eureka-3-0-quattro-nuove-idee-impresa-503171.html" title="Eureka 3.0, al via la selezione di quattro nuove idee di impresa">Eureka 3.0, al via la selezione di quattro nuove idee di impresa</a></p></div> <div style="border-bottom:1px solid"><p>09:47</p><p><a href="http://sicilianews24.it/scala-dei-turchi-pagamento-sindaco-realmonte-non-ci-sta-503162.html" title="Scala dei Turchi a pagamento, il sindaco di Realmonte non ci sta">Scala dei Turchi a pagamento, il sindaco di Realmonte non ci sta</a></p></div> <div style="border-bottom:1px solid"><p>09:26</p><p><a href="http://sicilianews24.it/503157-503157.html" title="San Patrizio, Palermo come Dublino">San Patrizio, Palermo come Dublino</a></p></div> <div style="border-bottom:1px solid"><p>09:16</p><p><a href="http://sicilianews24.it/rifiuti-14-persone-indagate-traffico-illecito-503154.html" title="Rifiuti, 14 persone indagate per traffico illecito">Rifiuti, 14 persone indagate per traffico illecito</a></p></div> <div style="border-bottom:1px solid"><p>10:51</p><p><a href="http://sicilianews24.it/immigrazione-numeri-del-2016-presentati-alluniversita-catania-503151.html" title="Immigrazione, i numeri del 2016 presentati all'Universit&agrave; di Catania">Immigrazione, i numeri del 2016 presentati all'Università di Catania</a></p></div> <div style="border-bottom:1px solid"><p>10:42</p><p><a href="http://sicilianews24.it/insalata-di-arance-503124.html" title="Insalata di arance">Insalata di arance</a></p></div> <div style="border-bottom:1px solid"><p>09:45</p><p><a href="http://sicilianews24.it/start-appuntamento-la-fabbrica-delle-idee-503144.html" title="Start up, nuovo appuntamento con la &quot;Fabbrica delle idee&quot;">Start up, nuovo appuntamento con la "Fabbrica delle idee"</a></p></div> <div style="border-bottom:1px solid"><p>09:38</p><p><a href="http://sicilianews24.it/droga-sequestrati-110-kg-cocaina-503147.html" title="Droga, sequestrati 110 kg di cocaina">Droga, sequestrati 110 kg di cocaina</a></p></div> <div style="border-bottom:1px solid"><p>08:53</p><p><a href="http://sicilianews24.it/disabili-mattarella-risponde-allappello-dei-fratelli-pellegrino-503127.html" title="Disabili, Mattarella risponde all'appello dei fratelli Pellegrino">Disabili, Mattarella risponde all'appello dei fratelli Pellegrino</a></p></div> <div style="border-bottom:1px solid"><p>15:00</p><p><a href="http://sicilianews24.it/shakespeare-palermo-al-teatro-biondo-va-scena-preamleto-503121.html" title="Shakespeare a Palermo: al teatro Biondo va in scena Preamleto">Shakespeare a Palermo: al teatro Biondo va in scena Preamleto</a></p></div> <div style="border-bottom:1px solid"><p>14:24</p><p><a href="http://sicilianews24.it/fiera-del-turismo-berlino-pachino-marzamemi-protagoniste-503117.html" title="Fiera del Turismo di Berlino, Pachino e Marzamemi protagoniste">Fiera del Turismo di Berlino, Pachino e Marzamemi protagoniste</a></p></div> <div style="border-bottom:1px solid"><p>12:03</p><p><a href="http://sicilianews24.it/una-ragazza-una-stanza-503113.html" title="Una ragazza, una stanza">Una ragazza, una stanza</a></p></div> <div style="border-bottom:1px solid"><p>11:14</p><p><a href="http://sicilianews24.it/non-si-fanno-prigionieri-sal-vinci-palermo-album-503110.html" title="Non si fanno prigionieri, Sal Da Vinci a Palermo con il nuovo album">Non si fanno prigionieri, Sal Da Vinci a Palermo con il nuovo album</a></p></div> <div style="border-bottom:1px solid"><p>10:47</p><p><a href="http://sicilianews24.it/disabili-crocetta-la-verita-sui-fondi-lassistenza-integrata-503106.html" title="Disabili, Crocetta: &quot;La verit&agrave; sui fondi per l'assistenza integrata&quot;">Disabili, Crocetta: "La verità sui fondi per l'assistenza integrata"</a></p></div> <div style="border-bottom:1px solid"><p>10:11</p><p><a href="http://sicilianews24.it/incidente-sul-lavoro-operaio-cade-unimpalcatura-503103.html" title="Incidente sul lavoro, operaio cade da un'impalcatura">Incidente sul lavoro, operaio cade da un'impalcatura</a></p></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:53</p><p><a href="http://sicilianews24.it/polpette-piselli-ricotta-503100.html" title="Polpette di piselli e ricotta">Polpette di piselli e ricotta</a></p></div> <div style="border-bottom:1px solid"><p>09:14</p><p><a href="http://sicilianews24.it/escher-approda-catania-la-volta-sicilia-503094.html" title="Escher approda a Catania, per la prima volta in Sicilia">Escher approda a Catania, per la prima volta in Sicilia</a></p></div> <div style="border-bottom:1px solid"><p>09:01</p><p><a href="http://sicilianews24.it/spari-nel-trapanese-tre-feriti-503091.html" title="Spari nel trapanese, tre feriti">Spari nel trapanese, tre feriti</a></p></div> <div style="border-bottom:1px solid"><p>23:00</p><p><a href="http://sicilianews24.it/baccaglini-non-basta-palermo-ko-la-roma-503083.html" title="Baccaglini non basta, Palermo ko con la Roma">Baccaglini non basta, Palermo ko con la Roma</a></p></div> <div style="border-bottom:1px solid"><p>17:04</p><p><a href="http://sicilianews24.it/social-media-diritto-del-web-arca-lancia-primo-corso-italia-503075.html" title="&quot;Social Media e diritto del web&quot;, Arca lancia primo corso in Italia">"Social Media e diritto del web", Arca lancia primo corso in Italia</a></p></div> <div style="border-bottom:1px solid"><p>16:21</p><p><a href="http://sicilianews24.it/lingotto-lumia-pd-martina-non-basta-persiste-partito-503072.html" title="Lingotto, Lumia (PD): &laquo;Martina non basta, persiste il &quot;Partito io&quot;&raquo;">Lingotto, Lumia (PD): «Martina non basta, persiste il "Partito io"»</a></p></div> <div style="border-bottom:1px solid"><p>16:02</p><p><a href="http://sicilianews24.it/podismo-lo-piccolo-immesi-conquistano-primo-trofeo-mongiovi-503068.html" title="Podismo, Lo Piccolo e Immesi conquistano il primo Trofeo Mongiov&igrave;">Podismo, Lo Piccolo e Immesi conquistano il primo Trofeo Mongiovì</a></p></div> <div style="border-bottom:1px solid"><p>15:47</p><p><a href="http://sicilianews24.it/appalti-bagheria-patrizio-cinque-inavvicinabile-dai-boss-503065.html" title="Appalti Bagheria, Patrizio Cinque &quot;inavvicinabile dai boss&quot;">Appalti Bagheria, Patrizio Cinque "inavvicinabile dai boss"</a></p></div> <div style="border-bottom:1px solid"><p>15:14</p><p><a href="http://sicilianews24.it/danza-sportiva-giornata-campionato-regionale-catania-503060.html" title="Danza sportiva, prima giornata campionato regionale a Catania">Danza sportiva, prima giornata campionato regionale a Catania</a></p></div> <div style="border-bottom:1px solid"><p>13:53</p><p><a href="http://sicilianews24.it/distretto-pesca-kyenge-giuffrida-sosteniamo-pescatori-siciliani-503056.html" title="Distretto Pesca, Kyenge e Giuffrida: &quot;Sosteniamo pescatori siciliani&quot;">Distretto Pesca, Kyenge e Giuffrida: "Sosteniamo pescatori siciliani"</a></p></div> <div style="border-bottom:1px solid"><p>12:02</p><p><a href="http://sicilianews24.it/pasta-crema-carciofi-503052.html" title="Pasta con crema di carciofi">Pasta con crema di carciofi</a></p></div> <div style="border-bottom:1px solid"><p>10:55</p><p><a href="http://sicilianews24.it/motori-palermo-special-open-day-alfa-romeo-503048.html" title="Motori: a Palermo &quot;Special Open Day Alfa Romeo&quot;">Motori: a Palermo "Special Open Day Alfa Romeo"</a></p></div> <div style="border-bottom:1px solid"><p>10:14</p><p><a href="http://sicilianews24.it/clochard-bruciato-vivo-lassassino-ucciso-motivi-passionali-503045.html" title="Clochard bruciato vivo: l'assassino ha ucciso per gelosia">Clochard bruciato vivo: l'assassino ha ucciso per gelosia</a></p></div> <div style="border-bottom:1px solid"><p>10:01</p><p><a href="http://sicilianews24.it/consip-crocetta-appalti-centralizzati-perderemo-75-pil-503043.html" title="Consip, Crocetta: &quot;Con appalti centralizzati perderemo il 7,5% di PIL&quot;">Consip, Crocetta: "Con appalti centralizzati perderemo il 7,5% di PIL"</a></p></div> <div style="border-bottom:1px solid"><p>19:30</p><p><a href="http://sicilianews24.it/clochard-bruciato-vivo-fermato-un-sospettato-503035.html" title="Clochard bruciato vivo, fermato un sospettato">Clochard bruciato vivo, fermato un sospettato</a></p></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:00</p><p><a href="http://sicilianews24.it/palermo-leoluca-orlando-riceve-sindaco-tirana-503040.html" title="Palermo, Leoluca Orlando riceve sindaco di Tirana">Palermo, Leoluca Orlando riceve sindaco di Tirana</a></p></div> <div style="border-bottom:1px solid"><p>15:00</p><p><a href="http://sicilianews24.it/clochard-bruciato-fiaccolata-piazza-cappuccini-503038.html" title="Clochard bruciato, fiaccolata a Piazza Cappuccini">Clochard bruciato, fiaccolata a Piazza Cappuccini</a></p></div> <div style="border-bottom:1px solid"><p>12:13</p><p><a href="http://sicilianews24.it/tiramisu-alle-fragole-503027.html" title="Tiramis&ugrave; alle fragole">Tiramisù alle fragole</a></p></div> <div style="border-bottom:1px solid"><p>09:00</p><p><a href="http://sicilianews24.it/clochard-bruciato-vivo-palermo-503032.html" title="Clochard bruciato vivo a Palermo">Clochard bruciato vivo a Palermo</a></p></div> <div style="border-bottom:1px solid"><p>18:52</p><p><a href="http://sicilianews24.it/green-lab-ai-cantieri-lo-spazio-marceau-diventa-casa-dellecologia-503023.html" title="&quot;Green Lab ai Cantieri&quot;, lo Spazio Marceau diventa casa dell'ecologia">"Green Lab ai Cantieri", lo Spazio Marceau diventa casa dell'ecologia</a></p></div> <div style="border-bottom:1px solid"><p>15:09</p><p><a href="http://sicilianews24.it/meteo-previsioni-weekend-502991.html" title="Meteo: previsioni per il weekend">Meteo: previsioni per il weekend</a></p></div> <div style="border-bottom:1px solid"><p>11:39</p><p><a href="http://sicilianews24.it/conchiglie-zucchina-rucola-502987.html" title="Conchiglie con zucchina e rucola">Conchiglie con zucchina e rucola</a></p></div> <div style="border-bottom:1px solid"><p>11:33</p><p><a href="http://sicilianews24.it/volare-al-sud-palermo-torna-scena-la-compagnia-cialoma-502982.html" title="Volare al Sud: a Palermo torna in scena la Compagnia Cialoma">Volare al Sud: a Palermo torna in scena la Compagnia Cialoma</a></p></div> <div style="border-bottom:1px solid"><p>11:31</p><p><a href="http://sicilianews24.it/fondi-agricoltura-corrao-m5s-vengano-resi-noti-beneficiari-502980.html" title="Fondi agricoltura, Corrao (M5S): &quot;Vengano resi noti i beneficiari&quot;">Fondi agricoltura, Corrao (M5S): "Vengano resi noti i beneficiari"</a></p></div> <div style="border-bottom:1px solid"><p>10:57</p><p><a href="http://sicilianews24.it/corsi-spot-serali-cucina-vegan-catania-502935.html" title="Corsi spot serali di cucina vegan, Catania sempre pi&ugrave; crueltyfree">Corsi spot serali di cucina vegan, Catania sempre più crueltyfree</a></p></div> <div style="border-bottom:1px solid"><p>10:22</p><p><a href="http://sicilianews24.it/aggredisce-infermiera-al-pronto-soccorso-arrestato-502968.html" title="Aggredisce infermiera al pronto soccorso: arrestato ventisettenne">Aggredisce infermiera al pronto soccorso: arrestato ventisettenne</a></p></div> <div style="border-bottom:1px solid"><p>10:11</p><p><a href="http://sicilianews24.it/trova-lavoro-web-arriva-manuale-cerca-occupazione-online-502966.html" title="&quot;Trova lavoro con il web&quot;, arriva il manuale per chi cerca occupazione online">"Trova lavoro con il web", arriva il manuale per chi cerca occupazi...</a></p></div> <div style="border-bottom:1px solid"><p>09:56</p><p><a href="http://sicilianews24.it/atletica-leggera-siciliani-convocati-nazionale-502958.html" title="Atletica leggera, sei siciliani convocati in Nazionale">Atletica leggera, sei siciliani convocati in Nazionale</a></p></div> <div style="border-bottom:1px solid"><p>09:51</p><p><a href="http://sicilianews24.it/verso-congresso-catania-incontro-sostegno-andrea-orlando-502955.html" title="&quot;Verso il congresso&quot;: a Catania incontro a sostegno di Andrea Orlando">"Verso il congresso": a Catania incontro a sostegno di Andrea Orlando</a></p></div> <div style="border-bottom:1px solid"><p>18:45</p><p><a href="http://sicilianews24.it/vegan-lucia-pennisi-la-mia-scelta-pregiudizi-502941.html" title="Vegan, Lucia Pennisi: &quot;La mia scelta contro i pregiudizi&quot;">Vegan, Lucia Pennisi: "La mia scelta contro i pregiudizi"</a></p></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:13</p><p><a href="http://sicilianews24.it/mamma-senza-un-figlio-melissa-mead-riceve-medaglia-donore-502923.html" title="&quot;Una mamma senza un figlio&quot;, Melissa Mead riceve medaglia d'onore">"Una mamma senza un figlio", Melissa Mead riceve medaglia d'onore</a></p></div> <div style="border-bottom:1px solid"><p>12:01</p><p><a href="http://sicilianews24.it/agronomi-forestali-palermo-vicini-al-ghana-firmato-un-protocollo-502931.html" title="Agronomi e Forestali di Palermo vicini al Ghana: firmato un protocollo">Agronomi e Forestali di Palermo vicini al Ghana: firmato un protocollo</a></p></div> <div style="border-bottom:1px solid"><p>11:16</p><p><a href="http://sicilianews24.it/immagrazione-clandestina-arrestati-due-scafisti-502914.html" title="Immigrazione clandestina, arrestati due scafisti">Immigrazione clandestina, arrestati due scafisti</a></p></div> <div style="border-bottom:1px solid"><p>11:03</p><p><a href="http://sicilianews24.it/muezzin-sindaco-mazara-appello-preghiera-musulmana-non-offende-502910.html" title="Muezzin, sindaco Mazara: &quot;Appello a preghiera musulmana non offende&quot;">Muezzin, sindaco Mazara: "Appello a preghiera musulmana non offende"</a></p></div> <div style="border-bottom:1px solid"><p>10:21</p><p><a href="http://sicilianews24.it/anassimandro-torna-palermo-festival-musicofilosofia-502906.html" title="Anassimandro, torna a Palermo il festival di musicofilosofia">Anassimandro, torna a Palermo il festival di musicofilosofia</a></p></div> <div style="border-bottom:1px solid"><p>10:11</p><p><a href="http://sicilianews24.it/affido-minori-coppie-gay-alessandro-savona-ospite-paola-perego-502903.html" title="Affido minori a coppie gay: Alessandro Savona ospite di Paola Perego">Affido minori a coppie gay: Alessandro Savona ospite di Paola Perego</a></p></div> <div style="border-bottom:1px solid"><p>09:46</p><p><a href="http://sicilianews24.it/castello-della-colombaia-oddo-psi-lo-offriremo-ai-privati-502900.html" title="Castello della Colombaia, Oddo (PSI): &quot;Lo offriremo ai privati&quot;">Castello della Colombaia, Oddo (PSI): "Lo offriremo ai privati"</a></p></div> <div style="border-bottom:1px solid"><p>09:19</p><p><a href="http://sicilianews24.it/comune-palermo-firmato-contratto-decentrato-orlando-cosi-miglioriamo-servizi-502898.html" title="Comune di Palermo, firmato contratto decentrato. Orlando: &quot;Cos&igrave; miglioriamo i servizi&quot;">Comune di Palermo, firmato contratto decentrato. Orlando: "Così mig...</a></p></div> <div style="border-bottom:1px solid"><p>11:25</p><p><a href="http://sicilianews24.it/disabili-anffas-sospende-manifestazione-incontrare-crocetta-502896.html" title="Disabili: Anffas sospende manifestazione per incontrare Crocetta">Disabili: Anffas sospende manifestazione per incontrare Crocetta</a></p></div> <div style="border-bottom:1px solid"><p>11:05</p><p><a href="http://sicilianews24.it/atleti-disabili-siciliani-m5s-finanzia-60-borse-studio-502893.html" title="Atleti disabili siciliani, M5S finanzia 60 borse di studio">Atleti disabili siciliani, M5S finanzia 60 borse di studio</a></p></div> <div style="border-bottom:1px solid"><p>10:53</p><p><a href="http://sicilianews24.it/messina-impianti-antincendio-approvati-progetti-esecutivi-le-scuole-502890.html" title="Messina, impianti antincendio: approvati i progetti esecutivi per le scuole">Messina, impianti antincendio: approvati i progetti esecutivi per l...</a></p></div> <div style="border-bottom:1px solid"><p>09:56</p><p><a href="http://sicilianews24.it/la-passione-coraggio-racconto-inedito-cristina-fava-502887.html" title="La passione e il coraggio, il racconto inedito di Cristina Fava">La passione e il coraggio, il racconto inedito di Cristina Fava</a></p></div> <div style="border-bottom:1px solid"><p>09:11</p><p><a href="http://sicilianews24.it/eternit-allarme-nella-ii-municipalita-catania-502884.html" title="Eternit, &egrave; allarme nella II municipalit&agrave; di Catania">Eternit, è allarme nella II municipalità di Catania</a></p></div> <div style="border-bottom:1px solid"><p>14:37</p><p><a href="http://sicilianews24.it/premio-agricoltura-donna-2017-invio-candidature-entro-10-marzo-502880.html" title="Premio Agricoltura &egrave; Donna 2017, invio candidature entro il 10 marzo">Premio Agricoltura è Donna 2017, invio candidature entro il 10 marzo</a></p></div> <div style="border-bottom:1px solid"><p>12:11</p><p><a href="http://sicilianews24.it/muffin-al-cioccolato-dal-cuore-vegetale-sano-piace-502868.html" title="Muffin al cioccolato dal cuore vegetale, il sano che piace">Muffin al cioccolato dal cuore vegetale, il sano che piace</a></p></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:11</p><p><a href="http://sicilianews24.it/inchiesta-delle-iene-milano-attenzione-sushi-pieno-batteri-502870.html" title="Inchiesta delle Iene a Milano: &quot;Attenzione, sushi pieno di batteri&quot;">Inchiesta delle Iene a Milano: "Attenzione, sushi pieno di batteri"</a></p></div> <div style="border-bottom:1px solid"><p>10:46</p><p><a href="http://sicilianews24.it/negli-iblei-le-donne-un-modo-non-parte-online-documentario-chiara-ottaviano-502862.html" title="&quot;Negli Iblei. Le donne, un mondo NON a parte&quot;, online il documentario di Chiara Ottaviano">"Negli Iblei. Le donne, un mondo NON a parte", online il documentar...</a></p></div> <div style="border-bottom:1px solid"><p>10:04</p><p><a href="http://sicilianews24.it/gettonopoli-rinviati-giudizio-34-consiglieri-del-comune-catania-502860.html" title="Gettonopoli, rinviati a giudizio 34 consiglieri del Comune di Catania">Gettonopoli, rinviati a giudizio 34 consiglieri del Comune di Catania</a></p></div> <div style="border-bottom:1px solid"><p>09:16</p><p><a href="http://sicilianews24.it/info-day-creative-europe-media-giornata-formazione-sui-finanziamenti-al-cinema-502766.html" title="Info Day Creative Europe Media, giornata di formazione sui finanziamenti al Cinema">Info Day Creative Europe Media, giornata di formazione sui finanzia...</a></p></div> <div style="border-bottom:1px solid"><p>19:28</p><p><a href="http://sicilianews24.it/disabili-gravissimi-partono-piani-assistenza-individuale-502855.html" title="Disabili gravissimi, partono i piani di assistenza individuale">Disabili gravissimi, partono i piani di assistenza individuale</a></p></div> <div style="border-bottom:1px solid"><p>17:18</p><p><a href="http://sicilianews24.it/palermo-calcio-lex-iena-paul-baccaglini-presidente-502847.html" title="Palermo Calcio, l'ex &quot;Iena&quot; Paul Baccaglini &egrave; il nuovo presidente">Palermo Calcio, l'ex "Iena" Paul Baccaglini è il nuovo presidente</a></p></div> <div style="border-bottom:1px solid"><p>14:21</p><p><a href="http://sicilianews24.it/campionati-nazionali-universitari-presentato-logo-ufficiale-502844.html" title="Campionati Nazionali Universitari, presentato il logo ufficiale">Campionati Nazionali Universitari, presentato il logo ufficiale</a></p></div> <div style="border-bottom:1px solid"><p>13:21</p><p><a href="http://sicilianews24.it/croce-rossa-la-sicilia-attiva-email-ricongiungimento-familiare-502841.html" title="Croce Rossa: la Sicilia attiva email per ricongiungimento familiare">Croce Rossa: la Sicilia attiva email per ricongiungimento familiare</a></p></div> <div style="border-bottom:1px solid"><p>12:53</p><p><a href="http://sicilianews24.it/women-the-cloud-storie-successo-imprenditrici-siciliane-502836.html" title="&quot;Women on the Cloud&quot;, storie di successo di imprenditrici siciliane">"Women on the Cloud", storie di successo di imprenditrici siciliane</a></p></div> <div style="border-bottom:1px solid"><p>12:03</p><p><a href="http://sicilianews24.it/elezioni-presentazione-palermo-della-lista-sinistra-comune-502830.html" title="Elezioni: presentazione a Palermo della lista &quot;Sinistra Comune&quot;">Elezioni: presentazione a Palermo della lista "Sinistra Comune"</a></p></div> <div style="border-bottom:1px solid"><p>10:08</p><p><a href="http://sicilianews24.it/cecita-pubblico-bendato-balletto-sensoriale-levaggi-502827.html" title="&quot;Cecit&agrave;&quot;, pubblico bendato per il balletto sensoriale di Levaggi">"Cecità", pubblico bendato per il balletto sensoriale di Levaggi</a></p></div> <div style="border-bottom:1px solid"><p>09:43</p><p><a href="http://sicilianews24.it/genus-mostra-latto-generativo-dellarte-502822.html" title="&quot;Genus&quot;: in mostra &quot;l'atto generativo dell'arte&quot;">"Genus": in mostra "l'atto generativo dell'arte"</a></p></div> <div style="border-bottom:1px solid"><p>09:22</p><p><a href="http://sicilianews24.it/concerti-la-symphonie-fantastique-al-teatro-massimo-palermo-502819.html" title="Concerti: la &quot;Symphonie fantastique&quot; al Teatro Massimo di Palermo">Concerti: la "Symphonie fantastique" al Teatro Massimo di Palermo</a></p></div> <div style="border-bottom:1px solid"><p>08:57</p><p><a href="http://sicilianews24.it/siracusa-guardia-giurata-dona-organi-502817.html" title="Siracusa: guardia giurata dona organi">Siracusa: guardia giurata dona organi</a></p></div> <div style="border-bottom:1px solid"><p>18:03</p><p><a href="http://sicilianews24.it/mezza-maratona-della-concordia-vittoria-bibi-hamad-tatiana-betta-502812.html" title="Mezza Maratona della Concordia: vittoria di Bibi Hamad e Tatiana Betta">Mezza Maratona della Concordia: vittoria di Bibi Hamad e Tatiana Betta</a></p></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:21</p><p><a href="http://sicilianews24.it/palermo-ko-torino-tris-dellex-belotti-502805.html" title="Palermo ko a Torino, tris dell&rsquo;ex Belotti">Palermo ko a Torino, tris dell’ex Belotti</a></p></div> <div style="border-bottom:1px solid"><p>16:52</p><p><a href="http://sicilianews24.it/cultura-le-biblioteche-motori-sviluppo-inclusione-502800.html" title="Cultura: le biblioteche come motori di sviluppo e inclusione">Cultura: le biblioteche come motori di sviluppo e inclusione</a></p></div> <div style="border-bottom:1px solid"><p>16:31</p><p><a href="http://sicilianews24.it/migranti-sbarcati-1-200-nelle-ultime-ore-sulle-coste-siciliane-502796.html" title="Migranti, sbarcati in 1.200 nelle ultime ore sulle coste siciliane">Migranti, sbarcati in 1.200 nelle ultime ore sulle coste siciliane</a></p></div> <div style="border-bottom:1px solid"><p>10:42</p><p><a href="http://sicilianews24.it/investigazione-digitale-al-via-corso-computer-forensics-502793.html" title="Investigazione digitale, al via il corso di &quot;Computer Forensics&quot;">Investigazione digitale, al via il corso di "Computer Forensics"</a></p></div> <div style="border-bottom:1px solid"><p>09:51</p><p><a href="http://sicilianews24.it/osteoporosi-screening-gratuito-la-festa-della-donna-502788.html" title="Osteoporosi: screening gratuito per la festa della donna">Osteoporosi: screening gratuito per la festa della donna</a></p></div> <div style="border-bottom:1px solid"><p>09:30</p><p><a href="http://sicilianews24.it/appredistato-costituzione-un-elenco-imprese-vogliono-assumere-502784.html" title="Appredistato: costituzione elenco imprese che vogliono assumere">Appredistato: costituzione elenco imprese che vogliono assumere</a></p></div> <div style="border-bottom:1px solid"><p>20:24</p><p><a href="http://sicilianews24.it/la-voce-misterbianco-fdi-an-sposa-progetto-giusi-percipalle-502782.html" title="La Voce di Misterbianco, FDI - An sposa il progetto di Giusi Percipalle">La Voce di Misterbianco, FDI - An sposa il progetto di Giusi Percip...</a></p></div> <div style="border-bottom:1px solid"><p>20:01</p><p><a href="http://sicilianews24.it/duathlon-sprint-al-via-circuito-siciliano-triathlon-502777.html" title="&ldquo;Duathlon Sprint&rdquo;, al via il circuito siciliano di triathlon">“Duathlon Sprint”, al via il circuito siciliano di triathlon</a></p></div> <div style="border-bottom:1px solid"><p>15:34</p><p><a href="http://sicilianews24.it/ospedale-maggiore-modica-minardo-ap-faraone-confermi-impegno-502775.html" title="Ospedale Maggiore di Modica, Minardo (Ap): &quot;Faraone confermi impegno&quot;">Ospedale Maggiore di Modica, Minardo (Ap): "Faraone confermi impegno"</a></p></div> <div style="border-bottom:1px solid"><p>15:17</p><p><a href="http://sicilianews24.it/anffas-nascere-disabili-sicilia-nascere-disabili-due-volte-502773.html" title="Anffas: &quot;Nascere disabili in Sicilia, nascere disabili due volte&quot;">Anffas: "Nascere disabili in Sicilia, nascere disabili due volte"</a></p></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:nth-child(2) {
	    padding: 4px;
	    margin-left: 35px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div class='onetag' name='box'></div>        </div>


    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer"></div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Marco Vaccarella.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="https://www.youtube.com/channel/UCQrPFf8WAcrBirjQlJx_GRQ" target="_blank" title="Social Youtube Sicilianews24"><img src="/wp-content/themes/schema/images/ico-youtube.png" alt="incon-youtube"> Seguici su Youtube</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='http://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>

</body>





</html>

	
	

	
	
	