<!DOCTYPE html>

<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#">
<head itemscope itemtype="http://schema.org/WebSite">

	<meta charset="UTF-8" />
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
			<script>
			setTimeout(function(){
				window.location.reload(1);
			}, 300000);
			</script>
		<!--iOS/android/handheld specific -->
<link rel="apple-touch-icon" href="http://sicilianews24.it/wp-content/themes/schema/images/apple-touch-icon.png" />
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta name="apple-mobile-web-app-capable" content="yes">
    <meta name="apple-mobile-web-app-status-bar-style" content="black">
    <meta itemprop="name" content="SiciliaNews24" />
    <meta itemprop="url" content="http://sicilianews24.it" />
        <meta itemprop="creator accountablePerson" content="Martina Sapone Redazione" />
    		<link rel="pingback" href="http://sicilianews24.it/xmlrpc.php" />
	<title>Disabili, emessi nuovi mandati di pagamento per l&#039;assegno di cura -</title>
<script type="text/javascript">document.documentElement.className = document.documentElement.className.replace( /\bno-js\b/,'js' );</script>
<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Palermo, Il presidente della Regione siciliana Rosario Crocetta e l&#039;assessore alla Famiglia Carmencita Mangano, comunicano che dopo l&#039;erogazione dell&#039;asseg"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://sicilianews24.it/disabili-emessi-nuovi-mandati-pagamento-lassegno-cura-512546.html" />
<link rel="publisher" href="https://plus.google.com/105183927135585780724"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Disabili, emessi nuovi mandati di pagamento per l&#039;assegno di cura -" />
<meta property="og:description" content="Palermo, Il presidente della Regione siciliana Rosario Crocetta e l&#039;assessore alla Famiglia Carmencita Mangano, comunicano che dopo l&#039;erogazione dell&#039;asseg" />
<meta property="og:url" content="http://sicilianews24.it/disabili-emessi-nuovi-mandati-pagamento-lassegno-cura-512546.html" />
<meta property="og:site_name" content="SiciliaNews24" />
<meta property="article:publisher" content="https://it-it.facebook.com/sicilianews24.it/" />
<meta property="article:tag" content="crocetta" />
<meta property="article:tag" content="disabili" />
<meta property="article:tag" content="sicilia" />
<meta property="article:section" content="Sanità" />
<meta property="article:published_time" content="2017-06-23T16:10:15+02:00" />
<meta property="og:image" content="http://sicilianews24.it/wp-content/uploads/2016/12/assistenza-disabili-624x300.jpg" />
<meta property="og:image:width" content="624" />
<meta property="og:image:height" content="300" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Palermo, Il presidente della Regione siciliana Rosario Crocetta e l&#039;assessore alla Famiglia Carmencita Mangano, comunicano che dopo l&#039;erogazione dell&#039;asseg" />
<meta name="twitter:title" content="Disabili, emessi nuovi mandati di pagamento per l&#039;assegno di cura -" />
<meta name="twitter:site" content="@sicilianews24" />
<meta name="twitter:image" content="http://sicilianews24.it/wp-content/uploads/2016/12/assistenza-disabili-624x300.jpg" />
<meta name="twitter:creator" content="@sicilianews24" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed" href="http://sicilianews24.it/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Feed dei commenti" href="http://sicilianews24.it/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="SiciliaNews24 &raquo; Disabili, emessi nuovi mandati di pagamento per l&#8217;assegno di cura Feed dei commenti" href="http://sicilianews24.it/disabili-emessi-nuovi-mandati-pagamento-lassegno-cura-512546.html/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sicilianews24.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://sicilianews24.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://sicilianews24.it/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='http://sicilianews24.it/wp-content/themes/schema/style.css?ver=4.7.2' type='text/css' media='all' />
<style id='stylesheet-inline-css' type='text/css'>

		body {background-color:#F5F5F5; }
		body {background-image: url( http://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.pace .pace-progress, #mobile-menu-wrapper ul li a:hover { background: #0274BE; }
		.postauthor h5, .copyrights a, .single_post a, .textwidget a, .pnavigation2 a, .sidebar.c-4-12 a:hover, .copyrights a:hover, footer .widget li a:hover, .sidebar.c-4-12 a:hover, .related-posts a:hover .title, .reply a, .title a:hover, .post-info a:hover, .comm, #tabber .inside li a:hover, .readMore a:hover, .fn a, a, a:hover, .secondary-navigation #navigation ul li a:hover, .readMore a, .primary-navigation a:hover, .secondary-navigation #navigation ul .current-menu-item a, .widget .wp_review_tab_widget_content a, .sidebar .wpt_widget_content a { color:#0274BE; }	
			nav li.pull a#pull, #commentform input#submit, .contactform #submit, .mts-subscribe input[type='submit'], #move-to-top:hover, .currenttext, .pagination a:hover, .pagination .nav-previous a:hover, .pagination .nav-next a:hover, #load-posts a:hover, .single .pagination a:hover .currenttext, #tabber ul.tabs li a.selected, .tagcloud a, #navigation ul .sfHover a, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .woocommerce .bypostauthor:after, #searchsubmit, .woocommerce nav.woocommerce-pagination ul li span.current, .woocommerce-page nav.woocommerce-pagination ul li span.current, .woocommerce #content nav.woocommerce-pagination ul li span.current, .woocommerce-page #content nav.woocommerce-pagination ul li span.current, .woocommerce nav.woocommerce-pagination ul li a:hover, .woocommerce-page nav.woocommerce-pagination ul li a:hover, .woocommerce #content nav.woocommerce-pagination ul li a:hover, .woocommerce-page #content nav.woocommerce-pagination ul li a:hover, .woocommerce nav.woocommerce-pagination ul li a:focus, .woocommerce-page nav.woocommerce-pagination ul li a:focus, .woocommerce #content nav.woocommerce-pagination ul li a:focus, .woocommerce-page #content nav.woocommerce-pagination ul li a:focus, .woocommerce a.button, .woocommerce-page a.button, .woocommerce button.button, .woocommerce-page button.button, .woocommerce input.button, .woocommerce-page input.button, .woocommerce #respond input#submit, .woocommerce-page #respond input#submit, .woocommerce #content input.button, .woocommerce-page #content input.button, .latestPost-review-wrapper, .sbutton, #searchsubmit, .widget .wpt_widget_content #tags-tab-content ul li a, .widget .review-total-only.large-thumb { background-color:#0274BE; color: #fff!important; }
		footer {background-color:#222222; }
		footer {background-image: url( http://sicilianews24.it/wp-content/themes/schema/images/nobg.png );}
		.copyrights { background-color: #ffffff; }
		.flex-control-thumbs .flex-active{ border-top:3px solid #0274BE;}
		
		.shareit { top: 285px; left: auto; z-index: 0; margin: 0 0 0 -120px; width: 90px; position: fixed; overflow: hidden; padding: 5px; border:none; border-right: 0; background: #fff; -webkit-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); -moz-box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1); box-shadow: 0px 0px 1px 0px rgba(50, 50, 50, 0.1);}
		.share-item {margin: 2px;}
		
		.bypostauthor {padding: 3%!important;background: #222;width: 94%!important;color: #AAA;}
        .bypostauthor .fn {color: #fff;}
		.bypostauthor:after { content: "\f044";position: absolute;font-family: fontawesome;right: 0;top: 0;padding: 1px 10px;color: #535353;font-size: 32px; }
		
		
			
</style>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/sicilianews24.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicilianews24.it/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mts_customscript = {"responsive":"1","nav_menu":"primary"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicilianews24.it/wp-content/themes/schema/js/customscript.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://sicilianews24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sicilianews24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sicilianews24.it/wp-includes/wlwmanifest.xml" /> 
<!--Theme by MyThemeShop.com-->
<link rel='shortlink' href='http://sicilianews24.it/?p=512546' />
<link rel="alternate" type="application/json+oembed" href="http://sicilianews24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicilianews24.it%2Fdisabili-emessi-nuovi-mandati-pagamento-lassegno-cura-512546.html" />
<link rel="alternate" type="text/xml+oembed" href="http://sicilianews24.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsicilianews24.it%2Fdisabili-emessi-nuovi-mandati-pagamento-lassegno-cura-512546.html&#038;format=xml" />
<link href="//fonts.googleapis.com/css?family=Roboto+Slab:normal|Raleway:500|Raleway:700|Roboto+Slab:300&amp;subset=latin" rel="stylesheet" type="text/css">
<style type="text/css">
#logo a { font-family: 'Roboto Slab'; font-weight: normal; font-size: 32px; color: #222;text-transform: uppercase; }
.primary-navigation a { font-family: 'Raleway'; font-weight: 500; font-size: 13px; color: #777; }
.secondary-navigation a { font-family: 'Raleway'; font-weight: 700; font-size: 16px; color: #fff;text-transform: uppercase; }
.latestPost .title a { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #0274BE; }
.single-title { font-family: 'Roboto Slab'; font-weight: 300; font-size: 38px; color: #222; }
body { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
#sidebars .widget h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222;text-transform: uppercase; }
#sidebars .widget { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #444444; }
.footer-widgets h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #ffffff;text-transform: uppercase; }
.f-widget a, footer .wpt_widget_content a, footer .wp_review_tab_widget_content a, footer .wpt_tab_widget_content a, footer .widget .wp_review_tab_widget_content a { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #999999; }
.footer-widgets, .f-widget .top-posts .comment_num, footer .meta, footer .twitter_time, footer .widget .wpt_widget_content .wpt-postmeta, footer .widget .wpt_comment_content, footer .widget .wpt_excerpt, footer .wp_review_tab_widget_content .wp-review-tab-postmeta, footer .advanced-recent-posts p, footer .popular-posts p, footer .category-posts p { font-family: 'Raleway'; font-weight: 500; font-size: 16px; color: #777777; }
#copyright-note, #copyright-note a { font-family: 'Raleway'; font-weight: 500; font-size: 14px; color: #7e7d7d; }
h1 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 28px; color: #222222; }
h2 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 24px; color: #222222; }
h3 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 22px; color: #222222; }
h4 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 20px; color: #222222; }
h5 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 18px; color: #222222; }
h6 { font-family: 'Roboto Slab'; font-weight: normal; font-size: 16px; color: #222222; }
</style>
<link rel="dns-prefetch" href="//platform.twitter.com" />
<meta name="twitter:widgets:link-color" content="#000000" /><meta name="twitter:widgets:border-color" content="#000000" /><meta name="twitter:partner" content="tfwp" />
<meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Disabili, emessi nuovi mandati di pagamento per l&#8217;assegno di cura" /><meta name="twitter:site" content="@sicilianews24" /><meta name="twitter:description" content="Palermo, Il presidente della Regione siciliana Rosario Crocetta e l&#039;assessore alla Famiglia Carmencita Mangano, comunicano che dopo l&#039;erogazione dell&#039;assegno di cura da parte dell&#039;Asp di Palermo ai 203 soggetti gravissimi su 273, sono stati già emessi i mandati di pagamento per 71 disabili a Enna e sono in corso di erogazione ulteriori 56 nei prossimi giorni; ad Agrigento già erogati i fondi a 92 soggetti e sono in pagamento ulteriori 127 assegni; a Messina in 115 hanno già ricevuto l&#039;assegno, 123 lo riceveranno nei prossimi giorni; partiranno da lunedì 26 giugno i pagamenti relativi a 256 disabili gravissimi di Catania,&hellip;" /><meta name="twitter:image" content="http://sicilianews24.it/wp-content/uploads/2016/12/assistenza-disabili-624x300.jpg" /><meta name="twitter:image:width" content="624" /><meta name="twitter:image:height" content="300" />
	<!--link href="https://fonts.googleapis.com/css?family=Yanone+Kaffeesatz:200,300,400,700" rel="stylesheet"-->
	<link href="http://fonts.googleapis.com/css?family=Droid+Serif:400,700|Roboto:400italic,300,700,400" rel="stylesheet" type="text/css">

	<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>


<script type="text/javascript">
(function(d, script) {
script = d.createElement('script');
script.type = 'text/javascript';
script.async = true;
script.onload = function(){ };
script.src = '//cdn-js.upstory.it/native-4010.js';
d.getElementsByTagName('head')[0].appendChild(script);
}(document));
</script>
	<script id="ChameleonAd_Tag" data-pnl="1" data-website="6107" async src='//static.chameleon.ad/js/router.js'></script>


	    <script type="text/javascript" src="/wp-content/themes/schema/js/ticker/jquery.newsTicker.js"></script>
    	<script type="text/javascript" src="http://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.js"></script>
	<link href="http://sicilianews24.it/wp-content/themes/schema/js/responsive-slide/responsiveslides.css" rel="stylesheet" type="text/css" />

	<script type="text/javascript">
		jQuery(document).ready(function($) {
			//$(window).load(function() {
				var getUrlParameter = function getUrlParameter(sParam) {
					var sPageURL = decodeURIComponent(window.location.search.substring(1)),
						sURLVariables = sPageURL.split('&'),
						sParameterName,
						i;

					for (i = 0; i < sURLVariables.length; i++) {
						sParameterName = sURLVariables[i].split('=');

						if (sParameterName[0] === sParam) {
							return sParameterName[1] === undefined ? true : sParameterName[1];
						}
					}
				};
				var utm_campaign = getUrlParameter('utm_campaign');
				if((utm_campaign && utm_campaign > 0) || utm_campaign == 'lol')
				{
					$('a').each(function(index, el) {
						var _href = $(el).attr("href");
						if(_href && _href.indexOf('http://sicilianews24.it/') >= 0 && _href.indexOf('page=') == -1)
						{
							if(_href.indexOf('?') > 0)
							{
								$(el).attr("href", _href + '&utm_source=sn24&utm_campaign=' + utm_campaign);
							}
							else
							{
								$(el).attr("href", _href + '?utm_source=sn24&utm_campaign=' + utm_campaign);
							}
						}
					});
				}
			//});
		});
	</script>
	<script>
		function goToByScroll(id){
			jQuery('html,body').animate({scrollTop: jQuery("#"+id).offset().top},'slow');
		}
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('div[id^="advn_"]').click(function(event) {
	    		$.ajax({
			        url: 'http://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist',
			            ip: '54.224.77.253'
			        },
			        			    });
	    	});
	    });
	</script>
	<script type="text/javascript">
	    jQuery(document).ready(function($) {
	    	$('#b_content_single, #b_correlati_single1, #b_under_featured').click(function(event) {
	    		$.ajax({
			        url: 'http://sicilianews24.it/wp-admin/admin-ajax.php',
			        type: 'POST',
			        data: {
			            action: 'update_ip_blacklist2',
			            ip: '54.224.77.253'
			        },
			        			    });
	    	});
	    });
	</script>
</head>

<body id ="blog" class="post-template-default single single-post postid-512546 single-format-standard main" itemscope itemtype="http://schema.org/WebPage">

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3304160-1', 'auto', 'SN24_tracker');
  ga('create', 'UA-100467511-1', 'auto', 'BlogNetwork_tracker');
  ga('SN24_tracker.send', 'pageview');
  ga('BlogNetwork_tracker.send', 'pageview');

</script>

<script data-wid="auto" type="text/javascript" src="//ads.viralize.tv/display/?zid=AAAgUHt0M8_ajHQ_"></script>
<div style="margin-top:0px;max-width:996px;margin:auto;">
	<div class="main-container-wrap">
		
		<div class="main-container" >

			<header id="site-header" class="main-header regular_header" role="banner" itemscope itemtype="http://schema.org/WPHeader">
							<div id="primary-nav" style="margin:0;padding:0;margin-top:-5px;width:100%;border-bottom:1px solid #adadad;">
					<div class="container">
				        <div class="primary-navigation">
				    		<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
				    							    				<ul id="menu-top-menu" class="menu clearfix"><li id="menu-item-213800" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://sicilianews24.it/contatti-html">Contatti</a></li>
<li id="menu-item-213799" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://sicilianews24.it/autori">Autori</a></li>
<li id="menu-item-213798" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://sicilianews24.it/newsletter-sicilianews24-html">Newsletter</a></li>
</ul>				    							    			<!-- Widget Shortcode --><div id="search-3" class="widget widget_search"><form method="get" id="searchform" class="search-form" action="http://sicilianews24.it" _lpchecked="1">
	<fieldset>
		<input type="text" name="s" id="s" value="" placeholder="Cerca nel sito" x-webkit-speech="x-webkit-speech" />
		<input id="search-image" class="sbutton" type="submit" value="Cerca" />
	</fieldset>
</form></div><!-- /Widget Shortcode -->				    		</nav>
				            											    	</div>
				    </div>
			    </div>
			
			
							<div id="banner_skin_container" style="width:1800px; position: relative; margin: 0 auto;">
					<div id="banner_skin" style="position: fixed; margin-top: 38px;">
						<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php' );
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3397");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>					</div>
				</div>
				<script type="text/javascript">
					jQuery(document).ready(function($){
						$(window).scroll(function(){
							if($(window).scrollTop() == 0)
								$('#banner_skin').css('margin-top', '38px');
							else
								if(38-$(window).scrollTop() >= 0)
									$('#banner_skin').css('margin-top', 38-$(window).scrollTop()+'px');
						});
						if( $(window).width() < $('#banner_skin_container').width() )
						{
							$('#banner_skin_container').css('margin', '');
							$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
						}
						$(window).resize(function() {
							if( $(window).width() < $('#banner_skin_container').width() )
							{
								$('#banner_skin_container').css('margin', '');
								$('#banner_skin_container').css('margin-left', '-'+( ( $('#banner_skin_container').width() - $(window).width() ) / 2 )+'px');
							}
							else
							{
								$('#banner_skin_container').css('margin-left', '');
								$('#banner_skin_container').css('margin', '0 auto');
							}
						});
					});
				</script>
					             
				</div><!--#header-->
			</div>
		</header>

							<div id="header">
							<div class="container">

 			    <div id="regular-header" style="padding:0px;height:115px">
			    	<div class="container">
						<div style="margin-top:0px;">
							<div class="header-logo-site">

								<div id="manchette_sx_container">
																	</div>

								<div id="sn24_logo">
									<div style="text-align:center; margin-top:0;">
										<a href="http://sicilianews24.it" title="Giornale di notizie di Sicilia | Fatti e notizie di cronaca">
											<img src="http://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="Giornale di notizie di Sicilia | Fatti e notizie di cronaca, politica e sport">
										</a>
										<h1 style="font-size:16px;margin-top:-10px; ;text-align:center;">Quotidiano online di fatti e notizie dalle province siciliane</h1>
									</div>
					
																														  <!-- <h2 style="text-align:center;margin:15px 0;"> -->
													<a href="http://sicilianews24.it"><img style="" src="http://sicilianews24.it/wp-content/uploads/2017/01/sicilianews24.jpg" alt="SiciliaNews24"></a>
												<!-- </h2>END #logo -->
																												<div style="margin-top:-10px; color: #010026; font-size:12px;"><b></b></div>
								</div>

								<div id="manchette_dx_container">
																	</div>

							</div>
						</div>
												
					</div>

				</div>
			

					
					<div class="secondary-navigation">
						<nav id="navigation" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
																								<img style="width: 25px; float: left; margin: 0px 10px 0px 4px;" src="http://sicilianews24.it/wp-content/uploads/2017/01/sn24-icon-w.png" alt="SiciliaNews24">
																<ul id="menu-menu-principale" class="menu clearfix"><li class="menu-item pull"><a href="#" id="pull" class="toggle-mobile-menu">Menu</a></li><li id="menu-item-52684" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.sicilianews24.it">Home</a></li>
<li id="menu-item-52680" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c36-cronaca">Cronaca</a></li>
<li id="menu-item-159595" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c40-politica-sicilia">Politica</a></li>
<li id="menu-item-52682" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c55-economia">Economia</a></li>
<li id="menu-item-500675" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/food">Food</a></li>
<li id="menu-item-500676" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/eventi">Eventi</a></li>
<li id="menu-item-500657" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/lavoro">Lavoro</a></li>
<li id="menu-item-500658" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/salute">Salute</a></li>
<li id="menu-item-213801" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/sport-news">Sport</a></li>
<li id="menu-item-500677" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/start-up">Start up</a></li>
<li id="menu-item-502716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-502715" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/ambiente-2">Ambiente</a></li>
	<li id="menu-item-502717" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/glitter/c76-cultura">Cultura</a></li>
	<li id="menu-item-502718" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/curiosita">Curiosità</a></li>
	<li id="menu-item-504076" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/moda">Moda</a></li>
	<li id="menu-item-511464" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/mondo">Mondo</a></li>
	<li id="menu-item-504077" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/motori">Motori</a></li>
	<li id="menu-item-502719" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/turismo-2">Turismo</a></li>
	<li id="menu-item-503022" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/meteo">Meteo</a></li>
</ul>
</li>
<li id="menu-item-511463" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://sicilianews24.it/partner">Partner</a></li>
</ul>							
						</nav>
					</div>
					<div class="sub-navigation"">
						<nav id="subnav" class="clearfix" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
							<ul id="menu-submenu" class="menu clearfix"><li id="menu-item-500659" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c85-comune-palermo">Palermo</a></li>
<li id="menu-item-500660" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c47-comune-catania">Catania</a></li>
<li id="menu-item-500662" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c49-comune-messina">Messina</a></li>
<li id="menu-item-500663" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c46-comune-ragusa">Ragusa</a></li>
<li id="menu-item-500664" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c118-siracusa">Siracusa</a></li>
<li id="menu-item-500665" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c50-comune-caltanissetta">Caltanissetta</a></li>
<li id="menu-item-500666" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c119-enna">Enna</a></li>
<li id="menu-item-500661" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c41-province/c43-provincia-agrigento">Agrigento</a></li>
<li id="menu-item-500667" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://sicilianews24.it/category/c44-comuni/c48-comune-trapani">Trapani</a></li>
</ul>						</nav>
					</div>
					
<div style="background-color: #fff; display: inline-block;">
	<div style="margin: 10px 0px 10px 0px;display:block;min-height:90px;">
                    <div class="banner-970" style="margin: 15px;border: 0px solid #000; text-align: center;">
                	<div id="blol4" class="logo_right_banner">
		<script type='text/javascript'>
		<!--//<![CDATA[
		   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
		   var m3_r = Math.floor(Math.random()*99999999999);
		   if (!document.MAX_used) document.MAX_used = ',';
		   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
		   document.write ("?zoneid=3393");
		   document.write ('&cb=' + m3_r);
		   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
		   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
		   document.write ("&loc=" + escape(window.location));
		   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
		   if (document.context) document.write ("&context=" + escape(document.context));
		   if (document.mmm_fo) document.write ("&mmm_fo=1");
		   document.write ("'><\/scr"+"ipt>");
		//]]>-->
		</script>
	</div>            </div>
            </div>
    
	<article class="article-cat" itemscope itemtype="http://schema.org/BlogPosting">
					<div class="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://sicilianews24.it" rel="nofollow"><!--i class="fa fa-home"></i-->Home</a></span>&nbsp;-&nbsp;<span typeof="v:Breadcrumb"><a href="http://sicilianews24.it/category/c58-sanita" rel="v:url" property="v:title">Sanità</a></span>&nbsp;-&nbsp;<span><span>Disabili, emessi nuovi mandati di pagamento per l&#8217;assegno di cura</span></span></div>
					        <meta itemprop="image" content="http://sicilianews24.it/wp-content/uploads/2016/12/assistenza-disabili-624x300.jpg" />
	    		<div id="content_box" >

							<div id="post-512546" class="g post post-512546 type-post status-publish format-standard has-post-thumbnail hentry category-c58-sanita tag-crocetta tag-disabili tag-sicilia has_thumb">
					<div class="single_post">
						
						<header>
							<h1 class="title single-title entry-title" itemprop="headline">Disabili, emessi nuovi mandati di pagamento per l&#8217;assegno di cura</h1>
							<h2></h2>
						    <div class="banner-sottotitolo" style="clear: both;">
	                            	                        </div>
						</header><!--.headline_area-->

						<!-- Go to www.addthis.com/dashboard to customize your tools -->
        				<div class="addthis_inline_share_toolbox"></div>

        				
						<div class="post-single-content box mark-links entry-content">
							
							            <div class="post-info">
                                    <span class="thetime updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">23 giugno 2017</span></span>
                                                    <span class="thecategory"><i class="fa fa-tags"></i> <a href="http://sicilianews24.it/category/c58-sanita" title="View all posts in Sanità"  itemprop="articleSection">Sanità</a></span>
                                                    
            </div>
        														

							                            
                            <div class="thecontent" itemprop="articleBody">
                            	
                            	                            		<img width="624" height="300" src="http://sicilianews24.it/wp-content/uploads/2016/12/assistenza-disabili-624x300.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://sicilianews24.it/wp-content/uploads/2016/12/assistenza-disabili-624x300.jpg 624w, http://sicilianews24.it/wp-content/uploads/2016/12/assistenza-disabili-624x300-300x144.jpg 300w" sizes="(max-width: 624px) 100vw, 624px" />                            	
								<div id="b_under_featured">
<!-- EDin -->
<script async src="//native.edigma.it/related/service/widget/v2/?ac=edigma&ch=11" language="javascript"></script>
<!-- END EDin -->
</div>
								<div style="margin-top:20px; margin-bottom:10px; float:left; margin-right:10px; width: 300px; height: 250px;">
									<div id="b_content_single">
<!-- EDin -->
<script async src="//native.edigma.it/related/service/widget/v2/?ac=edigma&ch=10" language="javascript"></script>
<!-- END EDin -->
</div>								</div>

																	<p>Palermo, Il presidente della Regione siciliana Rosario Crocetta e l&#8217;assessore alla Famiglia Carmencita Mangano, comunicano che dopo l&#8217;erogazione dell&#8217;assegno<br />
di cura da parte dell&#8217;Asp di Palermo ai 203 soggetti gravissimi su 273, sono stati già emessi i mandati di pagamento per 71 disabili a Enna e sono in corso<br />
di erogazione ulteriori 56 nei prossimi giorni; ad Agrigento già erogati i fondi a 92 soggetti e sono in pagamento ulteriori 127 assegni; a Messina in 115<br />
hanno già ricevuto l&#8217;assegno, 123 lo riceveranno nei prossimi giorni; partiranno da lunedì 26 giugno i pagamenti relativi a 256 disabili gravissimi<br />
di Catania, 124 di Ragusa, 226 di Trapani.</p>
<h3>&#8220;Un lavoro eccezionale&#8221;</h3>
<p>Per quanto riguarda Siracusa, il trasferimento monetario potrà avvenire appena l&#8217;Asp avrà completato acquisizione dell&#8217;iban dei beneficiari, che sono 120.<br />
A Caltanissetta entro il 7 luglio ci saranno 142 accrediti. “Le difficoltà di questi mesi sono state relative, intanto, all&#8217;approvazione<br />
definitiva della finanziaria pubblicata il 15 maggio e che dava indicazioni nuove rispetto alla legge del 1 marzo, all&#8217;effettivo accertamento della platea<br />
dei beneficiari, alla sigla del patto di cura, alla comunicazione delle coordinate bancarie e dei soggetti preposti all&#8217;assistenza dei disabili.<br />
Tale lavoro è ormai concluso – aggiungono Crocetta e Mangano &#8211; per cui la fase iniziale è stata superata e i soggetti beneficiari riceveranno regolarmente &#8211; e<br />
per sempre &#8211; un assegno mensile di 1500 euro”. Prosegue inoltre l&#8217;attività delle Asp relativa all&#8217;esame delle pratiche di coloro che non avevano fatto<br />
domanda precedentemente, che si concluderà entro il 26 giugno e che darà origine a nuovi accreditamenti per chi rientrerà tra i beneficiari.<br />
“Riteniamo questo un lavoro eccezionale, che tutti finalmente ci riconoscono”.</p>
								
							</div>

							<div class="tags"><span class="tagtext">Tags:</span><a href="http://sicilianews24.it/tag/crocetta" rel="tag" itemprop="keywords">crocetta</a>, <a href="http://sicilianews24.it/tag/disabili" rel="tag" itemprop="keywords">disabili</a>, <a href="http://sicilianews24.it/tag/sicilia" rel="tag" itemprop="keywords">sicilia</a></div>

															<div class="postauthor" style="min-height: 60px; background: none; width: 100%; text-align: right;">
																		<h5 class="vcard"><a href="http://sicilianews24.it/author/martinasapone_redazione" rel="nofollow" class="fn">Redazione</a></h5>
									<p></p>
								</div>
							 

                            							 

							
							<div style="margin-top:10px; margin-bottom:10px;">
								<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/vastajs.php':'http://adx.4strokemedia.com/www/delivery/vastajs.php' );
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3392");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script>							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single1">
<!-- EDin -->
<script async src="//native.edigma.it/related/service/widget/v2/?ac=edigma&ch=2" language="javascript"></script>
<!-- END EDin -->
</div>
							</div>

							<div style="margin-top:10px; margin-bottom:10px;">
								<div id="b_correlati_single2">
 <!-- Chameleon Ad | Native BA MAXI - sicilianews24.it | ZID 1914 -->
<div id="advn_1914"></div>
<!-- END Chameleon Ad Tag | ZID 1914-->
</div>							</div>

							<div id="lwl_58fdaed55f6050273c4d9f12"></div>							
						</div>
					</div><!--.post-content box mark-links-->
					 
				</div><!--.g post-->			 
				
								
				<!-- You can start editing here. -->
<!-- There are no comments. -->

	<div id="commentsAdd">
		<div id="respond" class="box m-t-6">
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/disabili-emessi-nuovi-mandati-pagamento-lassegno-cura-512546.html#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://sicilianews24.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label style="display:none" for="author">Name*<span class="required"></span></label><input id="author" name="author" type="text" placeholder="Name*" value="" size="30" /></p>
<p class="comment-form-email"><label style="display:none" for="email">Email*<span class="required"></span></label><input id="email" name="email" type="text" placeholder="Email*" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia" /> <input type='hidden' name='comment_post_ID' value='512546' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
	</div>
					</div>
		
	</article>
	
	  	
	<div class="zone-widget-single" style="margin-right:20px; margin-top: 20px; margin-left: 26px;">
    <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-dsk-300x250-01 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="2699129161"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
    <iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fsicilianews24.it%2F&tabs&width=300&height=154&small_header=true&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=764609870344268" width="300" height="154" style="border:none;overflow:hidden;margin-bottom: 10px;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
        <div style="margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div align="center" id="blol1">
<script type='text/javascript'>
<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adx.4strokemedia.com/www/delivery/ajs.php':'http://adx.4strokemedia.com/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3395");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
</script>
</div>        </div>
        <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Ultime news</span></h3>
        </div>
                <div id="ultime-news">
	<ul class="rslides">
	<li class="slide"><div style="border-bottom:1px solid"><p>16:44</p><a href="http://sicilianews24.it/cultura-pronto-la-notte-dei-teatri-512550.html" title="Cultura, tutto pronto per la notte dei teatri">Cultura, tutto pronto per la notte dei teatri</a></div> <div style="border-bottom:1px solid"><p>16:40</p><a href="http://sicilianews24.it/m5s-allars-pericolo-indebiti-vantaggi-512548.html" title="M5S all'Ars: &quot;Pericolo di indebiti vantaggi&quot;">M5S all'Ars: "Pericolo di indebiti vantaggi"</a></div> <div style="border-bottom:1px solid"><p>16:10</p><a href="http://sicilianews24.it/disabili-emessi-nuovi-mandati-pagamento-lassegno-cura-512546.html" title="Disabili, emessi nuovi mandati di pagamento per l'assegno di cura">Disabili, emessi nuovi mandati di pagamento per l'assegno di cura</a></div> <div style="border-bottom:1px solid"><p>15:55</p><a href="http://sicilianews24.it/shopping-banconote-false-arrestati-madre-figlia-fidanzato-512541.html" title="Shopping con banconote false: arrestati madre, figlia e fidanzato">Shopping con banconote false: arrestati madre, figlia e fidanzato</a></div> <div style="border-bottom:1px solid"><p>15:49</p><a href="http://sicilianews24.it/cocaina-hashish-nellabitazione-arrestato-un-palermitano-512539.html" title="Cocaina e hashish nell'abitazione, arrestato un palermitano">Cocaina e hashish nell'abitazione, arrestato un palermitano</a></div> <div style="border-bottom:1px solid"><p>15:41</p><a href="http://sicilianews24.it/calendario-estivo-etnapolis-appuntamenti-gratis-tutta-la-famiglia-512535.html" title="Calendario estivo Etnapolis, appuntamenti gratis per tutta la famiglia">Calendario estivo Etnapolis, appuntamenti gratis per tutta la famiglia</a></div> <div style="border-bottom:1px solid"><p>15:00</p><a href="http://sicilianews24.it/martin-garrix-arriva-sicilia-la-star-mondiale-concerto-selinunte-512511.html" title="Martin Garrix arriva Sicilia: la star mondiale in concerto a Selinunte">Martin Garrix arriva Sicilia: la star mondiale in concerto a Selinunte</a></div> <div style="border-bottom:1px solid"><p>14:00</p><a href="http://sicilianews24.it/sicilia-en-primeur-2017-summer-edition-radicepura-512505.html" title="Sicilia en Primeur 2017: &quot;Summer Edition&quot; a Radicepura">Sicilia en Primeur 2017: "Summer Edition" a Radicepura</a></div> <div style="border-bottom:1px solid"><p>13:43</p><a href="http://sicilianews24.it/caporalato-due-arresti-ragusa-sfruttamento-braccianti-agricoli-512524.html" title="Caporalato, due arresti a Ragusa per sfruttamento di braccianti agricoli">Caporalato, due arresti a Ragusa per sfruttamento di braccianti agr...</a></div> <div style="border-bottom:1px solid"><p>13:00</p><a href="http://sicilianews24.it/taobuk-parte-taormina-la-vii-edizione-dedicata-padri-figli-512498.html" title="Taobuk, parte a Taormina la VII edizione dedicata a &quot;Padri e Figli&quot;">Taobuk, parte a Taormina la VII edizione dedicata a "Padri e Figli"</a></div> <div style="border-bottom:1px solid"><p>12:07</p><a href="http://sicilianews24.it/catania-seconda-migliore-citta-deuropa-un-weekend-spiaggia-512519.html" title="Catania seconda migliore citt&agrave; d'Europa per un weekend in spiaggia">Catania seconda migliore città d'Europa per un weekend in spiaggia</a></div> <div style="border-bottom:1px solid"><p>11:47</p><a href="http://sicilianews24.it/aeroporto-trapani-prevista-chiusura-autunno-512515.html" title="Aeroporto di Trapani, prevista chiusura in autunno">Aeroporto di Trapani, prevista chiusura in autunno</a></div> <div style="border-bottom:1px solid"><p>11:10</p><a href="http://sicilianews24.it/villa-serena-2-milioni-euro-renderlo-polo-aggregazione-sociale-512508.html" title="Villa Serena, 2 milioni di euro per renderlo polo di aggregazione sociale">Villa Serena, 2 milioni di euro per renderlo polo di aggregazione s...</a></div> <div style="border-bottom:1px solid"><p>10:15</p><a href="http://sicilianews24.it/fud-si-stellato-clai-gourmet-porta-le-ricette-dello-chef-marcattilii-512493.html" title="Il FUD si fa stellato: Clai Gourmet porta le ricette dello chef  Marcattilii">Il FUD si fa stellato: Clai Gourmet porta le ricette dello chef  Ma...</a></div> <div style="border-bottom:1px solid"><p>09:51</p><a href="http://sicilianews24.it/isolamenti-al-via-la-iii-edizione-del-premio-nazionale-natale-patti-512490.html" title="Isola(menti), al via la III edizione del premio nazionale Natale Patti">Isola(menti), al via la III edizione del premio nazionale Natale Patti</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>09:13</p><a href="http://sicilianews24.it/terrorismo-esplulso-tunisino-residente-nel-ragusano-512487.html" title="Terrorismo: esplulso tunisino residente nel ragusano">Terrorismo: esplulso tunisino residente nel ragusano</a></div> <div style="border-bottom:1px solid"><p>08:49</p><a href="http://sicilianews24.it/spid-lidentita-digitale-studenti-docenti-512484.html" title="Spid: l'identit&agrave; digitale di studenti e docenti">Spid: l'identità digitale di studenti e docenti</a></div> <div style="border-bottom:1px solid"><p>07:00</p><a href="http://sicilianews24.it/la-guardia-finanza-sicilia-smaschera-218-evasori-totali-512371.html" title="La guardia di finanza in Sicilia smaschera 218 evasori totali">La guardia di finanza in Sicilia smaschera 218 evasori totali</a></div> <div style="border-bottom:1px solid"><p>20:00</p><a href="http://sicilianews24.it/incidente-stradale-gravi-le-condizioni-della-vittima-512390.html" title="Incidente stradale, gravi le condizioni della vittima">Incidente stradale, gravi le condizioni della vittima</a></div> <div style="border-bottom:1px solid"><p>19:30</p><a href="http://sicilianews24.it/meteo-sicilia-previsioni-23-giugno-512347.html" title="Meteo Sicilia, previsioni per il 23 giugno">Meteo Sicilia, previsioni per il 23 giugno</a></div> <div style="border-bottom:1px solid"><p>19:15</p><a href="http://sicilianews24.it/design-studenti-unipa-rendono-smart-marmo-512338.html" title="Design: studenti UniPa rendono smart il marmo">Design: studenti UniPa rendono smart il marmo</a></div> <div style="border-bottom:1px solid"><p>19:00</p><a href="http://sicilianews24.it/ars-appello-ardizzone-la-presenza-dei-deputati-aula-512392.html" title="Finanziaria, Ardizzone ai deputati: &quot;Garantiamo presenza in aula&quot;">Finanziaria, Ardizzone ai deputati: "Garantiamo presenza in aula"</a></div> <div style="border-bottom:1px solid"><p>18:45</p><a href="http://sicilianews24.it/emergenza-abitativa-sindacati-chiedono-riapertura-dello-sportello-512387.html" title="Emergenza abitativa, sindacati chiedono riapertura dello sportello">Emergenza abitativa, sindacati chiedono riapertura dello sportello</a></div> <div style="border-bottom:1px solid"><p>18:30</p><a href="http://sicilianews24.it/startup-tim-wcap-lancia-la-nuova-call-aspiranti-innovatori-512353.html" title="Startup, Tim WCap lancia la nuova call per aspiranti innovatori">Startup, Tim WCap lancia la nuova call per aspiranti innovatori</a></div> <div style="border-bottom:1px solid"><p>18:15</p><a href="http://sicilianews24.it/crisi-governo-crocetta-nomina-luigi-bosco-sostituira-pistorio-512423.html" title="Crisi di governo: Crocetta nomina Luigi Bosco, sostituir&agrave; Pistorio">Crisi di governo: Crocetta nomina Luigi Bosco, sostituirà Pistorio</a></div> <div style="border-bottom:1px solid"><p>18:00</p><a href="http://sicilianews24.it/cantieri-catania-tilt-viabilita-borgo-sanzio-512341.html" title="Cantieri a Catania, in tilt viabilit&agrave; a Borgo-Sanzio">Cantieri a Catania, in tilt viabilità a Borgo-Sanzio</a></div> <div style="border-bottom:1px solid"><p>17:15</p><a href="http://sicilianews24.it/incendio-milazzo-fiamme-laliscafo-masaccio-512411.html" title="Incendio a Milazzo: in fiamme l'aliscafo Masaccio">Incendio a Milazzo: in fiamme l'aliscafo Masaccio</a></div> <div style="border-bottom:1px solid"><p>17:00</p><a href="http://sicilianews24.it/garanzia-giovani-successo-fallimento-un-convegno-rispondere-512382.html" title="Garanzia giovani, successo o fallimento? Un convegno per rispondere">Garanzia giovani, successo o fallimento? Un convegno per rispondere</a></div> <div style="border-bottom:1px solid"><p>16:59</p><a href="http://sicilianews24.it/parte-palermo-pride-2017-litinerario-arabo-normanno-512399.html" title="Parte il Palermo Pride 2017: l'itinerario &egrave; Arabo-Normanno">Parte il Palermo Pride 2017: l'itinerario è Arabo-Normanno</a></div> <div style="border-bottom:1px solid"><p>16:39</p><a href="http://sicilianews24.it/sanita-gucciardi-annuncia-nuovi-concorsi-fsi-usae-servono-3000-figure-512397.html" title="Sanit&agrave;: Gucciardi annuncia nuovi concorsi. Fsi-Usae: &quot;Servono 3000 figure&quot;">Sanità: Gucciardi annuncia nuovi concorsi. Fsi-Usae: "Servono 3000 ...</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:00</p><a href="http://sicilianews24.it/turismo-gli-studenti-stranieri-scelgono-lisola-lachea-512378.html" title="Turismo, gli studenti stranieri che scelgono l'Isola Lachea">Turismo, gli studenti stranieri che scelgono l'Isola Lachea</a></div> <div style="border-bottom:1px solid"><p>15:14</p><a href="http://sicilianews24.it/diretta-web-dal-xvi-incontro-nazionale-di-emergency-512376.html" title="Diretta web dal XVI Incontro nazionale di Emergency">Diretta web dal XVI Incontro nazionale di Emergency</a></div> <div style="border-bottom:1px solid"><p>15:00</p><a href="http://sicilianews24.it/taofilmfest-2017-le-anticipazioni-della-63sima-edizione-512333.html" title="TaoFilmFest 2017: le anticipazioni della 63sima edizione">TaoFilmFest 2017: le anticipazioni della 63sima edizione</a></div> <div style="border-bottom:1px solid"><p>14:00</p><a href="http://sicilianews24.it/street-food-mondello-sanzioni-14-000-euro-512335.html" title="Street Food Mondello, sanzioni per 14.000 euro">Street Food Mondello, sanzioni per 14.000 euro</a></div> <div style="border-bottom:1px solid"><p>12:05</p><a href="http://sicilianews24.it/due-bimbi-danesi-allismett-palermo-un-intervento-delicatissimo-512365.html" title="Due bimbi danesi all'Ismett di Palermo per un intervento delicatissimo">Due bimbi danesi all'Ismett di Palermo per un intervento delicatissimo</a></div> <div style="border-bottom:1px solid"><p>11:56</p><a href="http://sicilianews24.it/orlando-proclamato-sindaco-palermo-adesso-rebus-degli-assessori-512369.html" title="Orlando proclamato sindaco di Palermo, adesso il rebus degli assessori">Orlando proclamato sindaco di Palermo, adesso il rebus degli assessori</a></div> <div style="border-bottom:1px solid"><p>11:30</p><a href="http://sicilianews24.it/notte-teatro-120-bambini-dormono-tenda-al-teatro-massimo-512356.html" title="&ldquo;Una notte a teatro&rdquo;,  120 bambini dormono in tenda al teatro Massimo">“Una notte a teatro”,  120 bambini dormono in tenda al teatro Massimo</a></div> <div style="border-bottom:1px solid"><p>11:26</p><a href="http://sicilianews24.it/caporalato-agricoltura-trapani-apre-sportello-illegalita-512355.html" title="Caporalato in agricoltura, a Trapani apre sportello contro illegalit&agrave;">Caporalato in agricoltura, a Trapani apre sportello contro illegalità</a></div> <div style="border-bottom:1px solid"><p>10:53</p><a href="http://sicilianews24.it/paura-terrorismo-taormina-auto-drink-vietati-gli-show-estivi-512348.html" title="Paura terrorismo a Taormina, auto e drink vietati per gli show estivi">Paura terrorismo a Taormina, auto e drink vietati per gli show estivi</a></div> <div style="border-bottom:1px solid"><p>08:49</p><a href="http://sicilianews24.it/patria-idee-oltre-900-fabio-granata-presenta-suo-ultimo-libro-512329.html" title="&ldquo;Patria. Idee oltre il &lsquo;900&rdquo;: Fabio Granata presenta il suo ultimo libro">“Patria. Idee oltre il ‘900”: Fabio Granata presenta il suo ultimo ...</a></div> <div style="border-bottom:1px solid"><p>08:24</p><a href="http://sicilianews24.it/scuola-solo-88-posti-sicilia-cattedra-un-insegnante-dieci-512276.html" title="Scuola: solo 88 posti in Sicilia, cattedra per un insegnante su dieci">Scuola: solo 88 posti in Sicilia, cattedra per un insegnante su dieci</a></div> <div style="border-bottom:1px solid"><p>21:00</p><a href="http://sicilianews24.it/wineup-expo-2017-trionfano-sapori-del-territorio-512269.html" title="Wineup Expo 2017, trionfano i sapori del territorio">Wineup Expo 2017, trionfano i sapori del territorio</a></div> <div style="border-bottom:1px solid"><p>20:00</p><a href="http://sicilianews24.it/emergency-arriva-sicilia-lincontro-nazionale-512248.html" title="Emergency, arriva in Sicilia l'Incontro Nazionale">Emergency, arriva in Sicilia l'Incontro Nazionale</a></div> <div style="border-bottom:1px solid"><p>20:00</p><a href="http://sicilianews24.it/imprenditori-agricoli-ripartire-dalle-attivita-tradizionali-512257.html" title="Imprenditori agricoli: ripartire dalle attivit&agrave; tradizionali">Imprenditori agricoli: ripartire dalle attività tradizionali</a></div> <div style="border-bottom:1px solid"><p>19:00</p><a href="http://sicilianews24.it/piste-ciclabili-m5s-la-sicilia-rischia-perdere-finanziamenti-512244.html" title="Piste ciclabili, M5S: &quot;La Sicilia rischia di perdere finanziamenti&quot;">Piste ciclabili, M5S: "La Sicilia rischia di perdere finanziamenti"</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>17:16</p><a href="http://sicilianews24.it/crea-campo-la-promozione-della-birra-artigianale-luppolo-it-512258.html" title="Il Crea in campo per la promozione della birra artigianale: luppolo.it">Il Crea in campo per la promozione della birra artigianale: luppolo.it</a></div> <div style="border-bottom:1px solid"><p>17:00</p><a href="http://sicilianews24.it/ambulatorio-solidale-doni-alle-pazienti-ginecologia-512242.html" title="Ambulatorio solidale, doni alle pazienti di ginecologia">Ambulatorio solidale, doni alle pazienti di ginecologia</a></div> <div style="border-bottom:1px solid"><p>16:52</p><a href="http://sicilianews24.it/la-visita-dei-reali-olandesi-a-palermo-512250.html" title="I sovrani d'Olanda in visita a Palermo: tour della citt&agrave; con Orlando">I sovrani d'Olanda in visita a Palermo: tour della città con Orlando</a></div> <div style="border-bottom:1px solid"><p>16:32</p><a href="http://sicilianews24.it/catania-estate-in-citta-appuntamenti-da-oggi-fino-a-domenica-25-512249.html" title="Catania, &quot;Estate in citt&agrave;&quot;: appuntamenti da oggi fino a domenica 25">Catania, "Estate in città": appuntamenti da oggi fino a domenica 25</a></div> <div style="border-bottom:1px solid"><p>16:00</p><a href="http://sicilianews24.it/catania-pescatore-ritrova-cadavere-un-sub-512240.html" title="Catania, pescatore ritrova il cadavere di un sub">Catania, pescatore ritrova il cadavere di un sub</a></div> <div style="border-bottom:1px solid"><p>15:00</p><a href="http://sicilianews24.it/anello-ferroviario-lavoratori-agitazione-512235.html" title="Anello ferroviario, lavoratori in stato di agitazione">Anello ferroviario, lavoratori in stato di agitazione</a></div> <div style="border-bottom:1px solid"><p>14:00</p><a href="http://sicilianews24.it/reali-dolanda-sicilia-studiare-modello-accoglienza-immigrati-512228.html" title="Reali d'Olanda in Sicilia per studiare modello accoglienza immigrati">Reali d'Olanda in Sicilia per studiare modello accoglienza immigrati</a></div> <div style="border-bottom:1px solid"><p>13:00</p><a href="http://sicilianews24.it/sicilia-cina-avviate-politiche-investimento-reciproche-512225.html" title="Sicilia-Cina, avviate politiche di investimento reciproche">Sicilia-Cina, avviate politiche di investimento reciproche</a></div> <div style="border-bottom:1px solid"><p>12:02</p><a href="http://sicilianews24.it/turismo-presentato-portale-etnaunesco-512222.html" title="Turismo: presentato il nuovo portale EtnaUnesco">Turismo: presentato il nuovo portale EtnaUnesco</a></div> <div style="border-bottom:1px solid"><p>11:20</p><a href="http://sicilianews24.it/sorpresi-hashish-festa-religiosa-tre-arresti-corleone-512200.html" title="Sorpresi con hashish durante festa religiosa, tre arresti a Corleone">Sorpresi con hashish durante festa religiosa, tre arresti a Corleone</a></div> <div style="border-bottom:1px solid"><p>10:42</p><a href="http://sicilianews24.it/sicilia-radicepura-sigla-accordo-rilancio-dellecoturismo-512197.html" title="Sicilia, Radicepura sigla accordo per il rilancio dell'ecoturismo">Sicilia, Radicepura sigla accordo per il rilancio dell'ecoturismo</a></div> <div style="border-bottom:1px solid"><p>09:45</p><a href="http://sicilianews24.it/mafia-lumia-pd-sgombero-casa-lo-bue-importante-segno-legalita-512194.html" title="Mafia, Lumia (PD): &quot;Sgombero casa Lo Bue importante segno di legalit&agrave;&quot;">Mafia, Lumia (PD): "Sgombero casa Lo Bue importante segno di legalità"</a></div> <div style="border-bottom:1px solid"><p>09:05</p><a href="http://sicilianews24.it/elezioni-trapani-psi-richiesta-sostegno-savona-tempo-massimo-512188.html" title="Elezioni Trapani, PSI: &quot;Richiesta sostegno Savona fuori tempo massimo&quot;">Elezioni Trapani, PSI: "Richiesta sostegno Savona fuori tempo massimo"</a></div> <div style="border-bottom:1px solid"><p>08:30</p><a href="http://sicilianews24.it/occupazione-battuta-darresto-sicilia-piu-lavoro-flessibile-512182.html" title="Occupazione: battuta d'arresto in Sicilia, pi&ugrave; lavoro flessibile">Occupazione: battuta d'arresto in Sicilia, più lavoro flessibile</a></div> <div style="border-bottom:1px solid"><p>19:54</p><a href="http://sicilianews24.it/sudanese-afferra-volante-tenta-far-sbandare-bus-diretto-palermo-512113.html" title="Sudanese afferra volante e tenta di far sbandare bus diretto a Palermo">Sudanese afferra volante e tenta di far sbandare bus diretto a Palermo</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>19:27</p><a href="http://sicilianews24.it/matrimoni-civili-si-potra-dire-si-nella-tonnara-marzamemi-512110.html" title="Matrimoni civili, si potr&agrave; dire &ldquo;si&rdquo; nella tonnara di Marzamemi">Matrimoni civili, si potrà dire “si” nella tonnara di Marzamemi</a></div> <div style="border-bottom:1px solid"><p>19:06</p><a href="http://sicilianews24.it/grani-antichi-bruxelles-rischio-riconoscimento-delle-varieta-512108.html" title="Grani antichi: a Bruxelles a rischio il riconoscimento delle variet&agrave;">Grani antichi: a Bruxelles a rischio il riconoscimento delle varietà</a></div> <div style="border-bottom:1px solid"><p>18:45</p><a href="http://sicilianews24.it/reali-dolanda-visita-palermo-512106.html" title="I Reali d'Olanda in visita a Palermo">I Reali d'Olanda in visita a Palermo</a></div> <div style="border-bottom:1px solid"><p>18:04</p><a href="http://sicilianews24.it/palermo-new-york-fiasconaro-sbarca-al-summer-fancy-food-show-512103.html" title="Da Palermo a New York: Fiasconaro sbarca al Summer Fancy Food Show">Da Palermo a New York: Fiasconaro sbarca al Summer Fancy Food Show</a></div> <div style="border-bottom:1px solid"><p>17:04</p><a href="http://sicilianews24.it/regionarie-m5s-lancia-voto-futuro-presidente-della-regione-512099.html" title="Regionarie: M5S lancia il voto per il futuro presidente della Regione">Regionarie: M5S lancia il voto per il futuro presidente della Regione</a></div> <div style="border-bottom:1px solid"><p>16:36</p><a href="http://sicilianews24.it/attesi-2-milioni-turisti-fsi-usae-ospedali-rischiano-collasso-512094.html" title="Attesi 2 milioni di turisti, Fsi-Usae: &quot;Ospedali rischiano il collasso&quot;">Attesi 2 milioni di turisti, Fsi-Usae: "Ospedali rischiano il colla...</a></div> <div style="border-bottom:1px solid"><p>15:38</p><a href="http://sicilianews24.it/meteo-previsioni-21-giugno-512090.html" title="Meteo, in arrivo l'anticiclone Africano">Meteo, in arrivo l'anticiclone Africano</a></div> <div style="border-bottom:1px solid"><p>15:27</p><a href="http://sicilianews24.it/rocketta-summer-live-torna-festival-musica-indipendente-512086.html" title="Rocketta Summer Live: torna il festival di musica indipendente">Rocketta Summer Live: torna il festival di musica indipendente</a></div> <div style="border-bottom:1px solid"><p>14:57</p><a href="http://sicilianews24.it/crisi-governo-si-dimette-assessore-pistorio-511934.html" title="Crisi di governo: si dimette assessore Pistorio">Crisi di governo: si dimette assessore Pistorio</a></div> <div style="border-bottom:1px solid"><p>13:10</p><a href="http://sicilianews24.it/assessore-caltagirone-beccato-abbandona-4-cuccioli-512080.html" title="Assessore di Caltagirone &quot;beccato&quot; mentre abbandona 4 cuccioli">Assessore di Caltagirone "beccato" mentre abbandona 4 cuccioli</a></div> <div style="border-bottom:1px solid"><p>13:00</p><a href="http://sicilianews24.it/charleston-compie-50-anni-la-storia-unicona-della-citta-512062.html" title="Il Charleston compie 50 anni, la storia di un'icona della citt&agrave;">Il Charleston compie 50 anni, la storia di un'icona della città</a></div> <div style="border-bottom:1px solid"><p>12:53</p><a href="http://sicilianews24.it/controlli-dei-carabinieri-mondello-valdesi-sanzioni-sequestri-512079.html" title="Controlli dei carabinieri a Mondello e Valdesi, sanzioni e sequestri">Controlli dei carabinieri a Mondello e Valdesi, sanzioni e sequestri</a></div> <div style="border-bottom:1px solid"><p>12:24</p><a href="http://sicilianews24.it/chiesa-delloriglione-palermo-10-migranti-impegnati-nel-recupero-512069.html" title="Chiesa dell'Origlione a Palermo: 10 migranti impegnati nel recupero">Chiesa dell'Origlione a Palermo: 10 migranti impegnati nel recupero</a></div> <div style="border-bottom:1px solid"><p>12:15</p><a href="http://sicilianews24.it/arriva-palermo-aroundly-lapp-pianificare-viaggi-itinerari-512055.html" title="Arriva a Palermo Aroundly, l'app per pianificare viaggi e itinerari">Arriva a Palermo Aroundly, l'app per pianificare viaggi e itinerari</a></div> <div style="border-bottom:1px solid"><p>12:04</p><a href="http://sicilianews24.it/tedino-allenatore-del-palermo-oggi-risposta-sul-closing-512057.html" title="Palermo, comunicato ufficiale sul closing: sar&agrave; il 30 giugno">Palermo, comunicato ufficiale sul closing: sarà il 30 giugno</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>12:00</p><a href="http://sicilianews24.it/apre-la-foresteria-palermo-planeta-sullo-stile-del-wine-resort-menfi-512049.html" title="Apre La Foresteria Palermo Planeta: sullo stile del wine resort di Menfi">Apre La Foresteria Palermo Planeta: sullo stile del wine resort di ...</a></div> <div style="border-bottom:1px solid"><p>11:02</p><a href="http://sicilianews24.it/cri-un-programma-migranti-perso-contatti-le-famiglie-512043.html" title="CRI un programma per migranti che hanno perso contatti con le famiglie">CRI un programma per migranti che hanno perso contatti con le famiglie</a></div> <div style="border-bottom:1px solid"><p>10:39</p><a href="http://sicilianews24.it/messina-consulti-gratuiti-prenotazione-prevenire-cisti-noduli-512038.html" title="Messina, consulti gratuiti su prenotazione per prevenire cisti e noduli">Messina, consulti gratuiti su prenotazione per prevenire cisti e no...</a></div> <div style="border-bottom:1px solid"><p>10:23</p><a href="http://sicilianews24.it/dal-monferrato-alletna-un-viaggio-gli-artigiani-del-vino-512028.html" title="Dal Monferrato all&rsquo;Etna, un viaggio con gli artigiani del vino">Dal Monferrato all’Etna, un viaggio con gli artigiani del vino</a></div> <div style="border-bottom:1px solid"><p>10:15</p><a href="http://sicilianews24.it/pagano-arancine-50-euro-falsi-cefalu-arrestati-tre-palermitani-512033.html" title="Pagano arancine con 50 euro falsi, a Cefal&ugrave; arrestati tre palermitani">Pagano arancine con 50 euro falsi, a Cefalù arrestati tre palermitani</a></div> <div style="border-bottom:1px solid"><p>10:09</p><a href="http://sicilianews24.it/furti-notturni-auto-arrestati-quattro-giovani-512026.html" title="Furti notturni di auto, arrestati quattro giovani">Furti notturni di auto, arrestati quattro giovani</a></div> <div style="border-bottom:1px solid"><p>08:30</p><a href="http://sicilianews24.it/startup-competition-al-web-marketing-festival-le-6-finaliste-511973.html" title="Startup Competition al Web Marketing Festival: ecco le 6 finaliste">Startup Competition al Web Marketing Festival: ecco le 6 finaliste</a></div> <div style="border-bottom:1px solid"><p>08:00</p><a href="http://sicilianews24.it/maturita-2017-esami-quasi-50-mila-studenti-siciliani-511984.html" title="Maturit&agrave; 2017: esami per quasi 50 mila studenti siciliani">Maturità 2017: esami per quasi 50 mila studenti siciliani</a></div> <div style="border-bottom:1px solid"><p>19:30</p><a href="http://sicilianews24.it/cultura-pronto-la-festa-della-musica-2017-511950.html" title="&quot;Festa della Musica&quot;: integrazione e cultura all'aeroporto di Trapani">"Festa della Musica": integrazione e cultura all'aeroporto di Trapani</a></div> <div style="border-bottom:1px solid"><p>18:58</p><a href="http://sicilianews24.it/ci-microsoft-mondo-digitale-favore-dellinclusione-sociale-511969.html" title="&quot;Io ci sono&quot;, Microsoft e Mondo Digitale a favore dell'inclusione sociale">"Io ci sono", Microsoft e Mondo Digitale a favore dell'inclusione s...</a></div> <div style="border-bottom:1px solid"><p>18:00</p><a href="http://sicilianews24.it/vaccini-palermo-si-mobilita-dire-no-al-decreto-lorenzin-511962.html" title="Vaccini: Palermo si mobilita per dire &quot;no&quot; al decreto Lorenzin">Vaccini: Palermo si mobilita per dire "no" al decreto Lorenzin</a></div> <div style="border-bottom:1px solid"><p>17:30</p><a href="http://sicilianews24.it/graphic-design-parte-palermo-corso-gratuito-disoccupati-511898.html" title="Graphic Design: parte a Palermo il corso gratuito per disoccupati">Graphic Design: parte a Palermo il corso gratuito per disoccupati</a></div> <div style="border-bottom:1px solid"><p>17:00</p><a href="http://sicilianews24.it/meteo-previsioni-20-giugno-511945.html" title="Meteo, previsioni per il 20 giugno">Meteo, previsioni per il 20 giugno</a></div> <div style="border-bottom:1px solid"><p>16:58</p><a href="http://sicilianews24.it/rifiuti-pogliese-fi-folle-due-impianti-nel-distretto-bio-biancavilla-511964.html" title="Rifiuti, Pogliese (FI): &ldquo;Folle avere due impianti nel distretto Bio di Biancavilla&rdquo;">Rifiuti, Pogliese (FI): “Folle avere due impianti nel distretto Bio...</a></div> <div style="border-bottom:1px solid"><p>16:30</p><a href="http://sicilianews24.it/anticchia-linticchia-ustica-4-giorni-agricoltura-cultura-511952.html" title="&quot;Anticchia i Linticchia&quot;, a Ustica 4 giorni di agricoltura e cultura">"Anticchia i Linticchia", a Ustica 4 giorni di agricoltura e cultura</a></div> </li><li class="slide"><div style="border-bottom:1px solid"><p>16:00</p><a href="http://sicilianews24.it/cellulite-consigli-utili-combatterla-511941.html" title="Cellulite, consigli utili per combatterla">Cellulite, consigli utili per combatterla</a></div> <div style="border-bottom:1px solid"><p>15:30</p><a href="http://sicilianews24.it/the-shock-al-conca-doro-dual-match-internazionale-pugilato-511930.html" title="&quot;The Shock&quot;, al Conca d'Oro dual match internazionale di pugilato">"The Shock", al Conca d'Oro dual match internazionale di pugilato</a></div> <div style="border-bottom:1px solid"><p>15:08</p><a href="http://sicilianews24.it/la-ricetta-del-giorno-involtini-zucchine-tonno-511937.html" title="La ricetta del giorno: involtini di zucchine e tonno">La ricetta del giorno: involtini di zucchine e tonno</a></div> <div style="border-bottom:1px solid"><p>14:23</p><a href="http://sicilianews24.it/gattino-le-ruote-del-bus-101-palermo-salvato-dagli-agenti-511920.html" title="Gattino tra le ruote del bus 101 a Palermo: salvato dagli agenti">Gattino tra le ruote del bus 101 a Palermo: salvato dagli agenti</a></div> <div style="border-bottom:1px solid"><p>14:00</p><a href="http://sicilianews24.it/alcamo-6-giorni-senza-acqua-interviene-lunione-dei-consumatori-511889.html" title="Alcamo, da 6 giorni senza acqua: interviene l'Unione dei Consumatori">Alcamo, da 6 giorni senza acqua: interviene l'Unione dei Consumatori</a></div> <div style="border-bottom:1px solid"><p>12:51</p><a href="http://sicilianews24.it/nomine-matris-tavola-rotonda-sul-tema-della-gestazione-altri-511912.html" title="&quot;In nomine matris&quot;, tavola rotonda sul tema della gestazione per altri">"In nomine matris", tavola rotonda sul tema della gestazione per altri</a></div> <div style="border-bottom:1px solid"><p>12:45</p><a href="http://sicilianews24.it/sigarette-contrabbando-allo-zen-sequestrati-500-pacchetti-511914.html" title="Sigarette di contrabbando, allo Zen sequestrati 500 pacchetti">Sigarette di contrabbando, allo Zen sequestrati 500 pacchetti</a></div> <div style="border-bottom:1px solid"><p>12:37</p><a href="http://sicilianews24.it/nicki-minaj-hacker-pubblica-la-foto-hot-rubata-dal-suo-smartphone-511866.html" title="Nicki Minaj, hacker pubblica la foto hot rubata dal suo smartphone">Nicki Minaj, hacker pubblica la foto hot rubata dal suo smartphone</a></div> <div style="border-bottom:1px solid"><p>12:30</p><a href="http://sicilianews24.it/giornata-mondiale-del-rifugiato-tante-le-iniziative-trapani-511909.html" title="Giornata mondiale del Rifugiato: tante le iniziative a Trapani">Giornata mondiale del Rifugiato: tante le iniziative a Trapani</a></div> <div style="border-bottom:1px solid"><p>12:08</p><a href="http://sicilianews24.it/solunto-art-festival-3-edizione-musica-degustazioni-al-tramonto-511902.html" title="&quot;Solunto Art festival&quot; 3^ edizione: musica e degustazioni al tramonto">"Solunto Art festival" 3^ edizione: musica e degustazioni al tramonto</a></div> 	</ul>	<!-- Close slider -->
</div>
<style>
	#ultime-news {
		width: 298px;
	    height: auto;
	    /*float: left;*/
	    padding: 0px;
	    margin:0 auto 6px auto;
	    text-align: center;
	    /*padding-bottom: 40px;*/
	    font-size: 11px;
	    position: relative;
	}
	ul.rslides.rslides1 a {
		color: black !important;
		font-weight: bold;
	}
	.slide {
		text-align: left;
	}
	.rslides {
		position: relative;
		list-style: none;
		overflow: hidden;
		width: 100%;
		padding: 0;
		margin: 0;
		background: #f9f9f9;
	}
	.rslides li {
		-webkit-backface-visibility: hidden;
		position: absolute;
		display: none;
		width: 100%;
		left: 0;
		top: 0;
	}
	.rslides li div { height: 38px; }
	.rslides li:first-child {
		position: relative;
		display: block;
		float: left;
	}
	.rslides_tabs {
		display: inline-flex;
		float: left;
		margin-top :15px !important;
	}
	.rslides_tabs li a{
		padding: 7px;
		background-color: #c42c52;
		color: white;
		margin-right: 1px
	}
	.rslides div p:first-child {
	    width: 35px;
		float: left;
		margin-top: 5px;
		margin-left: 5px;
		color: #c42c52;
		margin-bottom: 0px;
	}
	.rslides div > a {
	    padding: 4px 15px 8px 40px;
		width: 243px;
		margin-bottom: 0px;
		margin-top: 5px;
		display: block;
	}
	a.rslides_nav.rslides1_nav.next:hover,
	a.rslides_nav.rslides1_nav.prev:hover {
		color: #731b31 !important;
	}
		a.rslides_nav.rslides1_nav.next {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 10px;
	}
	a.rslides_nav.rslides1_nav.prev {
	    padding: 5px;
	    /* background-color: #c42c52; */
	    font-size: 16px;
	    position: absolute;
	    top: -28px;
	    right: 27px;
	}

</style>
<script type="text/javascript">
	jQuery(document).ready(function($) {
		    $(".rslides").responsiveSlides({
				  auto: false,             // Boolean: Animate automatically, true or false
				  speed: 500,            // Integer: Speed of the transition, in milliseconds
				  timeout: 4000,          // Integer: Time between slide transitions, in milliseconds
				  pager: false,           // Boolean: Show pager, true or false
				  nav: true,             // Boolean: Show navigation, true or false
				  random: false,          // Boolean: Randomize the order of the slides, true or false
				  pause: false,           // Boolean: Pause on hover, true or false
				  pauseControls: true,    // Boolean: Pause when hovering controls, true or false
				  prevText: "<",   // String: Text for the "previous" button
				  nextText: ">",       // String: Text for the "next" button
				  maxwidth: "",           // Integer: Max-width of the slideshow, in pixels
				  navContainer: "",       // Selector: Where controls should be appended to, default is after the 'ul'
				  manualControls: "",     // Selector: Declare custom pager navigation
				  namespace: "rslides",   // String: Change the default namespace used
				  before: function(){},   // Function: Before callback
				  after: function(){}     // Function: After callback
				});
		});
</script>
<div class="listed_box" style="display:none;"></div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <div class='onetag' name='box'></div>        </div>
        <div style="margin-top: 10px;margin-bottom: 13px; border: 0px solid #000; width: 300px; min-height: 250px;">
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- sn24-desk-300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-1766242040798298"
     data-ad-slot="5652595563"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>        </div>
                <div class="zone-title" style="clear:both;">
            <h3 class="h2-title"><span>Scuola e Università</span></h3>
        </div>
        <div class="listed_box"><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="height:100px;background-color:#f9f9f9;padding-top:10px;">
						
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="http://sicilianews24.it/spid-lidentita-digitale-studenti-docenti-512484.html" title="Spid: l'identità digitale di studenti e docenti" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="http://sicilianews24.it/wp-content/uploads/2017/06/SPID-unict-300x150.jpg" alt="Spid: l'identit&agrave; digitale di studenti e docenti" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/carmelinda_redazione" title="carmelinda_redazione">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="http://sicilianews24.it/spid-lidentita-digitale-studenti-docenti-512484.html" title="Spid: l'identità digitale di studenti e docenti">Spid: l'identità digitale di studenti e docenti</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="http://sicilianews24.it/design-studenti-unipa-rendono-smart-marmo-512338.html" title="Design: studenti UniPa rendono smart il marmo" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="http://sicilianews24.it/wp-content/uploads/2017/06/unipa-design-300x169.jpg" alt="Design: studenti UniPa rendono smart il marmo" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/carmelinda_redazione" title="carmelinda_redazione">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="http://sicilianews24.it/design-studenti-unipa-rendono-smart-marmo-512338.html" title="Design: studenti UniPa rendono smart il marmo">Design: studenti UniPa rendono smart il marmo</a></h3>
	    					</div>
						</header>
	                </article><article class="post excerpt" itemscope itemtype="http://schema.org/BlogPosting" style="margin-top:0px;height:112px;border-bottom:0;background-color:#f9f9f9;">
						<div style="clear:both;border-bottom:1px solid #ccc;margin-bottom:10px;"> </div>
						<header>
							<div class="post-info" style="width:110px;float:left;height:90px;overflow:hidden;">
								<a href="http://sicilianews24.it/turismo-gli-studenti-stranieri-scelgono-lisola-lachea-512378.html" title="Turismo, gli studenti stranieri che scelgono l'Isola Lachea" rel="nofollow" id="" class="featured">
					    			<div class="featured-listed"> <img src="http://sicilianews24.it/wp-content/uploads/2017/06/unnamed-7-300x199.jpg" alt="Turismo, gli studenti stranieri che scelgono l'Isola Lachea" style="max-width:176%;"> </div>
								</a>
							</div>
	    					<div class="front-view-content" style="width:175px;height:90px;float:left;">
	    						<span class="thecategory">di <a style="text-transform: initial; font-size: 16px;" href="/author/martinasapone_redazione" title="martinasapone_redazione">Redazione</a></span>
								<h3 class="title front-view-title" itemprop="headline" style="margin-top: 2px; padding-top: 0px; "><a href="http://sicilianews24.it/turismo-gli-studenti-stranieri-scelgono-lisola-lachea-512378.html" title="Turismo, gli studenti stranieri che scelgono l'Isola Lachea">Turismo, gli studenti stranieri che scelgono l'Isola Lachea</a></h3>
	    					</div>
						</header>
	                </article></div>
    </div>
</div>
		</div><!--#page-->
	</div><!--#header-->
</div><!--.main-container-->

<footer id="footer">
  <div class="logo_footer"></div>
  <div class="legal_info">
    <div class="td-pb-span5">
      <aside class="footer-text-wrap">
        <!-- <div class="block-title"><span>CHI SIAMO</span></div> -->

        Copyright © 2008-15 EDIGMA srl <br>
        P.IVA: 06144360820 <br>
        Giornale Sicilianews24.it 
        <br>Tutti i diritti riservati | Periodico registrato presso <br>il Tribunale di Palermo il 10/12/2009.
        <br>Numero registrazione 27/2009. <br>
        Direttore responsabile Germana Bevilacqua.<br><br>

        <div class="footer-email-wrap">Contattaci: <a href="mailto:redazione@sicilianews24.it">redazione@sicilianews24.it</a></div>
      </aside>
    </div>
    <br>
    <a href="/contatti-html">Contatti</a> - <a href="/sitemap_index.xml">Sitemap</a> - <a href="/privacy">Privacy</a>
  </div>
  <div class="socials_footer">
    <ul>
      <li><a href="https://twitter.com/sicilianews24" target="_blank" title="Social Twitter Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-twitter.png"  alt="incon-twitter"> Seguici su Twitter</a></li>
      <li><a href="https://www.facebook.com/sicilianews24.it/" target="_blank" title="Social Facebook Sicilianews24" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/ico-facebook.png" alt="incon-facebook"> Seguici su Facebook</a></li>
      <li><a href="/feed" target="_blank" title="Feed rss"><img src="/wp-content/themes/schema/images/ico-rss.png" alt="incon-rss"> Iscriviti ai nostri feed</a></li>
    </ul>
  </div>
  <div class="other_info">
    Per la pubblicità su questo sito:<br>
    <a href="http://www.edigma.it" target="_blank" class="external" rel="nofollow">http://www.edigma.it</a>
  </div>
  <div class="edigma" style="">
    <a href="http://www.edigma.it" title="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" target="_blank" class="external" rel="nofollow">Partner IT / Adv</a><br>
  </div>
  <div class="edigma_logo">
    <a href="http://www.edigma.it" target="_blank" title="Adv Solutions EDIGMA Web Agency Milano Roma Palermo" class="external" rel="nofollow"><img src="/wp-content/themes/schema/images/edigma-webagency-palermo-roma-milano.png" alt="EDIGMA Web Agency Palermo Roma Milano Adv Solutions" style="width:140px;"></a>
  </div>
</footer>

</div><!--.main-container-wrap-->

</div>

<link rel='stylesheet' id='responsive-css'  href='http://sicilianews24.it/wp-content/themes/schema/css/responsive.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://sicilianews24.it/wp-content/themes/schema/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sicilianews24.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
window.twttr=(function(w){t=w.twttr||{};t._e=[];t.ready=function(f){t._e.push(f);};return t;}(window));
/* ]]> */
</script>
<script type="text/javascript" id="twitter-wjs" async defer src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
<script type='text/javascript' src='http://sicilianews24.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a><a href="http://sicilianews24.it/politica-sui-cookie" target="_blank" id="cn-more-info" class="button bootstrap">Maggiori informazioni</a>
				</div>
			</div>
<script type="text/javascript">
  jQuery(document).ready(function( $ ) {

    setTimeout(function() {
      var orig_pos = $("div.secondary-navigation").offset().top;
      var orig_cont_h = parseInt($("div.main-container > #header").height());
      $(window).scroll(function(){
        if ($(window).scrollTop() > orig_pos){
          //console.log('agganciato');
          $("div.secondary-navigation").css({"position": "fixed", "top": "0px", "z-index": "10000", "width": "996px"});
          $("div.secondary-navigation > #navigation").css('margin-top', '0px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h+37)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"37px"});
        }
        else
        {
          //console.log('sganciato');
          $("div.secondary-navigation").css({"position": "", "top": "", "z-index": ""});
          $("div.secondary-navigation > #navigation").css('margin-top', '5px');
          $("div.main-container-wrap > #header").css('height', (orig_cont_h)+'px');
          $("div.secondary-navigation").parent().css({"position":"relative", "top":"0px"});
        }
      });
    }, 5000);
    
  });
</script>

<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-57d1641a3c1801ea"></script>

<script type="text/javascript">
	var _lwl = _lwl || [];
	_lwl.push(['id', '58fdaed55f6050273c4d9f12']);
	
	(function() {
		var lwl = document.createElement('script'); lwl.type = 'text/javascript'; lwl.async = true;
		lwl.src = '//sd.linkwelove.com/widget/js/lwl.js';
		var lwls = document.getElementsByTagName('script')[0]; lwls.parentNode.insertBefore(lwl, lwls);
	})();
	</script>
</body>





</html>

	
	

	
	
	